Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > SL1000 Falco (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 23.05.2017, 10:57   #1 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard Kabelbaum gab Rauchzeichen

Tach Männer,
habe wohl ein größeres Problem und bitte um Hilfe.
Wie auf der Zeichnung unten habe ich vor Jahren diesen Bypass verlegt, hat alles super geklappt und der Falke sprang immer ohne Murren an. Nun haben sich aber Probleme im er Batterie ergeben, ist einige Jahre alt und musste getauscht werden. Beim Einbau der neuen muss irgendein Kabel entweder falsch angeschlossen oder gegen Masse gekommen sein und die beiden blau/roten sind abgeraucht.
Die Kabel liegen nun teilweise blank...Isolierung ist geschmolzen.
Nun meine Frage:
Wo führen diese Kabel hin bzw. wofür sind die zuständig?

Ich möchte die durch neue ersetzen und neu verlegen um mir den Ausbau des kompletten Kabelbaums zu ersparen.
Ist das möglich? Oder muss ich womöglich noch mit anderen Schäden durch das Abrauchen rechnen.
Ich könnte heulenendlich habe ich mal Zeit zum fahren und dann mache ich so einen Fehler beim Einbau...zum Kotzen.
Ich hoffe das mir jemand helfen kann.
[/IMG]

Geändert von Ackymann (23.05.2017 um 11:12 Uhr).
Ackymann ist offline   Mit Zitat antworten
Ungelesen 23.05.2017, 10:57   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 23.05.2017, 11:15   #2 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard


Klappt mit dem Bild nicht...hoffe jetzt.
Ackymann ist offline   Mit Zitat antworten
Alt 23.05.2017, 14:31   #3 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Die rot/blauen Kabel sind die Masseleiter vom Regler.
Du hast wohl Dein Masse Bypasskabel an den Pluspol angeschlossen.
Außer den beiden Kabel kann höchstens die Batterie dabei gelitten haben, da Du ihr einen sauber Kurzschluß aufgebraten hast.
Die beiden Kabel gehen nach einem Stück in ein gemeinsames Kabel über, was sich später wieder splittet. Eine Seite geht direkt auf Masse (Batterei oder Motor) die andere Seite läuft dann zum Scheinwerfer vor, und ist da der Masseanschluß für die Lampen.
Falco1000 ist offline   Mit Zitat antworten
Alt 23.05.2017, 16:20   #4 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Okay, danke für die Hilfe.
Dann reicht es also wenn ich diese Kabel neu verlege und an den entsprechenden Stellen wieder verbinde? Habe mal den Schaltplan entsprechend gekennzeichnet...die in rot müssten es dann doch sein?
http://www.directupload.net/file/d/4...9sjsez_gif.htm
Ich mach heute mal Bilder von der Papstwahl...hat ganz schön geraucht.
Denn genauen Ort wo die Strippe an Masse geht kannst Du nicht sagen? Ich hoffe das dass ohne abbau der Verkleidung zu finden ist und ich dochnoch das lange Wochenende zum Mopedfahren nutzen kann.
Nochmals danke
Ackymann
Sorry...das mit den Bilder will nicht so wie ich.
Ackymann ist offline   Mit Zitat antworten
Alt 24.05.2017, 00:09   #5 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Genau, der rot markierte Teil ist betroffen, die obere Abzweigung nah links (zum Scheinwerfer) dürfte noch Ok sein. Die rechte Seite zum Massepunkt dürfte komplett abgeraucht sein. Der Massepunkt ist vermutlich an der linken Seite vom hinteren Zylinder, ziemlich genau hinter der Rahmenstrebe.
Zum entfernen und neuverlegen der Kabel wirst Du nicht um den Abbau der Heckverkleidung herumkommen.
Die Verlegung der Kabel entspricht sicherlich nicht genau der Art, wie sie im Plan eingezeichnet ist. Kann zB. sein, das das Kabel zum Scheinwerfer erst vom Masepunkt nach vorne geht. Der Plan zeigt nur Schematisch an, wie die Teile verschaltet sind. Aber nicht wie die Kabel vor Ort wirklich verlegt sind.

Geändert von Falco1000 (24.05.2017 um 00:13 Uhr).
Falco1000 ist offline   Mit Zitat antworten
Alt 24.05.2017, 09:22   #6 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Hallo Falco 1000

Wie Du auf den Bildern sehen kannst, haben die rot/blauen Strippen ziemlich was abbekommen, alle anderen in diesem Kabelstrang sind zum Glück noch Intakt. Kann ich nun wie in dem Schaltplan in blau dargestellt die Leitung verlegen? Ich würde mir gern die zweite „Verknüpfung“ ersparen und die Leitungen gleich nach dem Stecker zu den einzelnen Punkten führen. Oder muss das so? Die alten Leitungen werde ich soweit ich ohne größere Montagearbeiten herankomme entfernen und die Masse bzw. Lampenverbindung kappen. Danach neu verlegen, Steckverbindungen herstellen und hoffen das es wieder funzt.

http://www.directupload.net/file/d/4...emrm78_jpg.htm

http://www.directupload.net/file/d/4...culsry_gif.htm
Wäre das so iO?
Ackymann ist offline   Mit Zitat antworten
Alt 24.05.2017, 14:41   #7 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Die Kabel sehen ja "besser" aus als erwartet.

Leg erstmal alles frei, dann siehst du wie sie tatsächlich verlegt sind.
Und kontrollier die restlichen Kabel sehr genau, die können durchaus noch etwas abbekommen haben, wenn sie den beiden "Heizdrähten" zu nahe gekommen sind. Was Du Dir jetzt an Arbeit zu ersparen versuchst, kann sich später als großer Aufwand erweisen.

Ich hatte ja schon geschrieben, das der Plan nur grob (schematisch) die Verbindungen zeigt.
Die beiden Steckkontakte mußt Du auf jeden Fall erstmal übernehmen, da ein einzelner Kontakt nicht für die Stromstärke ausgelegt ist. Aber schau Dir erstmal an, wie die Kabel wirklich verlegt sind. Wahrscheinlich ist die beste Methode die alten 1:1 ersetzen.
Für die Steckkontakte brauchst Du eine vernünftige Crimpzange. Die billigen Zangen die bei den meisten Steckersortimente beigepackt sind, kann man direkt in die Schrotttonne entsorgen. Die stellen keine brauchbare Quetschverbindung her.
Falco1000 ist offline   Mit Zitat antworten
Alt 24.05.2017, 15:42   #8 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Okay, werde ich so machen. Dann bleibt der Falke doch noch im Nest und ich werde mit den Kumpeln den einen oder anderen Hopfenblütentee trinken.
Danke und einen schönen Vatertag
Ackymann ist offline   Mit Zitat antworten
Alt 12.07.2017, 21:08   #9 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Nachdem ich mich kurzfristig einer Schulter-OP unterziehen musste, bin ich erst gestern zu den Arbeiten am Kabelbaum gekommen. Ich habe also die abgerauchten Kabel durch neue ersetzt...den Bypass habe ich ersteinmal nicht angeschlossen...wollte den Schaltplan 1 zu 1 testen. Im Cockpit ist alles so wie vorher...alle Anzeigen werden unverändert angezeigt...also war ich der Hoffnung das keine weiteren Komponenten in Mitleidenschaft gezogen wurden. Also mal den Falken starten...Anlasser zieht normal durch...Spannung ist konstant...trotz allem springt sie nicht an. Hört sich so an als wenn keine Zündung stattfindet. Also Z-kabel ab und an den Ramen gehalten....Scheiße, es kommt kein Zundfunken.
Worann kann das jetzt liegen?
Bitte um einschätzungen der Sachlage!
Nach meiner OP möchte ich endlich mal wieder fahren...zusätzlich steht in den nächsten Wochen unsere Tour an.
Ich hoffe das nicht noch größere Ausgaben auf mich zukommen.
Bitte um Hilfe.
Danke
Ackymann ist offline   Mit Zitat antworten
Alt 12.07.2017, 21:38   #10 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Den Rahmen solltest Du für solche Experimente nicht nutzen.
1.) ist er recht dünnwandig, ein guter Zündfunke könnte da evtl. mehr schaden als gut ist.
2.) der Rahmen ist mit Klarlack lackiert, ist damit ein sehr schlechter Leiter.

Benutz mal den Motor selber, der ist unlackiert und dick genug.
Falco1000 ist offline   Mit Zitat antworten
Ungelesen 12.07.2017, 21:38   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lichtmaschinen Kabelbaum Rotax 123 remresfranz 125 ccm (RS 125, ETX und andere 125er Modelle) 2 11.08.2016 16:51
Ditech Kabelbaum, Zündschlosskabel? Littlesami 50 ccm (RS 50, Scarabeo 50, Roller) 2 29.11.2015 23:19
RS MP Kabelbaum BlackTiger125 125 ccm (RS 125, ETX und andere 125er Modelle) 11 22.09.2015 23:23
WOHER neuen Kabelbaum? layla04 50 ccm (RS 50, Scarabeo 50, Roller) 7 05.09.2015 00:42
Problem mit Benzinpumpe oder -kabelbaum.. stepseldinski RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 18 18.08.2015 12:30
Kabelbaum Problem Race-->Aprilia 125 ccm (RS 125, ETX und andere 125er Modelle) 3 03.07.2013 21:18
Kabelbaum? Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 5 10.07.2012 20:12
Ditech umbau auf Gaser! Kabelbaum Drejs _SR70 50 ccm (RS 50, Scarabeo 50, Roller) 1 24.02.2010 00:10
Kabelbaum dringend hilfe...Bitte schnelle antwort C.Ronaldo 50 ccm (RS 50, Scarabeo 50, Roller) 3 11.11.2009 14:19
Aprilia RS 125 Ich Suche ein Schaltplan für Kabelbaum !! Kally 125 ccm (RS 125, ETX und andere 125er Modelle) 1 10.11.2008 16:25
[125 ccm]: kabelbaum problem klemmbezeichnung ich weis nicht marcelzaluskowski 125 ccm (RS 125, ETX und andere 125er Modelle) 3 29.07.2007 20:09
[1000 ccm]: Passter der Kabelbaum einer RSV 1000 in die RST hummel 1000er (Allgemeiner Modellübergreifender Bereich) 2 28.02.2007 16:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:45 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0