Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > SL1000 Falco (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 12.07.2017, 22:02   #11 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Okay...mache ich dann morgen.
Also sollten da eigendlich keine Probleme mehr auftreten....sach bitte JA
Ackymann ist offline   Mit Zitat antworten
Ungelesen 12.07.2017, 22:02   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 12.07.2017, 22:18   #12 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

habe gerade nochmal versucht...kein Funke.Kann das Sreuergerät (CDI) was abgekommen haben?
Ackymann ist offline   Mit Zitat antworten
Alt 12.07.2017, 23:30   #13 (permalink)
Winner
 
Benutzerbild von SL1975
 
Registriert seit: 23.02.2008
Ort: Neunkirchen-Seelscheid
Beiträge: 644
Motorrad: Caponord 1200 TP Bj 2016, RST 1000 Futura Bj 2001, Duke 690 BJ 2015
Standard

Falls das Steuergerät defekt ist, habe ich noch eins für die Falco.

Bei Bedarf einfach eine PN senden.

Gruß
Stephan

Gesendet von meinem GT-I9301I mit Tapatalk
SL1975 ist offline   Mit Zitat antworten
Alt 12.07.2017, 23:52   #14 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Die ECU könnte schon was abbekommen haben.
Läuft die Benzinpumpe an, wenn die Zündung eingeschaltet ist?
Falco1000 ist offline   Mit Zitat antworten
Alt 13.07.2017, 14:08   #15 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Nein Das Summende Geräusch ist nicht zu hören.
Kann das was mit der neuen verkabelung zu tun haben? Ich drehe noch durch...einmal nicht aufpassen und nun so einen Ärger. Dann muss ich wohl ein neues Steuergerät besorgen oder welche Fehlerquellen kommen noch infrage?
Ackymann ist offline   Mit Zitat antworten
Alt 13.07.2017, 14:16   #16 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Hast Du auch mal die Sicherungen kontrolliert?
Bei den Sekundären kommen besonders die beiden 15A Sicherungen B + E in betracht.
Falco1000 ist offline   Mit Zitat antworten
Alt 13.07.2017, 14:37   #17 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Falko 1000 ich liebe Dich
Genau das war´seine 30A Sicherung war durch. Habe ich ersetzt ... Schlüssel rum...Benzinpumpe läuft an...Startknopf drücken...der V2 brüllt mich an.
Vielen Dank für den Tipp...hast bei mir was gut
Ackymann ist offline   Mit Zitat antworten
Alt 13.07.2017, 15:27   #18 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Danke, gern geschehen!
Ich hoffe aber, das nicht ganz soo schlimm ist.
Überprüf doch mal alle Lichter, kann sein das es da auch noch ein paar Opfer gegeben hat.
Insgesamt hast Du wohl noch richtig Glück gehabt.
Falco1000 ist offline   Mit Zitat antworten
Alt 13.07.2017, 16:57   #19 (permalink)
Überholer
 
Benutzerbild von Ackymann
 
Registriert seit: 29.02.2012
Ort: bei Braunschweig
Beiträge: 75
Motorrad: "noch honda CBX750F" ;-)jetzt einen Falken
Standard

Ja, unterm Strich bin ich wohl mit einem blauen Auge davon gekommen. Werde das Federkleid des Falken aber erst morgen anbauen und dann sehe ich ja ob noch Leuchten betroffen sind.
Also, nochmal vielen Dank für den Tipp mit der Sicherung...wer weiß wann ich darauf gekommen wäre und wenn Du mal hier oben im Norden bist komm vorbei...gebe einen aus.
Ackymann ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lichtmaschinen Kabelbaum Rotax 123 remresfranz 125 ccm (RS 125, ETX und andere 125er Modelle) 2 11.08.2016 16:51
Ditech Kabelbaum, Zündschlosskabel? Littlesami 50 ccm (RS 50, Scarabeo 50, Roller) 2 29.11.2015 23:19
RS MP Kabelbaum BlackTiger125 125 ccm (RS 125, ETX und andere 125er Modelle) 11 22.09.2015 23:23
WOHER neuen Kabelbaum? layla04 50 ccm (RS 50, Scarabeo 50, Roller) 7 05.09.2015 00:42
Problem mit Benzinpumpe oder -kabelbaum.. stepseldinski RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 18 18.08.2015 12:30
Kabelbaum Problem Race-->Aprilia 125 ccm (RS 125, ETX und andere 125er Modelle) 3 03.07.2013 21:18
Kabelbaum? Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 5 10.07.2012 20:12
Ditech umbau auf Gaser! Kabelbaum Drejs _SR70 50 ccm (RS 50, Scarabeo 50, Roller) 1 24.02.2010 00:10
Kabelbaum dringend hilfe...Bitte schnelle antwort C.Ronaldo 50 ccm (RS 50, Scarabeo 50, Roller) 3 11.11.2009 14:19
Aprilia RS 125 Ich Suche ein Schaltplan für Kabelbaum !! Kally 125 ccm (RS 125, ETX und andere 125er Modelle) 1 10.11.2008 16:25
[125 ccm]: kabelbaum problem klemmbezeichnung ich weis nicht marcelzaluskowski 125 ccm (RS 125, ETX und andere 125er Modelle) 3 29.07.2007 20:09
[1000 ccm]: Passter der Kabelbaum einer RSV 1000 in die RST hummel 1000er (Allgemeiner Modellübergreifender Bereich) 2 28.02.2007 16:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:54 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0