Zurück   Aprilia Forum - Motorrad u. Roller > 750 ccm bis 1200 ccm mit Aprilia-Motoren > Shiver SL750 und Dorsoduro 750

Antwort
 
LinkBack Themen-Optionen
Alt 22.10.2017, 10:02   #1 (permalink)
Winner
 
Benutzerbild von Sumnam
 
Registriert seit: 22.01.2009
Beiträge: 322
Motorrad: Aprilia RX 125 Bj.94 Rotax 123, Dellorto 34 VHSB
Standard Kein Leerlauf wenn der Motor warm ist

Hallo,

hab eine 750er DD von 2014 mit jetzt ca. 8000km. Davon ca. 1000km diese Saison selbst gefahren. So weit läuft sie ganz gut, abgesehen von schlechtem Anspringen nach nach längerer Standzeit und der Problematik, dass ich, wenn der Motor warm ist, den Leerlauf nicht mehr reinkriege, zumindest wenn der Motor läuft.

Sind das vielleicht DD typische Probleme?

Also ich könnte mit leben, aber vielleicht gibts ja doch Lösungsansätze.

Gruß Micha aus Potsdam.
Sumnam ist offline   Mit Zitat antworten
Ungelesen 22.10.2017, 10:02   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.10.2017, 12:29   #2 (permalink)
Winner
 
Benutzerbild von Schrammi
 
Registriert seit: 13.06.2006
Ort: Haus am Fluss - immer noch im MaxTaxLand
Beiträge: 359
Motorrad: 11'er SVM 1200 EX Mega Saufziege
Standard

Zitat:
Zitat von Sumnam Beitrag anzeigen
...Problematik, dass ich, wenn der Motor warm ist, den Leerlauf nicht mehr reinkriege, zumindest wenn der Motor läuft...
Tip:
Schaltgestänge auf festen Sitz kontrollieren!
[Verschraubungen & Co.]
Es "soll" Fälle gegeben haben wo sich da was
>locker gerappelt< hat
Man kann den "Krempel" auch unterm Fahren
mal eben >verlieren< und dann Gibbs ersmal n Problem
Also, vor einer erneuten Ausfahrt dies Checken
Schrammi ist offline   Mit Zitat antworten
Alt 22.10.2017, 13:46   #3 (permalink)
Leader
 
Benutzerbild von batze
 
Registriert seit: 18.12.2004
Beiträge: 178
Motorrad: Aprilia
Standard

Hallo,

wie alt ist das Motoröl schon? Neues Öl (und richtige Viskosität) wirkt oft Wunder.
Ist nach längerer Standzeit eine (Urgend) Service Meldung im Display?

Gruß Chris
batze ist offline   Mit Zitat antworten
Alt 24.10.2017, 21:16   #4 (permalink)
Winner
 
Benutzerbild von Sumnam
 
Registriert seit: 22.01.2009
Beiträge: 322
Motorrad: Aprilia RX 125 Bj.94 Rotax 123, Dellorto 34 VHSB
Standard

@Schrammi: da der Leerlauf ja wieder leicht reingeht wenn der Motor kalt ist, wird es kein lockeres Schaltgestänge sein. Vielleicht dehnt sich da aber etwas bei warmen Motor aus und führt dann zu dem Problem. Ich guck mir das Schaltgestänge das nächste mal wenn ich an der Garage bin etwas genauer an.

@Batze: letzter Ölwechsel war bei der 1000er Inspektion (jetzt 8000km). Ist aber auch schon wieder 2 Jahre her. Zum Thema Viskosität, die Inspektion war bei einem Aprilia Händler, also gehe ich mal davon aus, dass das richtige Öl eingefüllt wurde. Ansonsten keine Meldungen im Display.
Sumnam ist offline   Mit Zitat antworten
Alt 25.10.2017, 20:19   #5 (permalink)
Winner
 
Benutzerbild von Schrammi
 
Registriert seit: 13.06.2006
Ort: Haus am Fluss - immer noch im MaxTaxLand
Beiträge: 359
Motorrad: 11'er SVM 1200 EX Mega Saufziege
Standard

Zitat:
Zitat von Sumnam Beitrag anzeigen
...Ich guck mir das Schaltgestänge das nächste mal wenn ich an der Garage bin etwas genauer an...
Schrammi ist offline   Mit Zitat antworten
Alt 11.11.2017, 12:12   #6 (permalink)
Leader
 
Benutzerbild von batze
 
Registriert seit: 18.12.2004
Beiträge: 178
Motorrad: Aprilia
Standard

Zitat:
Zitat von Sumnam Beitrag anzeigen
schlechtem Anspringen nach nach längerer Standzeit
Meine hatte ich auch Probleme beim Kaltstart und oft die Meldung Service im Display. Habe das Zündrelais getauscht, die Meldung war weg aber das Anspringen immer noch schlecht, am Schluss sprang sie gar nicht mehr an (Anlasser drehte). Daraufhin habe ich das Anlasserrelais getauscht und jetzt passt alles.
batze ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auslassteuerung geht im Leerlauf auf und zu Panzerjaeger 125 ccm (RS 125, ETX und andere 125er Modelle) 2 13.10.2017 20:34
Auslassschieber geht im Leerlauf rein und raus NRX08 125 ccm (RS 125, ETX und andere 125er Modelle) 2 19.04.2016 18:01
Leerlauf geht schlecht rein! Düse 75 klabautermann68 SL1000 Falco (alle Jahre) 4 25.10.2014 21:31
Aprilia RS 125 dreht nur im Leerlauf voll hoch Hartmut88 125 ccm (RS 125, ETX und andere 125er Modelle) 2 18.08.2013 22:34
Leerlauf eddi71 Shiver SL750 und Dorsoduro 750 7 18.09.2012 20:43
Problemlösung: Sägen im Leerlauf, spontanes Ausgehen im Leerlauf shrubba ETV1000 CapoNord (alle Jahre) 4 24.07.2012 16:47
Fehler im Fehlerspeicher, Leerlauf zu niedirig ecky RST1000 Futura (alle Jahre) 2 11.03.2012 16:40
Leerlauf Kontrollicht geht nicht mehr aus! opapedi RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 11 02.03.2012 13:40
[1000 ccm]: Hakliger Leerlauf Donnerlüttchen 1000er (Allgemeiner Modellübergreifender Bereich) 20 26.04.2010 20:17
Mille 01 im Leerlauf anderes Geräusch? ondy RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 2 04.03.2010 09:59
RS50 Leerlauf einstellen Mr.Mkay 50 ccm (RS 50, Scarabeo 50, Roller) 2 06.11.2009 15:56
Tuono 09 Leerlauf und Co Einstellung black-Tuono 1000er (Allgemeiner Modellübergreifender Bereich) 7 23.05.2009 23:23
[125 ccm]: Kein Leerlauf mehr! Concept X 125 ccm (RS 125, ETX und andere 125er Modelle) 4 16.05.2005 18:34
[125 ccm]: Leerlauf LED Knallkopp 125 ccm (RS 125, ETX und andere 125er Modelle) 9 30.08.2004 15:11
[125 ccm]: Leerlauf will im Stand nicht mehr rein PaDdY 125 ccm (RS 125, ETX und andere 125er Modelle) 11 19.08.2004 14:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:13 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0