Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > RSV Mille RR (2004-2008) + Tuono RR (2006-2010)

Antwort
 
LinkBack Themen-Optionen
Alt 21.04.2017, 19:56   #21 (permalink)
Leader
 
Benutzerbild von tecjonny1
 
Registriert seit: 29.03.2016
Ort: Kempten/Allgäu
Beiträge: 180
Motorrad: Tuono RR '06
Standard

Joa, nix mit Kurzschluss oder defekt... das ding is ganz schlicht abgeschmort, riecht auch richtig heftig.

Ich gehe aber eher davon aus, dass das von zu wenig Öl kommt, da ich einen leichten Ölverlust habe. Ich bin schon sehr sensibilisiert drauf und achte immer wieder, etwas nachzufüllen, jedoch hatte ich wohl doch 1-2 mal zu wenig drin. Das muss aber weit, weit vor der besagten Autobahnfahrt gewesen sein, da ich kurz zuvor den Ölstand auf maximum gefüllt hatte und auch vor dem Öl ablassen eben maximum Ölstand hatte. Man sieht sehr deutlich, dass das rechte obere Eck abgeschmort ist, eben jenes, welches bei Beschleunigung nicht mehr mit Öl versorgt wird. Eben genau auf diesem Kabel hatte ich nämlich auch zu wenig Saft beim Abmessen. Ich bin auf jeden Fall mal beruhigt, dass der Regler ganz is.

Das Einsenden an Carmo kann ich mir damit wohl ersparen. Trotz alledem bin ich etwas stutzig, was die Versorgung des Öls angeht - nicht dass ihr Falsches denkt: Das fehlende Öl macht sich auf 5tkm mit vielleicht nem Liter bemerkbar und ich habe oft darauf geachtet. Definitiv wird aber das Leck jetzt zeitgleich auch behoben...

https://drive.google.com/file/d/0BwG...ew?usp=sharing
https://drive.google.com/file/d/0BwG...ew?usp=sharing
https://drive.google.com/file/d/0BwG...ew?usp=sharing
https://drive.google.com/file/d/0BwG...ew?usp=sharing

Greets

Geändert von tecjonny1 (21.04.2017 um 20:02 Uhr).
tecjonny1 ist offline   Mit Zitat antworten
Ungelesen 21.04.2017, 19:56   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 21.04.2017, 22:25   #22 (permalink)
Überholer
 
Benutzerbild von Oberon
 
Registriert seit: 11.01.2014
Ort: Ostschweiz
Beiträge: 117
Motorrad: aprilia RSV 1000 R Factory
Standard

Joa, schaut übel aus...
Stator und Limadeckeldichtung habe ich an Lager!

Gruss René
Oberon ist offline   Mit Zitat antworten
Alt 21.04.2017, 22:58   #23 (permalink)
Leader
 
Benutzerbild von tecjonny1
 
Registriert seit: 29.03.2016
Ort: Kempten/Allgäu
Beiträge: 180
Motorrad: Tuono RR '06
Standard

Zitat:
Zitat von Oberon Beitrag anzeigen
Joa, schaut übel aus...
Stator und Limadeckeldichtung habe ich an Lager!

Gruss René
Welcher Hersteller? Carmo?

Greets
tecjonny1 ist offline   Mit Zitat antworten
Alt 25.04.2017, 23:19   #24 (permalink)
Leader
 
Benutzerbild von tecjonny1
 
Registriert seit: 29.03.2016
Ort: Kempten/Allgäu
Beiträge: 180
Motorrad: Tuono RR '06
Standard

Update: Lima ist seit gestern auf dem Weg zu Carmo! Sehr netter und kundenfreundlicher Kontakt, sehen über die paar Tage über dem Garantiedatum hinweg und wickeln es mir wohl neu. Hat sich zum Glück wohl doch gelohnt, hier einen wertigeres Produkt gekauft zu haben.

Greets
tecjonny1 ist offline   Mit Zitat antworten
Alt 26.04.2017, 08:26   #25 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Moin,
dass Carmo noch auf dem Kulanzweg Ersatz liefern will, hört sich gut an und spricht für den Anbieter (Niederländer eben...).
Bleibt immer noch die Frage nach der Ursache des frühen Defekts. Trotz Compu-Fire (Längs-)Regler ist ja der neue Stator wieder abgeraucht und gerade das sollte durch den L-Regler verhindert werden.
An ein bißchen wenig Öl alleine liegt das nicht. Bei der Trockensumpfschmierung steht da auch kein Öl im LiMa Seitendeckel was nach hinten oder vorne schwappen kann, wenn man das Moped mal sportlich bewegt.
Bleibt spannend.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 26.04.2017, 18:37   #26 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.619
Standard

Dieser Vorfall bestätigt meine Meinung, das nur ein neuer, schwächer magnetisierter Rotor wirklich hilft.
Falco1000 ist offline   Mit Zitat antworten
Alt 01.05.2017, 17:22   #27 (permalink)
Überholer
 
Benutzerbild von Oberon
 
Registriert seit: 11.01.2014
Ort: Ostschweiz
Beiträge: 117
Motorrad: aprilia RSV 1000 R Factory
Standard

Hallo Zusammen

Die Lima braucht Öl zur Kühlung der Statorwindungen!!
Wenn da zu wenig oder fast gar kein Öl mehr ankommt, dann verschmoren die Statorwindungen zwangsläufig!!
Dann hilft leider auch kein Compu-Fire Regler mehr.
Der Compu-Fire senkt nur die Temperatur im Delta um ca. 15°C.
Der Limadeckel wird aber dann immernach knapp 100°C heiss!!
Im Inneren ist es natürlich noch etwas heisser. Das beansprucht den Isolationslack der Statorwicklungen schon beträchtlich.
Wenn es dann mit zu wenig Öl noch heisser wird...

Gruss René
Oberon ist offline   Mit Zitat antworten
Alt 02.05.2017, 22:37   #28 (permalink)
Leader
 
Benutzerbild von tecjonny1
 
Registriert seit: 29.03.2016
Ort: Kempten/Allgäu
Beiträge: 180
Motorrad: Tuono RR '06
Standard

Heute die Deckel abgenommen und dabei festgestellt, dass das Öl wohl aus der Deckeldichtung kommt, das auch direkt bestellt. Somit sollte dann der Ölverlust auch vergessen sein.

Achja als Update zu dem Thema Kulanz: Die Lima wird doch nicht von Carmo repariert. Der Chef hat sich bei mir entschuldigt, weil das der Mitarbeiter falsch eingeschätzt hatte. Schade um die Versandkosten, hatte es mir ohnehin gedacht, dass das nicht auf Kulanz läuft. Hab direkt nen MTP-Stator bestellt - sollte morgen da sein.

Greets
tecjonny1 ist offline   Mit Zitat antworten
Alt 02.05.2017, 23:48   #29 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Hi,
schade, lohnt sich also nicht bei den Niederländern/Carmo zu kaufen. In Deutschland hätte man evtl. 2 Garantieleistung, auf was auch immer, bekommen. Hoffe mit MTP läuft das besser für Dich.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 03.05.2017, 00:51   #30 (permalink)
Leader
 
Benutzerbild von tecjonny1
 
Registriert seit: 29.03.2016
Ort: Kempten/Allgäu
Beiträge: 180
Motorrad: Tuono RR '06
Standard

Joa, ich würde den Fehler wie gesagt auch net unbedingt am Stator suchen. Is einfach überhitzt und man sieht deutlich, dass es an dem oberen Drittel ist, wo bei Beschleunigung weniger Öl hinkommt (zu niedriger Ölstand). Mich ärgert halt nur, dass ich für den Carmo mit 180€ deutlich mehr hingeblättert hab und jetzt nach einem Jahr schon wieder wechsle - aber was solls.

Mit Deckeldichtung meine ich übrigens die Ventildeckeldichtung. Habe bei der Gelegenheit natürlich auch direkt das Ventilspiel überprüft. Im Winter werd ich nochmal gucken und dann wohl einstellen.

Greets
tecjonny1 ist offline   Mit Zitat antworten
Ungelesen 03.05.2017, 00:51   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Kurzschluss nach Kupplungszug Sebi42 125 ccm (RS 125, ETX und andere 125er Modelle) 4 31.01.2008 18:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:27 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0