Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > RSV Mille ME+RP (1998-2003) + Tuono (2002-2005)

Antwort
 
LinkBack Themen-Optionen
Alt 22.09.2017, 15:56   #31 (permalink)
Überholer
 
Registriert seit: 16.01.2016
Ort: GD
Beiträge: 53
Motorrad: RSV Mille R, GSX-R 750 '91
Standard

Haha da is was dran! Und die Beziehung scheint jetzt noch inniger zu werden.
Bei der letzten Runde is sie plötzlich bockig geworden die Gutste, dachte erst an zu wenig Sprit aber das war's leider nicht...naja am WE hab ich Zeit und schau mir das mal an...
Alex81 ist offline   Mit Zitat antworten
Ungelesen 22.09.2017, 15:56   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.09.2017, 18:32   #32 (permalink)
Überholer
 
Registriert seit: 23.02.2015
Beiträge: 105
Standard

Hi zum Tank thema ->

Mein Tank für die Rennstrecke passt ohne Probleme vorne am Lenkkopf vorbei, der andere Tank jedoch fing auch an vorne am Lenkkopf zu drücken.

Ich hab die Halterung des Tanks ( unter der Sitzbank ) aufgefeilt somit bin ich mit der kompletten halterung ein wenig nach hinten gerutscht und habe somit vorne wieder genug Platz am Lenkkopf.
Acdcfreak ist offline   Mit Zitat antworten
Alt 22.09.2017, 18:40   #33 (permalink)
Überholer
 
Registriert seit: 16.01.2016
Ort: GD
Beiträge: 53
Motorrad: RSV Mille R, GSX-R 750 '91
Standard

Danke für den Tip, schau ich mir morgen gleich mit an !!
Alex81 ist offline   Mit Zitat antworten
Alt 23.09.2017, 20:14   #34 (permalink)
Überholer
 
Registriert seit: 16.01.2016
Ort: GD
Beiträge: 53
Motorrad: RSV Mille R, GSX-R 750 '91
Standard

So die Gutste läuft wieder einwandfrei, sah aus als hätte Sie ihre Map (PCIII) verloren. Keine Ahnung wie das passieren kann, hab die richtige Map aufgespielt und alles wieder bene.

Hab ihr heute direkt noch 'nen Ölwechsel verpasst und bin dabei kurz ziemlich ins Schwitzen gekommen - als ich Sie nach dem Ölauffüllen gestartet hab, hat sie deutlich hörbar geklopft (hab ca. 3l aufgefüllt bis ~Mitte des transparenten Schlauchs). Hab sie dann ziemlich schnell ausgeschaltet und nochmal nachgefüllt, nach erneutem Starten war noch ein kurzes Klopfen zu hören, nach wenigen Sekunden dann alles normal...denke ich.

Sowas hatte ich bisher noch bei keinem anderen Motor, kann das bei der Mille vorkommen oder hab ich mir womöglich was zerschossen?
Alex81 ist offline   Mit Zitat antworten
Alt 23.09.2017, 22:18   #35 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Hi Alex,
wahrscheinlich ist nichts passiert, aber gesund für die Gleitlager ist das nicht.
Man sollte nach dem Ölwechsel einmalig den Ölkreislauf wieder füllen indem man den Motor nur mit dem Anlasser durchdrehen lässt. Intervalle so 3-5x je 5-10sek. damit das Starterrelais nicht gleich wegglüht. Dazu z.B. die Sicherung der Benzinpumpe (hinter der Batterie gelegen, davon die hinterste grüne 30 Amp.) , oder das Benzinpumpenrelais bzw. den Steckkontakt zur Benzinpumpe trennen. Somit kann der Motor drehen ohne zu starten bis die Öldruckkontroll-Lampe beim Startvorgang aus geht (=jetzt ist Öldruck im ganzen System angekommen). Dann Sicherung wieder rein und ganz normal starten, dann klappert auch nichts mehr.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 24.09.2017, 00:11   #36 (permalink)
Überholer
 
Registriert seit: 16.01.2016
Ort: GD
Beiträge: 53
Motorrad: RSV Mille R, GSX-R 750 '91
Standard

Servus Felix,
dein Wort in Gottes Ohr...
Klingt sehr vernünftig erstmal "trocken" durchzudrehen, ist notiert für nächstes Mal!

Grüße,
Alex
Alex81 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Was man über Ketten und Kettenpflege wissen muss Mooserider FAQ`s - Allgemein 5 06.01.2014 10:41
Kaufberatung RS125 Mooserider FAQ´s - RS 125 12 21.10.2012 22:25
Alles, was man über die RS125 mindestens wissen sollte Mooserider FAQ´s - RS 125 17 19.10.2012 00:36
Kette fräst Reifen und Schwinge! Rox1601 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 15 23.08.2012 09:23
probleme mit kette Jetpilot99 125 ccm (RS 125, ETX und andere 125er Modelle) 24 14.02.2011 19:35
Kette ausgelutscht ? Kaneda RS 125 ccm (RS 125, ETX und andere 125er Modelle) 34 06.08.2010 17:52
kette wlotzi 125 ccm (RS 125, ETX und andere 125er Modelle) 5 18.05.2009 19:13
Kette spannen - Tuono '03 shogun 1000er (Allgemeiner Modellübergreifender Bereich) 1 06.05.2008 20:00
Kette einstellen, reinigen & schmieren BlackRS FAQ´s - RS 125 1 14.06.2006 13:30
[1000 ccm]: Lebensdauer Kette und -kit bei Futura Reinhold RST1000 Futura (alle Jahre) 3 31.12.2005 16:12
[Allg.]: Allgemeines zur Kette kane Allgemeines 6 08.08.2005 00:42
[1000 ccm]: Lebensdauer der Kette an Futura Howard RST1000 Futura (alle Jahre) 9 18.05.2005 15:15
[125 ccm]: Kette Spannen Samsung 125 ccm (RS 125, ETX und andere 125er Modelle) 3 28.04.2005 14:28
[Allg.]: [125 ccm]: Kette reinigen Allgemeines 3 01.12.2004 18:59
Lauteres Schleifen beim Ausrollen ! (Kette??) Laserq Archiv (50 ccm - 1000 ccm) 12 15.09.2003 09:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:39 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0