Alt 28.12.2015, 20:07   #1 (permalink)
WorldChampion
 
Benutzerbild von BlackTiger125
 
Registriert seit: 01.06.2006
Ort: Vohburg bei Ingolstadt
Beiträge: 2.233
Motorrad: Aprilia RS 125 98/01, RSV Mille Hot Red
Standard Frage an die Motorprofis

Ich hatte im Sommer nen kleinen Schaden anner Kupplung.

Ne Schraube hatte sich verabschiedet und sich zwischen Druckplatte und dem Alustützteller der Kupplungsmembrane verklemmt und an diesem etwas geschliffen... Hatte natürlich überall Aluabrieb kleben. ;o(
Habe die Kupplung weitgehend gereinigt und nen Ölwechsel gemacht jedoch wie man sieht war wohl doch schon mehr Alu im Umlauf als ich angenommen hatte...



Hier die Ölpumpe wobei kann Alu solch Massiven schäden Anrichten?!


Man beachte auch die Spuren am Gehäuse...

Welches ist die Vorlauf und welches die Nachlaufpumpe? Die Innere schaut wie man sieht Übel aus. Die Äußere hat kaum spuren. 2-3 kleine "Aluflakes" die man aber ohne beschädigung rauskratzen konnte klebten darin.
Ist die Pumpe original Verklebt weil ich Rückstände gefunden habe...


Ich habe an einigen Zahnrädern makierungen mit Filzer gefunden - sind die Original?
Bin fast der Meinung das der Motor schon mal offen war... was mir hier sehr spanisch vorkommt das auf kupplung und diversen Zahnrädern sowie der ölpumpe bj 03 und sogar 04 steht...
Meine Mille is aber bj 2001.


Dann geht diese Lagerung noch oder lieber weg? - Kupplungskorb.


Habe ja im Zuge der Motorreinigng und instandsetzung auch den Korb ausgebaut...
Hier musste ich feststellen das ALLE Federn "massives" Spiel haben... Der Schraubenzieher ging das locker ohne Druck rein. Würde sagen bestimmt 1mm haben die Äußeren großen Federn Spiel.

Geändert von BlackTiger125 (28.12.2015 um 20:53 Uhr).
BlackTiger125 ist offline   Mit Zitat antworten
Ungelesen 28.12.2015, 20:07   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 29.12.2015, 15:21   #2 (permalink)
WorldChampion
 
Benutzerbild von BlackTiger125
 
Registriert seit: 01.06.2006
Ort: Vohburg bei Ingolstadt
Beiträge: 2.233
Motorrad: Aprilia RS 125 98/01, RSV Mille Hot Red
Standard

Weiß dazu keiner was?

Hab heute noch festgestellt das in 2 der 6 Federn die kleine innere Feder komplett fehlte.

Außerdem scheint bei der Ölpumpe einer der kleinen Stifte gefehtl zu haben also lief wohl die kleine Pumpe gar nicht richtig... Den ich hab hier nur 2 einen langen und einen kurzen stift.

EDIT: Laut Wendel stimmt das so mit den Federn.
Es sind 4 Dicke Federn mit 4 innenliegenden kleinen Federn verbaut und 2 Dicke ohne innenliegenden Federn - warum auch immer.
Dennoch haben alle Dicken Federn Spiel und fallen von selbst aus dem Zahnrad...

Geändert von BlackTiger125 (29.12.2015 um 16:28 Uhr).
BlackTiger125 ist offline   Mit Zitat antworten
Alt 29.12.2015, 19:42   #3 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.737
Standard

Hi,
Haufenweise Späne auf dem Ölfilter. Hattest Du den bei dem Ölwechsel mitgewechselt, oder ist das noch der alte? Ich würde den Ölkühler und den Öltank ausbauen und komplett reinigen. Da wird noch einiges an Abrieb drin sein.
Die Ölpumpen sehen immer ein wenig mitgenommen aus. Immerhin wird das Öl erst ungefiltert (bis auf das Grobsieb im Pumpensumpf und das Filterrohr im Öltank) durch die Pumpen gejagt und dann erst durch den Feinstfilter gedrückt. Allerdings sehen die Spuren auf den Rotoren Deines Motors schon recht heftig aus, soweit man das auf Grund der Bilder beurteilen kann. Ohne die Teile in Natura zu sehen und zu vermessen kann man das m.M.n. nicht korrekt beurteilen.
Die Toleranzen sind rel. hoch: Spalt zwischen dem Innen- und Außenrotor 0,25mm. Axialspiel zum Gehäuse 0,15mm. Das muss man in Relation setzten zur Tiefe und Menge der Riefen auf den Rotorflächen. Am einfachsten wäre nat. gewesen den Öldruck zu messen, dann hätte man einen Anhalt ob die Ölpumpe noch ausreichend funktioniert hat. Gut, hinterher bin ich auch immer schlauer...
Es müssen zwei kleine Stifte (4x15,..) für die Pumpenrotoren und ein großer für das Ölpumpenzahnrad sein. Wenn ein Stift fehlt geht die Ölpumpe nicht, d.h. Dein Motor wäre sofort festgegangen. Such mal den fehlenden Stift.
Die Primärtrieblagerbuchse sieht rel. stark verrieft aus. Verschleißmaß hier: 30,060mm, mal nachmessen.
Die Ruckdämpferfedern haben ein Verschleißmaß: dicke Federn 26,75mm, kleine Federn 26,65mm. Gilt für alle Ruckdämpferkonstruktionen. Die Federn haben ein festgelegte Position, hoffe Du hast Dir notiert wo welche waren.
Für den Stützteller der RP/RR ist nur eine optische Kontrolle der Federnischen auf Risse vorgesehen. Maße hierzu habe ich nicht finden können. Bei der alten ME Kupplung gab es ein Verschleißmaß von 32,65mm für den Kupplungskorb, da ist die Konstruktion aber anders.
Ich schau mal nach ob ich noch eine alte Kupplung zum nachmessen finde.
Hoffe das hilft Dir ein bißchen weiter.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 29.12.2015, 20:05   #4 (permalink)
Winner
 
Registriert seit: 07.09.2005
Ort: Raum Lübeck
Beiträge: 432
Standard

Auf felix ist wie immer Verlass, viel ausführlichere Infos wird man wohl kaum bekommen können! Top!
malle ist offline   Mit Zitat antworten
Alt 29.12.2015, 20:16   #5 (permalink)
CupWinner
 
Benutzerbild von sps-corse
 
Registriert seit: 15.12.2012
Beiträge: 883
Motorrad: RSV Mille R,
Standard

...schließe ich mich an... besser geht es nicht.
Viele Grüße Dirk
sps-corse ist offline   Mit Zitat antworten
Alt 29.12.2015, 20:54   #6 (permalink)
WorldChampion
 
Benutzerbild von BlackTiger125
 
Registriert seit: 01.06.2006
Ort: Vohburg bei Ingolstadt
Beiträge: 2.233
Motorrad: Aprilia RS 125 98/01, RSV Mille Hot Red
Standard

Das ist der "neue" Filter... vielleicht 2000km seit dem Schaden gelaufen.
Im Öltank und dessen Sieb waren komischerweise keinerlei Späne dran.
Ölkühler kommt "neu".
Ja Öldruck vorher Messen wäre gut gewesen - Mist!

Ich hatte aber zuletzt einige male im Standgas die Öldruckleuchte an... beim etwas Gas wars sofort weg.

Wie gesagt glaube ich das der Motor vorher schon mal nen Schaden hatte und daher der Schaden am Ölpumpenrad her rührt den ich bin der Meinung das Aluspäne sowas nicht an nem Hartmetallrad anrichten können... Teils sind richtig tiefe Riefen darin.

Bauchschmerzen macht mir nur noch das Vorfiltersieb im Motor... ich denke das dies auch recht voll is mit Späne... ;o(

Die Buchse des Primärantriebs werd ich versuchen neu zu bekommen... Das Rad allein kost 1300€ bei Aprilia!
BlackTiger125 ist offline   Mit Zitat antworten
Alt 29.12.2015, 21:25   #7 (permalink)
Einwohner Noales
 
Benutzerbild von 2strokeracing
 
Registriert seit: 27.12.2006
Ort: Neckar-Odenwald-Kreis
Beiträge: 3.323
Motorrad: 2x RSV R, KTM LC4, SR 50
Standard

Ich sehe keine Bilder...?
2strokeracing ist offline   Mit Zitat antworten
Alt 29.12.2015, 22:15   #8 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.656
Standard

Die schmälere Ölpumpe, ist die Druckpumpe. An der sollten keine Schäden sein, sonst gibt es direkt Probleme mit dem Öldruck.
Die breite Ölpumpe (Schredder) ist nur für die Ölrückförderung zum Tank zuständig, die kann einiges an Beschädigungen ab. Bei zu großen Schäden wird nicht mehr genug Öl zurückgefördert, igendwann geht dann auch mal der Öldruck in den Keller. Solange sie den Ölsumpf leert, ist sie noch "brauchbar".
Bei Deiner könntest Du Dir mal Gedanken um Ersatzteile machen. Sie ist schon stark beschädigt, und sie ist sowieso gerade ausgebaut.
Hätte einer der kleinen Stifte vor dem Ausbau gefehlt, wäre entweder das gesamte Öl im Motor geblieben, oder der Öldruck wäre 0 gewesen.

Das die Öldrucklampe bei Standgas leuchtet, ist gar nicht gut. Entweder hat die Druckpumpe auch einen Schaden, oder eines bzw. mehrere der Motorlager hat/haben zuviel Spiel. Das der Öldruckschalter einen falschen Schaltwert hat, ist sehr unwahrscheinlich. Aber viel kostet ein neuer auch nicht.

Aluteile können den Pumpenrotor schon beschädigen, kommt auf die Größe der Teile an. Größere Teile werden vom Rotor geschreddert, dann bleiben auch mal Spuren am Rotor. Bei zu großen und harten Broken, würde der kleine Antriebsstift abbrechen, um den gesamten Antrieb zu schützen.

Bei der Buchse des Primärantriebs sollte etwas polieren schon ausreichen. Das ist ja kein rotierendes Lager. Schau Dir aber mal die Welle an, evtl. ist da ein Grat, der beim Abziehen die Kratzer verursacht hat. Kann aber auch sein, das die Kratzer schon recht alt sind, da es ja wohl nicht mehr die originale Kupplung ist.
Falco1000 ist offline   Mit Zitat antworten
Alt 29.12.2015, 22:28   #9 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.737
Standard

Hi,
Primärtrieb-Neuteil lohnt sich nicht. Die Frage ist was hast Du weiter mit dem Motor vor? Komplett zerlegen, oder nur die Pumpe und die Buchse ersetzen? An das Vorsieb kommst Du nicht ohne zerlegen.
Was mich auch beunruhigen würde ist: "Ich hatte aber zuletzt einige male im Standgas die Öldruckleuchte an... beim etwas Gas wars sofort weg." Ich hatte auch gerade diesen Fall. Jetzt muss der Motor auseinander.
Kann natürlich an zu hohem Verschleiß der Ölpumpe liegen. Oder an einem hängenden Überdruckventil evtl. kündigt sich da auch ein Lagerschaden (meist Pleuellager) an. Manchmal ist es aber nur ein def. Öldruckschalter.
Nach "trial and error" kann man eine funktionierende Pumpe und einen neuen Öldruckschalter einbauen und dann hoffen, dass bei heiss gefahrenem Motor die Lampe aus bleibt und der Öldruck stabil bleibt. Wenn es nicht klappt muss der Motor zur weiteren Diagnose auseinander.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 30.12.2015, 00:16   #10 (permalink)
Einwohner Noales
 
Benutzerbild von 2strokeracing
 
Registriert seit: 27.12.2006
Ort: Neckar-Odenwald-Kreis
Beiträge: 3.323
Motorrad: 2x RSV R, KTM LC4, SR 50
Standard

Zitat:
Zitat von 2strokeracing Beitrag anzeigen
Ich sehe keine Bilder...?
Zur Info: Mein AdBlock Plus hatte die Bilder geblockt... vielleicht auch für andere ganz interessant !
2strokeracing ist offline   Mit Zitat antworten
Ungelesen 30.12.2015, 00:16   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Brauner Stecker ; Wieder mal eine Frage karl.benndorf ETV1000 CapoNord (alle Jahre) 48 04.03.2016 21:40
frage Aprilia Racer1993 50 ccm (RS 50, Scarabeo 50, Roller) 1 11.06.2008 11:10
frage an sonic.noize RS_96 Offtopic 5 05.06.2008 18:52
Neuvorstellung und eine Frage wegen Knallgeräuschen und zwei Fragen mehr metengo Pegaso 15 03.06.2008 15:06
Sr 50 Factory Frage >>David<< 50 ccm (RS 50, Scarabeo 50, Roller) 0 04.05.2008 19:49
[125 ccm]: Stellmotor der AS einstellen.... frage dazu siga 125 ccm (RS 125, ETX und andere 125er Modelle) 1 20.06.2007 01:10
[125 ccm]: AT drossel frage... RS-Freak 125 ccm (RS 125, ETX und andere 125er Modelle) 4 10.05.2007 18:45
[Allg.]: Frage zur Drossel von Quads =][SG][=Syre]S[ Allgemeines 5 22.04.2007 20:02
[125 ccm]: Frage zu der Rs 125 in Spain no1 Look bigshow89 125 ccm (RS 125, ETX und andere 125er Modelle) 14 04.04.2007 12:25
[1000 ccm]: Frage Thread zur 99er Mille kane RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 27 11.07.2006 18:44
[125 ccm]: Öl läuft aus stpßdämpfern? Frage: gedroßelte apri Dead_Kennedys 125 ccm (RS 125, ETX und andere 125er Modelle) 27 21.06.2006 20:08
[125 ccm]: frage zum choke sebbe90 125 ccm (RS 125, ETX und andere 125er Modelle) 7 08.05.2006 16:51
[1000 ccm]: Frage zu Kellermann Lenkerendenblinker BL 1000 =Shadowman= 1000er (Allgemeiner Modellübergreifender Bereich) 6 14.01.2005 12:13
[125 ccm]: Frage wegen der Düse! aprilia 125 ccm (RS 125, ETX und andere 125er Modelle) 2 07.11.2004 00:50
Frage zum Thema Laufleistung, Kette, Bremse Hi, Scheinwerfer Pegasorobert Pegaso 10 21.10.2003 18:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:03 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0