Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > RSV Mille ME+RP (1998-2003) + Tuono (2002-2005)

Antwort
 
LinkBack Themen-Optionen
Alt 29.04.2014, 15:39   #1 (permalink)
Fahrer
 
Registriert seit: 24.03.2013
Beiträge: 26
Motorrad: Tuono RP
Standard Tuono, Gang einlegen -> Motor aus

Hallo Leute,

ich hab ein sporadisch auftretendes Problem: Vor allem wenn der Motor noch kalt ist, beim Gang einlegen geht der Motor aus. Hört sich an als würde einfach die Zündung ausgehen - Motor macht ohne Zündung noch ein-zwei Umdrehungen, dann tot.

Ständer-Warnleuchte ist aus. Dann geh ich davon aus, dass es der Schalter am Ständer nicht sein kann, oder?

Mit sporadisch meine ich folgendes: Mal hab ich tagelang kein Problem. Raus aus der Garage, anlassen, Gang rein, losfahren.

Dann geht's irgendwann los: Motorrad irgendwo abgestellt, nach zwei Stunden wieder angelassen, Gang rein -> Motor aus. Ich kann's mit erhöhter Drehzahl versuchen, gleich in den zweiten, am Ständer rütteln, präventiv nochmal aus-/einklappen. Motor geht aus beim Gang einlegen.
Manchmal nach ein-drei Versuchen klappt's dann - wenn's blöd läuft steh ich 5-10 Minuten fest..

Normalerweise, wenn sie dann mal läuft und ich einen Gang einlegen kann, dann geht sie auch nicht mehr aus. ..Bis ich sie mal wieder länger wo stehen habe.

Nur am Anfang des Jahres hatte ich sogar das Problem, dass sie beim fahren ein paar mal ausgeggangen ist - da war ich so überrascht, dass ich die genauen Umstände nicht mehr genau zusammen bekomme. Es war auf jeden Fall immer bei Schleichfahrt durch den Ort - wahrscheinlich wenn ich über Leerlauf in den ersten wollte..

Hat da jemand einen Tip? Wenn die Ständer-Kontrolleuchte nicht aus wär würd ich ja auf den Schalter tippen..
Gibt's da noch ein paar andere Schalter?
Wo find ich die?
Was kann man da am besten noch ausprobieren?
unsen ist offline   Mit Zitat antworten
Ungelesen 29.04.2014, 15:39   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 29.04.2014, 16:10   #2 (permalink)
Winner
 
Benutzerbild von Phimi
 
Registriert seit: 25.09.2010
Ort: Düsseldorf
Beiträge: 578
Motorrad: Falco
Standard

nur weil die anzeige aus ist, muss der ständerschalter nicht ok sein.

klingt komisch, ist aber so!

es sind 2 schalter. einmal für die anzeige, einmal für die zündung.


tausche den schalter einfach mal aus.


grüße!
Phimi ist offline   Mit Zitat antworten
Alt 29.04.2014, 17:52   #3 (permalink)
An3
Leader
 
Benutzerbild von An3
 
Registriert seit: 16.04.2006
Ort: Frankfurt a.M.
Beiträge: 187
Standard

Geh mal das Kabel was vom Ständer losgeht nach oben hoch. Auf Höhe des Rahmens links ist ein Stecker, mach den mal auseinander und bastel dir zwei Stecker, welcher die beiden äußeren Kabel verbindet.
So und nicht viel anders sah der von Aprilia gemachte Stecker aus, den es bei Ausbau des Ständers für den Rennstreckenbetrieb gab, um den Ständerschalter zu umgehen.
Alternativ mit einem Draht einfach mal die besagten Anschlüsse überbrücken, dann wirste sehr wahrscheinlich sehen, dass es wieder mal am Ständerschalter liegt. Achtung, die Anzeige im Cockpit ist dann dauerhaft aus und der Tüv wird beim nächsten Termin sicher meckern.
An3 ist offline   Mit Zitat antworten
Alt 29.04.2014, 18:20   #4 (permalink)
Fahrer
 
Registriert seit: 24.03.2013
Beiträge: 26
Motorrad: Tuono RP
Standard

Zitat:
Zitat von Phimi Beitrag anzeigen
nur weil die anzeige aus ist, muss der ständerschalter nicht ok sein.

klingt komisch, ist aber so!
es sind 2 schalter. einmal für die anzeige, einmal für die zündung.
tausche den schalter einfach mal aus.

grüße!
verflucht noch eins - sollte es so einfach sein..?!
werd ich gleich mal probieren. danke euch!
unsen ist offline   Mit Zitat antworten
Alt 30.04.2014, 10:23   #5 (permalink)
Winner
 
Benutzerbild von Phimi
 
Registriert seit: 25.09.2010
Ort: Düsseldorf
Beiträge: 578
Motorrad: Falco
Standard

nicht falsch verstehen. wenn du umstecken willst oder so, dass geht nich so einfach. dann die methode von An3.

ich meinte einfach nen neuen schalter kaufen=)


grüße!
Phimi ist offline   Mit Zitat antworten
Alt 30.04.2014, 12:41   #6 (permalink)
Fahrer
 
Registriert seit: 24.03.2013
Beiträge: 26
Motorrad: Tuono RP
Standard

jetzt hat mich's doch interessiert, wie's funktioniert. Unbefriedigend, wenn eine Lampe was nicht anzeigt, was aber trotzdem ist u.u. Sauberste Technik ist das nicht! (aber wer brauch schon Seitenständer Warnlampen ausser dem TÜV )


Repair Manual 6-22-00:

70: Stand switch ist ein Umschalter.

Seitenständer ausgeklappt:
Schalter legt Warnlampe auf Masse -> Lampe brennt
Dafür liegt eine Leitung (C), die zur Motorsteuerung geht nicht auf Masse - was sie zum Gang einlegen aber sein muss, sonst Motor aus.

Seitenständer eingeklappt: Masseverbindung von Lampe aus -> Lampe aus

dafür wird die Leitung zum Steuergerät (C) auf Masse gelegt. Das muss der Teil am Schalter sein, der bei mir kaputt ist.

Anlassen geht trotzdem, weil (C) noch über den Neutral-Schalter (10) über das Dioden-Modul auf Masse liegt. Das hat sich aber erledigt, sobald man einen Gang einlegt.

Bin leider noch nicht dazu gekommen was zu machen - klingt jetzt aber logisch.
unsen ist offline   Mit Zitat antworten
Alt 30.04.2014, 12:49   #7 (permalink)
Winner
 
Benutzerbild von Phimi
 
Registriert seit: 25.09.2010
Ort: Düsseldorf
Beiträge: 578
Motorrad: Falco
Standard

wie gesagt: einfach schalter tauschen!

hab gerade mal nachgeguckt:

47 euro sind ja schon heftig...


grüße!
Phimi ist offline   Mit Zitat antworten
Alt 02.05.2014, 14:34   #8 (permalink)
Fahrer
 
Registriert seit: 24.03.2013
Beiträge: 26
Motorrad: Tuono RP
Standard

Der Schalter lässt sich übrigens ohne Probleme zerlegen. Hinten ist eine Gummidichtung eingepresst, die den ganzen Schalter zusammen hält.

Einfach vorne auf die Metallhülse drücken, durch die die Befestigungsschraube läuft. Dann das Ganze Schalter-Innenleben aus dem Gehäuse pressen. Ich hab die Kontaktstellen mit Elektronik-Spay gereiningt und wieder zusammen gepresst.
Im Moment läufts wieder. zur Sicherheit hab ich mir aber auch ne Drahtbrücke eingesteckt
unsen ist offline   Mit Zitat antworten
Alt 03.05.2014, 16:36   #9 (permalink)
An3
Leader
 
Benutzerbild von An3
 
Registriert seit: 16.04.2006
Ort: Frankfurt a.M.
Beiträge: 187
Standard

Zitat:
Zitat von Phimi Beitrag anzeigen
wie gesagt: einfach schalter tauschen!

hab gerade mal nachgeguckt:

47 euro sind ja schon heftig...


grüße!
übrigens sind die Ständerschalter von RS125 bis Mille alle gleich, einfach mal bei Wendel Motorräder die Ersatzteilnummern vergleichen, nur die neuern haben ein anderes System.
Ich will auch mal behaupten dass der Großteil aller auf Ebay angebotenen Schalter auch funktionieren; gibt ja nur 2 verschiedene Typen, einmal unseren und einen der kein Dreh- sondern ein Drückschalter ist. Allerdings aufpassen dass die Schalter ein dreiadriges Kabel haben. Habe einen CBR Ständer mit Ständerschalter hier rumliegen der nicht Plug&Play gepasst hat, weil ein Pin im Stecker unbelegt war (2-adrig statt 3).
Demnach müsste eigentlich auch ein Ständerschalter von einem China-Roller gehen, solang dieser ein dreiadriges Kabel hat.
An3 ist offline   Mit Zitat antworten
Alt 09.05.2014, 15:43   #10 (permalink)
Überholer
 
Benutzerbild von Lurker
 
Registriert seit: 30.11.2010
Ort: Oberfranken
Beiträge: 123
Motorrad: '02er RSV RP/'00er RSV ME/RP-Mix für den Kringel
Standard

Servus!

Kann auch schlicht ein Masseproblem sein. Masseanschluss auf der Innenseite des rechten Rahmenauslegers zu Heckrahmen hin prüfen. Verschraubung rappelt sich gerne los...
Lurker ist offline   Mit Zitat antworten
Ungelesen 09.05.2014, 15:43   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
RS 125 dreht ab 3. Gang nicht mehr voll aus spietfietpiet 125 ccm (RS 125, ETX und andere 125er Modelle) 10 04.09.2013 23:35
Tacho springt beim Gang einlegen ins Menü Soulrebel RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 12 02.05.2013 09:59
Schlagen beim Einlegen vom ersten Gang Gatschi RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 14 10.03.2013 12:46
Motor geht aus beim Gang einlegen.. soestschrauber Pegaso 3 03.06.2012 23:30
Kupplung quietscht beim Gang einlegen! beathovenz 125 ccm (RS 125, ETX und andere 125er Modelle) 1 26.04.2012 18:16
problem beim gang einlegen andre rs 125 125 ccm (RS 125, ETX und andere 125er Modelle) 9 06.06.2011 18:09
RS geht nach Gang einlegen aus?! Sondaschule 125 ccm (RS 125, ETX und andere 125er Modelle) 13 31.10.2010 15:27
Krachen beim gang einlegen.. Schnurli-racer 50 ccm (RS 50, Scarabeo 50, Roller) 4 24.07.2010 18:10
Nur 1. & 2. Gang lassen sich einlegen / Neutralanzeige immer an DeKönigMarri 125 ccm (RS 125, ETX und andere 125er Modelle) 1 28.04.2010 00:26
Gang einlegen Andi92 125 ccm (RS 125, ETX und andere 125er Modelle) 4 12.07.2009 23:10
Nach Kupplungswechsel - > kann keinen Gang einlegen TobiasSchmidt 125 ccm (RS 125, ETX und andere 125er Modelle) 6 27.04.2009 23:09
[125 ccm]: 1. gang lässt sich nicht einlegen. mceinert 125 ccm (RS 125, ETX und andere 125er Modelle) 6 16.10.2006 18:43
[125 ccm]: Motor stellt beim Gang einlegen ab Karhu 7 125 ccm (RS 125, ETX und andere 125er Modelle) 12 04.07.2006 01:22
[1000 ccm]: Gang einlegen edmeloy 1000er (Allgemeiner Modellübergreifender Bereich) 8 19.07.2004 19:13
"Meine" Tuono (länglich) CapoLutz RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 28 05.08.2003 15:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:33 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0