Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > RSV Mille ME+RP (1998-2003) + Tuono (2002-2005)

Antwort
 
LinkBack Themen-Optionen
Alt 14.07.2013, 21:42   #51 (permalink)
Winner
 
Registriert seit: 26.07.2012
Ort: 82272 Eismerszell
Beiträge: 304
Motorrad: Tuono 04 Monkey180 usw.
Standard

Zitat:
Zitat von Flo_89 Beitrag anzeigen
Ne, hab die Anleitung leider nicht zur hand. Soweit ich mich errinere war bei mir genau das Problem das die Kabelfarben eben nich wie in der Anleitung übereinstimmten.
Super, dann komme ich dem immer näher, denn ich bin mir fast zu 100% sicher, das ich da sehr gewissenhaft gearbeitet habe, nach anleitung!
Aber wenn da von grundauf was falsch war, dann kannst da noch so gewissenhaft arbeiten...
War dein PCV auch von Smaltmoto bzw. wie bist Du darauf gekommen?
Hockl ist offline   Mit Zitat antworten
Ungelesen 14.07.2013, 21:42   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 14.07.2013, 21:48   #52 (permalink)
Einwohner Noales
 
Benutzerbild von k145
 
Registriert seit: 10.02.2007
Ort: Berlin
Beiträge: 3.301
Motorrad: Aprilia RSV mille
Standard

Hatte ich mit dem vertauschen der Zylinder etwa recht ?
Bei den italienern darf man sich niemalsnicht auf Kabelfarben verlassen
k145 ist offline   Mit Zitat antworten
Alt 14.07.2013, 21:51   #53 (permalink)
Fahrer
 
Registriert seit: 28.03.2010
Ort: Abenberg OT Holzharlanden
Beiträge: 21
Motorrad: Tuono RP
Standard

Zitat:
Zitat von Hockl Beitrag anzeigen
Super, dann komme ich dem immer näher, denn ich bin mir fast zu 100% sicher, das ich da sehr gewissenhaft gearbeitet habe, nach anleitung!
Aber wenn da von grundauf was falsch war, dann kannst da noch so gewissenhaft arbeiten...
War dein PCV auch von Smaltmoto bzw. wie bist Du darauf gekommen?

Ja, ist von Smaltmoto! Auf den Fehler bin ich eben gekommen da die Korrekturwerte eben gegeneinander arbeiteten. z.B. Korrigierte er den vorderen Zylinder in einem bestimmten Bereich nach oben und den hinteren im gleichen Bereich nach unten. Oder meintetst du wie ich auf den PCV mit Autotune gekommen bin, das geschah hier über diesen Thread.
Flo_89 ist offline   Mit Zitat antworten
Alt 14.07.2013, 21:58   #54 (permalink)
Winner
 
Registriert seit: 26.07.2012
Ort: 82272 Eismerszell
Beiträge: 304
Motorrad: Tuono 04 Monkey180 usw.
Standard

Zitat:
Zitat von Flo_89 Beitrag anzeigen
Ja, ist von Smaltmoto! Auf den Fehler bin ich eben gekommen da die Korrekturwerte eben gegeneinander arbeiteten. z.B. Korrigierte er den vorderen Zylinder in einem bestimmten Bereich nach oben und den hinteren im gleichen Bereich nach unten. Oder meintetst du wie ich auf den PCV mit Autotune gekommen bin, das geschah hier über diesen Thread.
Ne ich mein schon auf den Fehler, denn bei mir ists eigentlich genauso, das AT einen Zylinder abmagern will, und den anderen anfetten, und das abmagern so extrem, das ich meine, das bei gewisser klappenstellung und Drehzahl, ein Zylinder ausgeht, bzw. nur noch schießt!
Und wenn ich dann im Stand langsam Hochgedreht hab, dann hat sie geschossen wie blöd, und der AFR von einem Zylinder ging bis auf 300 rauf, und der andere blieb bei unter 20...
Dann gehe ich davon aus, das bei mir das gleiche Problem vorhanden ist!
Hast Du Konstantin davon in Kenntniss gesetzt??
Hockl ist offline   Mit Zitat antworten
Alt 14.07.2013, 22:07   #55 (permalink)
Fahrer
 
Registriert seit: 28.03.2010
Ort: Abenberg OT Holzharlanden
Beiträge: 21
Motorrad: Tuono RP
Standard

Zitat:
Zitat von Hockl Beitrag anzeigen
Ne ich mein schon auf den Fehler, denn bei mir ists eigentlich genauso, das AT einen Zylinder abmagern will, und den anderen anfetten, und das abmagern so extrem, das ich meine, das bei gewisser klappenstellung und Drehzahl, ein Zylinder ausgeht, bzw. nur noch schießt!
Und wenn ich dann im Stand langsam Hochgedreht hab, dann hat sie geschossen wie blöd, und der AFR von einem Zylinder ging bis auf 300 rauf, und der andere blieb bei unter 20...
Dann gehe ich davon aus, das bei mir das gleiche Problem vorhanden ist!
Hast Du Konstantin davon in Kenntniss gesetzt??

Das hört sich sehr nach genau dem gleichen Fehler an!!
Nein hab nachdem ich das gelöst hatte Konstantin nicht benachrichtigt.
Flo_89 ist offline   Mit Zitat antworten
Alt 14.07.2013, 22:26   #56 (permalink)
Winner
 
Registriert seit: 26.07.2012
Ort: 82272 Eismerszell
Beiträge: 304
Motorrad: Tuono 04 Monkey180 usw.
Standard

Zitat:
Zitat von Flo_89 Beitrag anzeigen
Das hört sich sehr nach genau dem gleichen Fehler an!!
Nein hab nachdem ich das gelöst hatte Konstantin nicht benachrichtigt.
Alles klar, dann werde ich das aber machen, denn für den Preis erwarte ich doch das gewissenhaft gearbeitet wird!
Hockl ist offline   Mit Zitat antworten
Alt 15.07.2013, 00:45   #57 (permalink)
Speedfreak
 
Benutzerbild von stepseldinski
 
Registriert seit: 11.06.2009
Ort: München, Zwickau
Beiträge: 1.258
Motorrad: RSV Mille R '03 (RP)
Standard

Die Kabel des Powercommanders sind aber immer gleich Also Smaltmoto hat da keinen Fehler gemacht. In der Anleitung steht ja drin, dass das orange-weiße Kabel vom PC an den vorderen Zylinder ( im PC als Zylinder 1 ) und das gelb-weiße an den hinteren ( im PC als Zylinder 2 ). Nur so kann dann auch Zylinder 1 und 2 von Autotune richtig zugeordnet werden.

Ich hatte gerade noch mal geschaut, ob ich herausfinde, welche Kabelfarben am PCV für welchen Zylinder verwendet werden müssen. Sie werden im PC in folgender Reihenfolge angegeben 1 - orange, 2 - gelb, 3 - grün und 4 - blau.

Gruß Steffen
stepseldinski ist offline   Mit Zitat antworten
Alt 15.07.2013, 06:52   #58 (permalink)
Winner
 
Registriert seit: 26.07.2012
Ort: 82272 Eismerszell
Beiträge: 304
Motorrad: Tuono 04 Monkey180 usw.
Standard

Zitat:
Zitat von Hockl Beitrag anzeigen
Alles klar, dann werde ich das aber machen, denn für den Preis erwarte ich doch das gewissenhaft gearbeitet wird!
Dann nehme ich das alles zurück, denn der Fehler lag wohl bei mir am selbst durchgeführten Einbau, das ich da evtl. Zylinder 1 und 2 verwechselt hab, oder einfach ein flüchtigkeitsfehler passiert ist, da es so wie ichs verbaut hab mit den Kabellängen besser gepasst hat!
Hockl ist offline   Mit Zitat antworten
Alt 15.07.2013, 17:59   #59 (permalink)
Fahrer
 
Registriert seit: 28.03.2010
Ort: Abenberg OT Holzharlanden
Beiträge: 21
Motorrad: Tuono RP
Standard

Zitat:
Zitat von stepseldinski Beitrag anzeigen
Die Kabel des Powercommanders sind aber immer gleich Also Smaltmoto hat da keinen Fehler gemacht. In der Anleitung steht ja drin, dass das orange-weiße Kabel vom PC an den vorderen Zylinder ( im PC als Zylinder 1 ) und das gelb-weiße an den hinteren ( im PC als Zylinder 2 ). Nur so kann dann auch Zylinder 1 und 2 von Autotune richtig zugeordnet werden.

Ich hatte gerade noch mal geschaut, ob ich herausfinde, welche Kabelfarben am PCV für welchen Zylinder verwendet werden müssen. Sie werden im PC in folgender Reihenfolge angegeben 1 - orange, 2 - gelb, 3 - grün und 4 - blau.

Gruß Steffen

Ich hab grad bei mir nochmal nachgeschaut welche Farben ich am PC hab, die sind komplett anders als du sie beschrieben hast. Bei mir sind die Farben am vorderen Zylinder gelb und rot, und am hinteren grau und rot! Also vielleicht durch den Umbau des PCV auch immer ein wenig anders, da die Stecker ja nicht Original am PCV dran sind!
Flo_89 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
RSV Mille R sveni85 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 52 25.06.2012 14:59
Mille RP MOTORSCHADEN 300 km nach Erwerb Munne RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 24 29.08.2011 22:10
Wo sind genau die Unterschiede Mille und Tuono? Driver9 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 13 01.08.2011 07:12
Rahmen von Mille R RP und Mille Me baugleich fischer RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 2 23.07.2011 00:30
Aufkleber Set RSV Mille oder Mille R wolverine0603 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 8 05.01.2011 20:13
Mille frisst Sicherungen und startet nicht. mille8 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 1 27.07.2010 09:49
Die Mille ist tod, es lebe die Mille jelokd RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 7 19.07.2010 18:53
Verkaufe Aprilia RSV 1000 Mille RP 2002 Raum Berlin gladisumagnus Motorrad Auktionen bei eBay & Co. 23 16.07.2010 08:26
Spannungsregler Mille '03 und Mille R '01 identisch sunblade RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 3 26.02.2010 00:09
vorgestern Mille gekauft,gestern Motorschaden V2-Treiber RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 31 08.11.2009 10:22
[1000 ccm]: Kaufberatung RSV Mille die Xte? spains#1 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 27.09.2007 16:28
[1000 ccm]: Problem bei der Mille R 2006 Volker Euhus RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 14 09.05.2007 13:32
[1000 ccm]: aprilia frischling fragt! toro 1000er (Allgemeiner Modellübergreifender Bereich) 12 07.12.2005 16:17
Mille kaufen, Tuning? Manuel RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 27 01.11.2003 22:21
RSV Mille (FahrerIN ?) Motorrad_Sylle RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 7 09.09.2003 16:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:57 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0