Alt 29.08.2017, 13:52   #21 (permalink)
Speedfreak
 
Benutzerbild von stepseldinski
 
Registriert seit: 11.06.2009
Ort: München, Zwickau
Beiträge: 1.255
Motorrad: RSV Mille R '03 (RP)
Standard

Der Bordcomputer zeigt weniger an. Bei mir ist es aktuell ca. 0,5 - 0,7 V Unterschied zur Batteriespannung.

Falco hat heut erst geschrieben, dass man das mit der Masse von Batterie zum Motor wohl verbessern kann. Also die Verkabelung großzügiger auslegen.

Was mir auch immer aufgefallen ist: dass die Spannung in der Bordanzeige mit steigender Motorradtemperatur runtergeht.

In der Elektrik weiß man ja, dass der Leisterwiderstand mit steigender Temperatur hoch geht. Liegt das also auch an der Bordverkabelung? Die Spannung sollte ja eigentlich nicht runtergehen, wenn die Batterie voll ist..

Gruß,
Steffen



Gesendet von iPhone mit Tapatalk
stepseldinski ist offline   Mit Zitat antworten
Ungelesen 29.08.2017, 13:52   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 15.10.2017, 23:45   #22 (permalink)
Speedfreak
 
Benutzerbild von stepseldinski
 
Registriert seit: 11.06.2009
Ort: München, Zwickau
Beiträge: 1.255
Motorrad: RSV Mille R '03 (RP)
Standard Bypass RSV-Mille

Ich habe es nun bei meiner aktuellen Mille auch gemacht. Allerdings anders als die meisten hier 😉

Gleich vorweg: vorher 13,7 V an der Batterie - nachher 14,3 V.

Der Stromkreislauf ist origial wie folgt aufgebaut.
Laderegler - Bordnetz - Sicherungen Batterie.
Nach dem Regler wird direkt ins Bordnetz eingespeist. Dann aus dem Bordnetz heraus geht es über die beiden Hauptsicherungen zur Batterie. Auf diesem Weg geht die meiste Leistung flöten.

Ich habe mir zuerst den Stecker mit den zwei grünen und zwei roten Kabeln vorgenommen. Am Asgang (Richtung Bordnetz) habe ich alle vier ausgepinnt und isoliert hängen lassen. Also beide Plusleitungen zusammen isoliert und das gleiche mit den beiden Masseleitungen.

In den Stecker habe ich dann vier 2,5 mm2 Kabel zu zwei 6 mm2 Kabeln werden lassen. Das Plus ging direkt auf Batterie Plus. Das Minus direkt auf Batterie Masse.

Dazu ein extra Massekabel von Batterie auf eine der Ladereglerschrauben gelegt. Ist eine einfache Lösung, um die anderen gern korrodierenden Massekabel, die auf den Rahmen gehen, zu unterstützen.

Danach sieht mein Stromkreislauf so aus:
Laderegler - Batterie - Sicherungen - Bordnetz.

Gruß,
Steffen

Geändert von stepseldinski (16.10.2017 um 00:08 Uhr).
stepseldinski ist offline   Mit Zitat antworten
Alt 16.10.2017, 16:28   #23 (permalink)
Speedfreak
 
Benutzerbild von stepseldinski
 
Registriert seit: 11.06.2009
Ort: München, Zwickau
Beiträge: 1.255
Motorrad: RSV Mille R '03 (RP)
Standard








Gesendet von iPhone mit Tapatalk
stepseldinski ist offline   Mit Zitat antworten
Alt 16.10.2017, 23:23   #24 (permalink)
Winner
 
Registriert seit: 02.08.2009
Ort: Landshut
Beiträge: 476
Motorrad: RSV Mille ME "R"
Standard

Schön sieht es aus!

Kannst ja ne Kleinserie auflegen.
Mr_Bootsy ist offline   Mit Zitat antworten
Alt 17.10.2017, 14:53   #25 (permalink)
Winner
 
Registriert seit: 05.05.2013
Beiträge: 402
Standard

kleinserie?
da müsst man ihm doch die steckverbindung schicken!?
Musicon ist offline   Mit Zitat antworten
Alt 18.10.2017, 16:04   #26 (permalink)
Speedfreak
 
Benutzerbild von stepseldinski
 
Registriert seit: 11.06.2009
Ort: München, Zwickau
Beiträge: 1.255
Motorrad: RSV Mille R '03 (RP)
Standard

Ob ihr meinen Stundenlohn wirklich zahlen wollt..


Gesendet von iPhone mit Tapatalk
stepseldinski ist offline   Mit Zitat antworten
Alt 18.10.2017, 18:50   #27 (permalink)
Winner
 
Benutzerbild von sterberth
 
Registriert seit: 11.05.2014
Ort: Regensburg
Beiträge: 316
Motorrad: Aprilia RSV Tuono RP
Standard

kurze Verständnisfrage: War denn nicht eigentlich der originale Stecker das Problem, also dass der zu wenig Kontaktfläche hat?
Der Stecker ist doch der originale!?
sterberth ist offline   Mit Zitat antworten
Alt 18.10.2017, 20:33   #28 (permalink)
Speedfreak
 
Benutzerbild von stepseldinski
 
Registriert seit: 11.06.2009
Ort: München, Zwickau
Beiträge: 1.255
Motorrad: RSV Mille R '03 (RP)
Standard

Das Problem sind die dünnen Kabel. Und dass zwischen Laderegler und Batterie noch einiges kommt, was die Ladeleistung mindert. Schließlich geht der Strom erst mal ins Bordnetz, bevor er dann über die Sicherungen die Batterie erreicht.


Gesendet von iPhone mit Tapatalk
stepseldinski ist offline   Mit Zitat antworten
Alt 19.10.2017, 19:22   #29 (permalink)
Winner
 
Benutzerbild von sterberth
 
Registriert seit: 11.05.2014
Ort: Regensburg
Beiträge: 316
Motorrad: Aprilia RSV Tuono RP
Standard

Alles klar, danke für die Erklärung!
...muss ich auch mal im Winter machen.
sterberth ist offline   Mit Zitat antworten
Alt 21.10.2017, 14:36   #30 (permalink)
Überholer
 
Benutzerbild von Boehser
 
Registriert seit: 17.04.2016
Ort: 63263
Beiträge: 123
Motorrad: 2003er RSV Tuono Tulip Red
Standard

habe gesehen das bei dir aus 2 >> 1 wird, wäre es denn nicht eine Überlegung wert 1 mal ins Bordnetz laufen zu lassen und 1 mal zur Batterie.

Asche auf mein Haupt falls ich Blödsinn rede >>> kein Elektriker.
Boehser ist offline   Mit Zitat antworten
Ungelesen 21.10.2017, 14:36   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mille RP MOTORSCHADEN 300 km nach Erwerb Munne RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 24 29.08.2011 23:10
Wo sind genau die Unterschiede Mille und Tuono? Driver9 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 13 01.08.2011 08:12
Rahmen von Mille R RP und Mille Me baugleich fischer RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 2 23.07.2011 01:30
Service, Wartung, Aufwand Mille im Vergleich Chorus RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 10 13.04.2011 11:50
Aufkleber Set RSV Mille oder Mille R wolverine0603 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 8 05.01.2011 21:13
Mille frisst Sicherungen und startet nicht. mille8 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 1 27.07.2010 10:49
Verkaufe Aprilia RSV 1000 Mille RP 2002 Raum Berlin gladisumagnus Motorrad Auktionen bei eBay & Co. 23 16.07.2010 09:26
Spannungsregler Mille '03 und Mille R '01 identisch sunblade RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 3 26.02.2010 01:09
vorgestern Mille gekauft,gestern Motorschaden V2-Treiber RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 31 08.11.2009 11:22
Unterschid von 01 mille zu 03 mille rsv100 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 28.07.2009 20:25
RSV Mille VS Rsv Mille / Kaufentscheidung farzyde RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 17 23.03.2009 22:00
[1000 ccm]: Kaufberatung RSV Mille die Xte? spains#1 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 27.09.2007 17:28
[1000 ccm]: Problem bei der Mille R 2006 Volker Euhus RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 14 09.05.2007 14:32
[1000 ccm]: Design der Jahre 2002 und 2003 Mille u. Mille R goasi RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 18.09.2004 14:30
Mille kaufen, Tuning? Manuel RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 27 01.11.2003 23:21


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:14 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0