Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > RSV Mille ME+RP (1998-2003) + Tuono (2002-2005)

Antwort
 
LinkBack Themen-Optionen
Alt 10.10.2009, 19:32   #1 (permalink)
Überholer
 
Registriert seit: 04.10.2009
Ort: 08132 Mülsen OT Thurm
Beiträge: 103
Motorrad: RSV Mille Bj.2000
Standard vorgestern Mille gekauft,gestern Motorschaden

Hallo!
Wie ich schon in einem anderen Thread geschrieben habe,hab ich mich voriges WE für eine RSV Mille Bj.2000 entschieden.Hab das gute Stück vorgestern gekauft,und gestern schon mit Motorschaden liegen geblieben.Wäre über Eure Tips oder Meinungen sehr,sehr dankbar,da ich noch am überlegen bin,was ich mache.
Hab mir die Mille voriges WE angeschaut,und war gleich verliebt.Probefahrt ging leider nicht,da abgemeldet.Beim Motorlauf ist mir aufgefallen,daß dieser im Leerlauf ziehmlich derb aus dem Kurbeltrieb "hämmerte".Da ich zuvor aber leider vergleichsweiße keinen anderen Mille Motor gehört habe,und in einigen Testberichten gelesen habe,daß die Maschinen eben einen derart rauen Motorlauf haben,war ich der Meinung,das er halt so klingt.Bin ja schon von meiner VTR (wurde mir leider diesen Sommer geklaut) den V2 Klang gewöhnt,aber so hart lief die nicht.Jedenfalls hat der Verkäufer die Mille am Montag in eine freie Motorradwerkstatt gebracht zwecks neuem Vorderreifen und TÜV.Da ist sie nicht mehr angesprungen,da die Lima defekt war.Werkstatt neuen Lima Rotor und Schraube (eingeklebt) verbaut,und Maschinchen lief wieder tadellos.Als ich sie am Donnerstag geholt habe,ist mir gleich aufgefallen,daß dieses derbe "hämmern" weg war.Laut Aussage der Werkstatt,hätte sich diese Zentralschraube von der Lima gelöst.Bin gestern gleich mal mit meinem neuen Schmuckstück auf Arbeit gefahren,und als ich wieder zu Hause ankamm,hörte ich im Leerlauf wieder dieses "hämmern" und war gleich bedient!Da der nächste Aprilia Händler nur ca.20min entfernt von mir ist (am Sachsenring) wollte ich dort mal vorfahren.Nur leider kam ich nimmer bis dahin.Das derbe hämmern wurde immer mehr,sie fing an zu stottern und auszusetzen,und kurzzeitig rutschte auch die Kupplung durch.Kurz vorm Händler ist sie dann ganz ausgegangen (während der Fahrt).Der Anlasser dreht zwar durch,aber leer,wie bei einem defekten Freilauf.Gefressen hat er nicht,hab beim rollen mal kurz den Gang eingelegt,springt zwar nicht mehr an,aber dreht noch der Motor.Mein erster Gedanke war,SKS defekt und anschließend Kette übergesprungen?!Bin bis zu einem BMW Autohaus gerollt,und der Meister kannte wieder den Aprilia Händler gut,sodaß er ihn gleich angerufen hat,und der mich und die Mille mit'n Transporter in die Aprilia Werkstatt gebracht hat.Toller Service!Dort muss der Motor logischer weiße erst aufgemacht werden,um den genaueren Schaden zu ermitteln.Die kommen aber nicht vor Ende nächster Woche dazu.Umgehaun hats mich,nachdem ich mal gefragt hab,was sowas ungefähr kosten könnte.Wenns nur was "kleineres" ist,paar Hunis (was ich aber nicht glaube),und bei einem kapitalen Motorschaden können es schon mal 1500Euronen werden.Hab dann gestern Abend nochmal den Verkäufer angerufen,und er war auch gleich schockiert.Erst die Lima,und nun Motorschaden.Er meinte dann,die solln ersteinmal den Motor aufmachen,aber noch nichts reparieren.Notfalls würde er die Maschine zurücknehmen.Eventuell liegt ja ein Reparaturfehler beim Tausch der Lima vor?!Als ich ihm alles geschildert hab,und zum Schluß sagte,daß der Anlasser frei durch dreht,meinte er das der Freilauf defekt sein könnte.Würden dann die beschriebenen Motorgeräusche bis zum Stillstand auftreten?In der freien Werkstatt wurde schon vergessen,die Tanküberlaufschläuche rechts durch das untere Verkleidungsteil zu stecken.Die lagen ganau am Auspuffrohr an,und tropfen noch dazu.Hätte mir die Mille schon abfackeln können,hätt ich das gestern nicht gesehn!Desweiteren geht seit der Rep.auch die rechte Display-Anzeige nicht mehr.Ich kann über die "D"-Taste nichts mehr einstellen,wie Batteriespannung,Kühlmitteltemp....usw.Es blinkt nur noch DIAG 0 oder DIAG 1,je nach Geschwindigkeit.Was kann das bedeuten?!Bin jetzt am überlegen,wie ich weiter mache,und wäre Euch über Tips sehr dankbar.Spiele schon mit dem Gedanken,sie mir wieder aus der Aprilia W. zu holen,und mir nen gebrauchten Motor zu ersteigern und übern Winter einzubaun.Hier mal meine Fragen diezbezüglich dazu:
1.hat jemand schon mal gleiches mit dem Motor erlebt?
2.könnte das event."nur" der Freilauf sein?
3.wenn ich mir nen gebrauchten ersteigere,wie liegen da so ungefähr die realistischen Preise?
4.von welchen Baujahren passen bei meiner Mille Bj.2000 die Motoren,und giebt es da irgendwelche Unterschiede?
5.was kann der defekt mit dem rechten Display sein,und was bedeutet die DIAG Anzeige?
6.brauch ich zum Motorwechsel irgend welches Spezialwerkzeug?
7.was würdet ihr machen,jetzigen Motor reparieren lassen,oder nen gebrauchten verpflanzen,was bedeutend günstiger kommen würde?
8.leider giebts ja für die Mille kein Reparaturhandbuch.Wie ich aber schon in älteren Beiträgen hier gelesen habe,haben viele von Euch dies auf CD.Wäre einer mal so nett,mir davon ne Kopie zu machen,selbstverständlich nicht für umsonst?!
Sorry,wenn ich hier noch Laienhafte Fragen stell,muss mich ersteinmal in des Kapitel Mille hineinfitzen.Bei meiner geklauten VTR kannte ich schon fast jede Schraube mit Namen...Denk mal,daß kommt hier noch mit der Zeit...
So,nun aber genug gefragt.Ich hoffe sehnlichst,ihr könnt mir irgendwie weiter helfen,und mir meine Endscheidung für meine nächsten Schritte leichter machen.Vorab schon mal recht vielen Dank!!!
Gruss Steve
V2-Treiber ist offline   Mit Zitat antworten
Ungelesen 10.10.2009, 19:32   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 10.10.2009, 19:52   #2 (permalink)
Fahrer
 
Registriert seit: 10.10.2009
Beiträge: 13
Standard

Na herzlichen Glückwunsch

Schau mal meinen Thread unter/über Deinem an.

Diag 1 und 2 und mein Anlasser hört sich auch so an. Der nimmt gar nichts mehr mit. Hört sich an als hätte ich nen Elektro RC- Car im Mopped verstekct wenn ich sie anmachen will.

nach Dem lesen Deines Threads hab ich echt die Schnauze voll von der Aprilia.
0405022004 ist offline   Mit Zitat antworten
Alt 10.10.2009, 20:23   #3 (permalink)
Winner
 
Registriert seit: 11.04.2008
Ort: Wolfenbüttel
Beiträge: 619
Motorrad: Aprilia Falco, Tuono RR
Standard

Hallo,

also eigentlich ist die Sachlage ganz klar, die Werkstatt hat gepfuscht und muß für den Schaden aufkommen. Tippe mal darauf das die das Magnetrad nicht richtig montiert haben und es jetzt abgeflogen ist oder zumindest lose auf dem Konus dreht. Dafür würden die Vibrationen sprechen. Beim defekten Freilauf hat man normal nicht diese Symptome.
Und zu dem Diag 0 oder 1 habe ich hier in dem anderen Beitrag schon was geschrieben. Die haben den kleinen weißen Diagnosestecker nähe Steuergerät zusammengesteckt, der gehört auseinander

Nen gebrauchten Motor kann man schon für 2-300 Euro ersteigern.
Aber in Deinem Fall muß ganz klar der Verkäufer bzw. Werkstatt dafür aufkommen, zumal er das ja noch in Auftrag gegeben hat.

Gruß Sigman
Sigman ist offline   Mit Zitat antworten
Alt 10.10.2009, 20:25   #4 (permalink)
Einwohner Noales
 
Benutzerbild von V2wolli
 
Registriert seit: 03.08.2003
Beiträge: 3.439
Motorrad: Tuono Factory 1100, S 1000 RR, SR 50 R
Standard

Hallo,
wenn sich der Motorschaden bestätigt würde ich versuchen dem Verkäufer das Mopped zurück zugeben.
Wahrscheinlich ist der Diagnosestecker zusammen gesteckt. Wenn Du den Sitz abschraubst findest Du den Stecker auf der rechten Seite hinter der Plastikverkleidung.
Den Motor würde ich nicht reparieren sondern mir einen bei Ebay ersteigern, liegen so zwischen 800 und 1200 Euro.
Werkstatthandbuch bekommst Du Hier.

Gruß
Wolfgang
V2wolli ist offline   Mit Zitat antworten
Alt 10.10.2009, 20:28   #5 (permalink)
Winner
 
Registriert seit: 11.04.2008
Ort: Wolfenbüttel
Beiträge: 619
Motorrad: Aprilia Falco, Tuono RR
Standard

Zitat:
Zitat von 0405022004 Beitrag anzeigen
Na herzlichen Glückwunsch

Schau mal meinen Thread unter/über Deinem an.

Diag 1 und 2 und mein Anlasser hört sich auch so an. Der nimmt gar nichts mehr mit. Hört sich an als hätte ich nen Elektro RC- Car im Mopped verstekct wenn ich sie anmachen will.

nach Dem lesen Deines Threads hab ich echt die Schnauze voll von der Aprilia.
Mensch Jungs, da kann doch die Mille nichts für das da so Pfuscher mit null Plan dran waren, das zeigt ja schon die Tatsache mit dem Diagnosestecker.
Evtl. war bei Deiner auch vorher jemand am Anlasserfreilauf dran und hat Mist gebaut.
Sigman ist offline   Mit Zitat antworten
Alt 10.10.2009, 21:04   #6 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.663
Standard

Hi,
mal ehrlich, wenn Du Ärger vermeiden willst, gehe auf das Angebot des Verkäufers ein, gib das Ding zurück und hol Dir Dein Geld wieder. Soll er sehen wie er das dann geradegebogen bekommt. Ich würde mir den Stess nicht antun, dazu ist das Angebot an funktionierenden "Milles" zu groß.

Gruß Felix
felix ist offline   Mit Zitat antworten
Alt 10.10.2009, 23:48   #7 (permalink)
Fahrer
 
Registriert seit: 10.10.2009
Beiträge: 13
Standard

Liegt trotzdem irgendwie an der Mille.
Fzr 600 55tkm, cbr 400 RR 57tkm, GSX R 100050tkm, R1 40tkm, alles ohne so´n scheiss und hier gleich mehrere alle mit dem selben problem
0405022004 ist offline   Mit Zitat antworten
Alt 11.10.2009, 05:51   #8 (permalink)
CupWinner
 
Benutzerbild von Apriliatreiber
 
Registriert seit: 12.02.2004
Ort: zu Hause
Beiträge: 795
Motorrad: Panigale 1199
Apriliatreiber eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von 0405022004 Beitrag anzeigen
Liegt trotzdem irgendwie an der Mille.
Fzr 600 55tkm, cbr 400 RR 57tkm, GSX R 100050tkm, R1 40tkm, alles ohne so´n scheiss und hier gleich mehrere alle mit dem selben problem
Dann verkauf die gute Mille doch und besorg dir wieder so einen Reiskocher. Dann bleibst Du wohl von "so'm Scheiß" verschont und brauchst hier nicht rumjammern!
Informier dich mal in anderen Foren,was es da fürn "Scheiß" mit verschiedensten Kisten (auch bei den Japsen) gibt. z.b. gerissene Steuerkette(n) etc... und hör dich mal um wieviele Mille's mit 60000 km und mehr auf dem Tacho rumfahren ohne "so'n Scheiß". Dann wirst Du schnell merken das es prozentual gesehen nicht mehr Probleme gibt wie bei anderen Herstellern auch.
Ein Gebrauchtkauf birgt immer ein Risiko,egal bei welchem Fahrzeug.
@V2-Treiber:gib das Motorrad zurück,nimm die Kohle und schau dich über die Wintermonate in Ruhe nach einer anderen Mille um.Es gibt genug Angebote.
Habe fertig!

Geändert von Apriliatreiber (11.10.2009 um 05:55 Uhr).
Apriliatreiber ist offline   Mit Zitat antworten
Alt 11.10.2009, 11:42   #9 (permalink)
Überholer
 
Registriert seit: 04.10.2009
Ort: 08132 Mülsen OT Thurm
Beiträge: 103
Motorrad: RSV Mille Bj.2000
Standard

Moin.
Vielen Dank ersteinmal für Eure Tips!
Also,die Option sie in der Aprilia Werkstatt baun zu lassen,hab ich schon mal verworfen.Das übersteigt den Wert!
Bin noch am Überlegen,ob gebrauchten ersteigern,oder zurück zu geben.Eigentlich will ich sie ja behalten,denn was vergleichbares (Bj.2000,33tkm,Unfallfrei,HU neu,neue Bereifung für 3100€ und gleich hier in der Nähe) ist leider schwer zu finden.Die im Netz stehn haben entweder schon zu viel runter,älteres Bj,Unfall-oder Umfallschäden oder verlangen bedeutend mehr...
Was mir noch eingefallen ist,daß der Mechanicker bei Aprilia meinte,daß sich oftmals die Mutter von der Kupplung lösen würde,und dadurch sich im Anschluß die Schraube von der Lima lösen wird (?).Kann ja gut sein,daß die in der Freien die Sache mit der Lima event.doch ordentlich gebaut haben (bis auf den Diagnosestecker und die Kraftstoffschläuche am Auspuffrohr!!!),aber durch Unwissenheit die Sache mit der Kupplungsmutter nicht wußten,und sich somit wieder die Limaschraube gelößt hat?!Problem ist nur,der Verkäufer kennt den Chef von der Freien gut,und hat somit die Rep. ohne Rechnung machen lassen!Leider ist der Verkäufer momentan im Urlaub,sobald er wieder da ist,telefonieren wir nochmals,und mal schaun wies weitergeht...?!
Wenn er sie zurück nimmt,hab ich trozdem über 200€ mies gemacht (Anmeldung,Kennzeichen,Abmeldung,Versicherung,Benz in,Abschleppkosten...),aber damit muss ich dann wohl leben
Gruss Steve
V2-Treiber ist offline   Mit Zitat antworten
Alt 11.10.2009, 13:21   #10 (permalink)
Leader
 
Registriert seit: 17.08.2009
Ort: Braunschweig
Beiträge: 263
Motorrad: Mille ME Bj.00
Henrik84 eine Nachricht über ICQ schicken
Standard

hmm na 200 euro ist doch noch besser als ein motorschaden und komplett auf den schaden sitzen zu bleiben.

wenn der typ eh im urlaub ist, haste doch genug zeit das mopped mal auf zu machen. schau dir an wie die kupplung aussehen sollte, und überprüf mal ob da alles ok ist. dann schauste bei der gelegenheit gleich mal auf der lima seite nach ob du was erkennen kannst. dann weißt du gleich mehr.

für die kupplungsseite musste nicht mal öl ablassen, auf den seitenständer stellen reicht.
bei der lima wirste glaube nicht drum rum kommen, öl ab zu lassen.

siehts richtig scheiße aus, gib das mopped zurück.
sonst behalte sie, wenn du der meinung bist selber was machen zu können.
allerdings beachte dabei, dass du sauber arbeitest und offiziell nie was gemacht hast, solltest du sie wieder weggeben wollen.

ich drück dir aber die daumen, das sich nur ne mutter oder so gelöst hat und du schnell was richten kannst.
Henrik84 ist offline   Mit Zitat antworten
Ungelesen 11.10.2009, 13:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuling hier und einige Fragen zur Mille mannswoodracer RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 2 14.09.2009 10:48
Unterschid von 01 mille zu 03 mille rsv100 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 28.07.2009 19:25
RSV Mille VS Rsv Mille / Kaufentscheidung farzyde RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 17 23.03.2009 21:00
Beratung RSV Mille (suche) MilleracerIN RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 9 11.07.2008 08:17
Mille zu Tuono?! fowin RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 0 28.06.2008 11:47
[1000 ccm]: Kaufberatung RSV Mille die Xte? spains#1 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 27.09.2007 16:28
[1000 ccm]: RSV Mille Kaufen ... auf was Achten? hoMie86 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 25 28.05.2007 18:15
[1000 ccm]: Problem bei der Mille R 2006 Volker Euhus RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 14 09.05.2007 13:32
[1000 ccm]: Motorschaden Mille Bj. 2000 Tomi RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 6 16.11.2006 20:53
[1000 ccm]: OZ Felgen Factory Mille auf normale Mille wolverine RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 1 14.10.2006 17:30
[1000 ccm]: aprilia frischling fragt! toro 1000er (Allgemeiner Modellübergreifender Bereich) 12 07.12.2005 16:17
[1000 ccm]: Design der Jahre 2002 und 2003 Mille u. Mille R goasi RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 5 18.09.2004 13:30
Mille kaufen, Tuning? Manuel RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 27 01.11.2003 22:21
RSV Mille (FahrerIN ?) Motorrad_Sylle RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 7 09.09.2003 16:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:57 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0