Aprilia Forum - Motorrad u. Roller

Aprilia Forum - Motorrad u. Roller (http://www.apriliaforum.de/)
-   RST1000 Futura (alle Jahre) (http://www.apriliaforum.de/rst1000-futura-alle-jahre/)
-   -   Geht beim einlegen des 1. Gang aus (http://www.apriliaforum.de/rst1000-futura-alle-jahre/61828-geht-beim-einlegen-des-1-gang-aus.html)

vengo11 12.10.2017 20:27

Geht beim einlegen des 1. Gang aus
 
Hallo,

Ich habe ein kleines Problem mit meiner "Diva" .

Sobald ich nach dem starten den 1. Gang einlege geht sie aus. Starte ich sie erneut und lege den 1. Gang ein läuft sie Prima. Ist mir jetzt schon 3 mal passiert. Weiterhin habe ich festgestellt das, wenn ich sie auf dem Hauptständer gestellt und den 1. Gang eingelegt habe und sie nicht gerade ausgegangen ist, das Rad auch bei gezogener Kupplung sich mit dreht. Wenn ich jedoch fahre und an einer Kreuzung zb. Stehe, im 1. Gang ist alles ok.
Ich weis nicht ob letzteres normal ist oder nicht aber vielleicht kann mir ja hier einer das sagen oder hat eine Idee an was das liegen könnte.

Vielen Dank

Ticktack 12.10.2017 20:51

Ist bestimmt nur wenn sie kalt ist, oder??

vengo11 12.10.2017 21:39

Ich habe sie im Stand erst warm laufen lassen ca. 80 grad und dann in den 1. Geschalten also und sie ist aus gegangen, danach wieder an gemacht Und wieder in den 1. Da blieb sie an.

Falco1000 12.10.2017 22:07

Klingt nach defektem Leerlaufschalter, oder angescheuertem Kabel, welches hin und wieder Massekontakt hat.
Achte mal auf die Kontrolllampe.

Brot, Bernd 12.10.2017 22:09

Hi,
Mitdrehendes Hinterrad im Aufgebockten Zustand im Leerlauf ist normal. Wird wenn das Motoröl auf Betriebstemperatur ist, weniger bzw hört ganz auf.
Ist normal und ich kenne es nur soll. Ist auch beim Auto so.

Hängt mit der Viskosität des Motoröles zusammen, die Lamellenkupplungen werden durch das Öl mitgenommen, sowas ähnliches wie die Fahrstufe 1 beim Automatikgetriebe im Auto.

Das die Maschine im Leerlauf bei 80 Grad ausgeht, kann mit der Leerlaufsteuerung zusammenhängen. Höhere Temperatur in Stand als im Fahrbetrieb haben die Regelung beeinflusst. Fahren und Beobachten oder in die Werkstatt bringen und teuer Geld bezahlen.

Grüße das Brot

vengo11 13.10.2017 09:25

ja erstmal vielen Dank, vorallem für die Erklärung mit dem mitlaufendem Hinterrad zumindest das beruhigt mich schon mal.

Aber mein Schmuckstück geht nicht im leerlauf aus sondern sobald ich das erste mal den 1. Gang einlege, quasi lautes klacken und dann ist sie aus, wenn ich sie direkt wieder Starte und die Prozedur wiederhole bleibt sie an.
Meintet ihr das mit der Leerlaufsteuerung? Wenn ja, wo finde ich die denn?

Sorry wenn ich soviel frage, ist mein erstes Motorrad und habe sie erst seit 2 Monaten und ich liebe sie.... ;-)

MiFa 13.10.2017 10:22

Guten Morgen,

eine Ferndiagnose ist so nur wage aber es kommen tatsächlich mehrere Fehlerquellen in frage.
- Kupplungsschalter und seine Verkabelung kontrollieren ( wurde schon erwähnt)
- Steppermotor auf Gängigkeit kontrollieren, dieser sitzt im Luftfilterkasten und der Kolben muß bei Zündung "ein-aus" kurz raus und reinfahren.

Meine erste Vermutung aber ist folgende:

- wenn das Öl sehr alt ist und/oder die Viskosität (für diese Jahreszeit) zu hoch ist erzeugt das Öl an der Lamellenkupplung ein sehr hohes Schleppmoment, die Kupplungslamellen sind dann regelrecht verklebt. Beim erneuten Starten bzw nach der "Durchspûhlung" der Lamellen ist das Schleppmoment dann geringer.

Wielange ist das Öl drin und welche Viskosität hat es?

Kann eigentlich nur eine Kleinigkeit sein...

LG Micha

felix 13.10.2017 10:34

Moin,
jepp, klingt nach "Kupplungskleben". Gibts schon mal bei kaltem Motor. Wenn sonst alles ok ist (Öl ok, Kupplungsleitung entlüftet...), einfach beim ersten mal Gang einlegen kurzen kleinen Gasstoß geben, damit der Motor nicht abstirbt. Moped macht evtl. einen kleinen Ruck nach vorne, aber das sollte es schon gewesen sein.

Gruß Felix

MiFa 13.10.2017 11:27

Das evtl. Luft in der Kupplungsleitung sein könnte habe ich garnicht berücksichtigt ; Eine super Idee!
Wenn sich dort Luft befindet wird die Kupplung nicht vollständig ausgerückt.
Ein super Tip von Felix!!

LG

vengo11 13.10.2017 11:39

ich werde das heute nachmittag mal mit dem kurzen Gasstoß probieren, mal sehen ob das funktioniert und den Steppermotor prüfen.

Kann leider nicht sagen wie lange das Öl drinn ist und was für eins, der Vorbesitzer hatte gesagt, das er erst vor kurzem das Öl gewechselt hat mit allen Filtern usw. Ich werde mal einen Ölwechsel machen lassen um ganz sicher zu sein. Was wäre den für die Maschine (Bj. 2002 u. 34000 km runter) das beste Öl für diese Jahreszeit?

Gruß Thomas


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:25 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0