Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > RST1000 Futura (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 26.03.2014, 23:11   #11 (permalink)
Fahrer
 
Registriert seit: 10.03.2014
Ort: Rostock
Beiträge: 32
Motorrad: Aprilia RST, Suzuki TL 1000 S, Triumph Sprint RS
Standard

Alles klar denn werde ich die Bauteile nochmal genau überprüfen und auf deine onlinehilfe komme ich gerne zurück

Besten Dank Micha
audiandi1 ist offline   Mit Zitat antworten
Ungelesen 26.03.2014, 23:11   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 26.03.2014, 23:17   #12 (permalink)
Speedfreak
 
Registriert seit: 27.04.2012
Ort: Warburgum
Beiträge: 1.016
Motorrad: ETX1000 Caponord+DR750
Standard

Wenn du soweit bist kannst du mich gerne anrufen, rufe dann zurück. Ich habe eine Caponord der Motor ist aber der gleiche bis auf die Nockenwellen, Drosselklappenkörper und Mapping!

Hast ne pm.

LG mic
MiFa ist offline   Mit Zitat antworten
Alt 29.03.2014, 21:01   #13 (permalink)
Fahrer
 
Registriert seit: 10.03.2014
Ort: Rostock
Beiträge: 32
Motorrad: Aprilia RST, Suzuki TL 1000 S, Triumph Sprint RS
Standard

So Problem gelöst...

Kleines Teil große wirkung, es war wirklich nur ein kleiner Verschlussproppen vom Schlauch der airbox ab und jetzt läuft sie wieder wunderbar.

Die neuen Zündkerzen Iridium Haber sich auch gelohnt

MfG Andreas
audiandi1 ist offline   Mit Zitat antworten
Alt 16.07.2017, 14:58   #14 (permalink)
Fahrer
 
Registriert seit: 09.10.2014
Beiträge: 18
Motorrad: RST 1000
Standard

Hatte bei den beiden letzten Ausfahrten ähnliches Problem. Nach dem sie warm war wollte sie im Stand ausgehen und beim Gaswegnehmen gab es immer so ein Patschen im Auspuff, ähnlich einer Fehlzündung.
Einer der beiden transparenten Schläuche auf der linken Seite, die wohl auch zur Sychronisierung verwendet werden, war komplett gerissen. Nach Behebung waren die Symptome weg!
RST-Racer ist offline   Mit Zitat antworten
Alt 19.07.2017, 17:27   #15 (permalink)
Winner
 
Registriert seit: 18.06.2003
Ort: Augsburg
Beiträge: 523
Motorrad: RST Futura
Standard

Hört sich nach Falschluftansaugen an. Manchmal sehen die Luftschläuche am LuFi- Kasten ganz aus, aber haben irgendwo doch schon ein Loch oder Riss. Gummi altert. Sicher bist du, wenn du sie komplett kontrolliert hast. Hatte das auch mal u. da lief sie auch total unrund.
Gruß, Howie
Howard ist offline   Mit Zitat antworten
Alt 04.08.2017, 00:43   #16 (permalink)
Fahrer
 
Registriert seit: 09.10.2014
Beiträge: 18
Motorrad: RST 1000
Standard

Hab leider den Fehler gemacht und den gleichen Schlauch nochmal verwendet, also um die schadhafte Stelle gekürzt, mit dem Resultat, dass er Tage später wieder gerissen ist. Also rausgeschmissen und durch ein Stück Kraftstoffschlauch, das ich noch rumliegen hatte, ersetzt.
RST-Racer ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Welcher Auspuff brabbelt im Schiebebetrieb schimyv2 RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 22 06.08.2012 12:43
Ditech hat fehlzündung Nalous 50 ccm (RS 50, Scarabeo 50, Roller) 2 03.05.2012 17:59
Seltsames "Zwitschern" im Schiebebetrieb hl_Geist RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 12 28.09.2011 21:19
Im Leerlauf -> Fehlzündung (*pfft*) und Motor aus Handkerchief Pegaso 4 02.07.2011 19:00
Fehlzündung RS 50 NicoRS50Fan 50 ccm (RS 50, Scarabeo 50, Roller) 6 03.03.2010 01:02
Fehlzündung nach Gas geben! martinxxl Pegaso 8 11.09.2008 00:53
FUTURA Geräusch bei Gaswegnahme - Schiebebetrieb harolimann RST1000 Futura (alle Jahre) 1 18.06.2008 12:19
[125 ccm]: Zischen und Fehlzündung tesa 125 ccm (RS 125, ETX und andere 125er Modelle) 2 20.09.2007 23:34
[250 ccm]: Fehlzündung??? RS-Micha 250 ccm (RS 250) 2 17.04.2007 17:41
[Pegaso]: Fehlzündung, Motor geht aus WolleBue Pegaso 5 05.09.2006 18:00
[1000 ccm]: Schiebebetrieb und heftiger Lastwechsel Rüdi 1000er (Allgemeiner Modellübergreifender Bereich) 32 13.04.2006 10:07
[250 ccm]: Fehlzündung! Grot 250 ccm (RS 250) 12 28.03.2006 00:05
[Andere]: Fehlzündung Pegaso Garda / Lackformel michse Pegaso 7 03.11.2005 00:43
[1000 ccm]: Fehlzündung bei Falco? Stephan SL1000 Falco (alle Jahre) 5 19.05.2004 09:02
Fehlzündung / Apriliawerkstätte im Großraum Wien Karonu Archiv (50 ccm - 1000 ccm) 6 05.11.2003 08:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:38 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0