Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > Pegaso

Antwort
 
LinkBack Themen-Optionen
Alt 15.01.2018, 20:01   #1 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard Ulis Pegaso

Danke für das Feedback.

Du meinst also nach hinten hin zum Luftfilter, nicht nach vorne Richtung Zylinderkopf?

Das würde ja bedeuten dass ein aufgeschmorter Luftfilterkasten Richtig Probleme bereitet.
Ich frage weil ich letzte Woche eine Peg gekauft habe die kaum anspringt. Ich hatte das bis dato auf alten Sprit und zugesetzte Vergaser geschoben, dabei aber bemerkt dass die Airbox unten total offen ist (weggeschmort).
Die Vergaser werde ich beim Tausch der Airbox natürlich auch zerlegen und durchblasen, die Ursache wird dann aber wohl primär die Airbox sein.
Die Kiste stand seit rund 1,5 Jahren nur in der Garage rum. Bevor ich die anmelde will ich die natürlich erst mal in einen einwandfreien und zuverlässigen Zustand versetzen.

"Falschluft" kannte ich bis dato nur auf der Saugseite, sprich vom Vergaser Richtung Kopf und eben Unterdruckschläuche. Nach hinten hin war es bei meinen bisherigen Mopeds bis auf die logische Abmagerung unkritisch. Hatte auch vor vielen Jahren auf meine damalige FZR 1000 Exup offene Einzelfilter geschraubt, allerdings mit Dynojet-Bedüsung und modifizierten Schiebern.

PS: Ist meine erste Peggy, das andere derzeitige Möp hat nahezu moderne PKW-Technik an Bord. Also bei für euch "blöden Fragen" bitte nicht den Kopf schütteln, ich habe mit dem Bock NULL Erfahrungen. Das wird sich nach der Überholung aber sicher gegeben haben, dann dürfte ich mir das Gröbste angeeignet haben.

Uli
uli0308 ist offline   Mit Zitat antworten
Ungelesen 15.01.2018, 20:01   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 16.01.2018, 16:44   #2 (permalink)
Moderator
 
Benutzerbild von rotax650
 
Registriert seit: 21.02.2003
Ort: Hennef/Rheinland
Beiträge: 1.243
Motorrad: Pegaso GA Bj. 93 Supermotoumbau. Ducati Multistrada 950
Standard

Hi,

nein das kann nicht mit der verschmorten Airbox zusammenhängen.
Zumindest macht das nicht soooo viel aus.

In welcher Stellung sind die Clips der Düsennadel eingehangen?
Oder vielleicht ist einer ab gegangen.
Hatte ich auch schon mal dann ging auch fast nix mehr.

rotax
rotax650 ist offline   Mit Zitat antworten
Alt 16.01.2018, 17:56   #3 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Ich berichte wenn ich die Vergaser draußen habe, bin aus zeitlichen Gründen noch nicht viel weiter gekommen.

Wird wohl eine Kombi aus dem fast 2 Jahre alten Sprit, verklebten Düsen und der defekten Airbox sein. Ob die Gaser richtig und auch fest in den Ansaugstutzen sitzen kann ich noch nicht sagen.

Düsennadel schaue ich mir natürlich an.

Ich habe gesehen dass die Meinungen zur Stellung der Nadel ein wenig auseinander gehen. Original scheint die mittlere Nut, also 3, zu sein. Manch einer schreibt aber von Umhängen in 2, sprich eine Nut höher, also Nadel etwas tiefer = magerer.

Wie sind eure Erfahrungen?

Bei mir wird das Möp zu 99% nur bei warmen Temperaturen gefahren, glaube nicht dass ich mich bei Kälte da draufsetzen werde. Habe ich zumindest sonst noch nie getan.

Uli
uli0308 ist offline   Mit Zitat antworten
Alt 16.01.2018, 21:35   #4 (permalink)
Leader
 
Registriert seit: 22.02.2014
Ort: Düsseldorf
Beiträge: 212
Motorrad: 98´er Garda
Standard

Die Pegaso mag es lieber ein wenig fetter.
Das schont erstens den Anlasserfreilauf, zweitens läuft der Motor kühler und damit weniger Probleme bei den Temperaturen des Motors. Das Kühlsystem des Motors ist ja anfällig genug und auch die Kopfdichtung freut sich.

Aber die Nadeln lassen sich ja auch bei eingebautem Vergasern ausbauen und wieder einbauen, mit einem langen Kreuzschraubenzieher kann man tatsächlich die Deckel der Vergaser bei weit angehobenem Tank lösen und abheben.
Du kannst probieren und selber entscheiden.
Capa ist offline   Mit Zitat antworten
Alt 16.01.2018, 21:38   #5 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Danke für den Tipp.
uli0308 ist offline   Mit Zitat antworten
Alt 16.01.2018, 23:41   #6 (permalink)
Überholer
 
Registriert seit: 22.06.2014
Ort: Hohenlohekreis
Beiträge: 138
Motorrad: Aprilia Pegaso 650 GA Bj. 92
Standard

Ich setzt meine Nadeln im Sommer immer einen Clip höher, also magerer und im Winterbetrieb wieder standardmäßig auf die mittlere Nut.
Damit hab ich bisher gute Erfahrungen gemacht was den Spritverbrauch im Sommerbetrieb angeht, Nachteile sind mir bisher auch keine aufgefallen.

Beim Starten hat die Position dem Clips aber generell nichts zu sagen, dafür sind Leerlaufdüse und Chokekolben zuständig.
Ich würde mal behaupten, dass zu 90% der Vergaser schuld daran ist, wenn unsere Maschine nicht sauber läuft, daher: Vergaser reinigen, prüfen, bestenfalls mit neuen Dichtungen und Düsen überholen.
higez1 ist offline   Mit Zitat antworten
Alt 16.01.2018, 23:53   #7 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Danke, das habe ich ja ohnehin vor.

Neuteile im Vergaser werde ich wohl (hoffentlich) nicht brauchen da sie ja vorher gut gelaufen ist und der Vorbesitzer hat immer alles beim Händler machen lassen. Genügend Rechnungen waren ja dabei.

Da wird wohl auf Grund der Standzeit was zugesetzt sein, ist ja kein Hexenwerk und der Motor recht überschaubar. Das mache ich bei meinem Außenborder (V4 mit Einzelvergaser) auch jedes Jahr, und da ist es mit Sicherheit komplizierter.

Uli
uli0308 ist offline   Mit Zitat antworten
Alt 25.01.2018, 20:53   #8 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

So - Vergaser sind gereinigt und die Airbox getauscht.
Habe die Box unten her mit alubeschichteter Wärmeschutzmatte verlebt, will hoffen dass das jetzt hält.

Hier vom Vergaser der Zustand/Einstellung nach Ausbau:
- Nadel in der 2. Nut, sprich magerer
- Einstellschrauben auf 4-5 Umdrehungen

Nun habe ich alles auf Werkseinstellung gesetzt und auch den Auspuff getauscht.
Dummerweise hatte ich den Tank nicht abgelassen, sondern nur neuen Sprit aufgefüllt.

Nach mehrfachem Leeren der Schwimmerkammern springt die Kiste jetzt einwandfrei an, läuft aber nicht richtig.
Scheinbar viel zu mager.

Knall im Leerlauf aus dem Auspuff und geht fast aus, Krümmer sind nach ein paar Sekunden rot-glühend.

Ich kann nicht ausschließen dass sich im Tank noch Feuchtigkeit befindet, vor dem mehrfachen Ablassen der Kammern ist das Ding gar nicht angesprungen.

Wassereinspritzung kenne ich nur vom Motorsport. Kann es sein dass die Temperatur mit Wasser so dermaßen ansteigt? Oder passen die 3 Umdrehungen der Grundeinstellung gar nicht?

Feinabstimmung OK, aber hier passt ja etwas überhaupt nicht.

Habe mir auch fast sämtliche Handgelenke gebrochen beim Versuch die Regulierschrauben zu verstellen, da muss ich mir erst mal was bauen.
Keine Chance die zu drehen.....

Uli
uli0308 ist offline   Mit Zitat antworten
Alt 25.01.2018, 21:53   #9 (permalink)
CupWinner
 
Registriert seit: 04.05.2010
Ort: 57368
Beiträge: 657
Motorrad: Pegaso GA Bj1992
Standard

Stell die Gemischschrauben auf den alten Wert

Nimm einen passenden Bit und mach ans Ende vom Bit was "dickes " damit du den mit den Fingern drehen kannst

Die Wassereinspritzung ist eher dazu da die Klopfgrenze bei angehobener Verdichtung herabzusetzen. Die feinen Wassertropfen nehmen Wärme vom Gasgemisch während des Verdichtungsvorganges auf.
Ferdi7 ist offline   Mit Zitat antworten
Alt 25.01.2018, 22:58   #10 (permalink)
Moderator
 
Benutzerbild von Ro_Jo
 
Registriert seit: 07.01.2009
Ort: Bodensee
Beiträge: 1.982
Standard

Hi,

noch zwei Fehlerquellen für Falschluft / zu mageres Gemisch:
-die Kunststoffmutter vom Choke-Kolben, zu fest angezogen reißt sie ein = Falschluft, zu locker = Falschluft, die ist echt mies.
-Gummiabdeckkappe an Unterdruckanschluss, geht auch mal verloren

Viel Erfolg
Ro_Jo ist offline   Mit Zitat antworten
Ungelesen 25.01.2018, 22:58   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sammelbestellung: Verstellbare Hebel für Pegaso ML / i.E aus Italien Ro_Jo Pegaso 2 26.09.2016 08:05
[Pegaso]: Neues Mitglied - Neues Projekt Pegaso freakland Pegaso 25 11.04.2016 19:22
Touratech Gedanken zur Pegaso ML (aka bessere F650GS) Neckarpeg Pegaso 6 26.04.2014 21:53
Pegaso vs. F800GS Neckarpeg Pegaso 1 06.01.2014 20:04
Kauf Kettensatz Pegaso 650 GA suburban Pegaso 1 07.04.2010 15:33
Pegaso 600 - Eine alte Dame tomtom600 Pegaso 9 28.08.2009 11:17
Leistungsloch bei Pegaso 125; Bj. 1992 pegaso 125 125 ccm (RS 125, ETX und andere 125er Modelle) 5 31.05.2009 23:38
[Pegaso]: Günstiges Seitenkoffersystem für Pegaso Cube -BJ99 ssipl Pegaso 11 08.08.2007 10:02
[Andere]: Ist Scheinwerfer von Pegaso 600 kompatibel zur Peg giantman Pegaso 7 18.08.2006 09:51
[Andere]: Pegaso gekauft und schon Kopfdichtung defekt!!! clearwater Pegaso 4 03.08.2006 13:11
[Andere]: Pegaso GA (Bj 94) Reifenfreigaben klangfarbenfoxy Reifen 5 18.07.2006 11:33
[Andere]: BWM f650 Kühler in Pegaso magat Pegaso 5 14.03.2006 12:05
[125 ccm]: Verschiedene Ansaugstutzen? Pegaso, RS, AF1 XaNO 125 ccm (RS 125, ETX und andere 125er Modelle) 1 02.02.2006 18:54
[Andere]: Gebrauchtkauf Pegaso luckimaniac Pegaso 15 31.07.2005 18:12
[Andere]: Pegaso Modellunterschiede joker124 Pegaso 3 06.06.2005 21:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:07 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0