Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > Pegaso

Antwort
 
LinkBack Themen-Optionen
Alt 26.01.2018, 08:08   #11 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Moin,

hat vielleicht jemand ein Anschlußschema als PDF?

Ich hatte ja alles auseinander, einen Stopfen habe ich nirgends gesehen.
Wo soll der Sitzen?

Uli
uli0308 ist offline   Mit Zitat antworten
Ungelesen 26.01.2018, 08:08   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 26.01.2018, 13:14   #12 (permalink)
Moderator
 
Benutzerbild von Ro_Jo
 
Registriert seit: 07.01.2009
Ort: Bodensee
Beiträge: 1.980
Standard

Hi,

ein "Anschlussschema" hab ich nicht.
Aber ein Bild. In dem rot markierten Kreis siehst du die Verschlusskappe für einen Unterdruckanschluss (für z.B. einen Kettenöler oder ähnliches...). Dieser geht gerne mal verloren, dann zieht sie zu viel Falschluft.

Das messingfarbene Steigröhrchen für den Choke, welches du dort auch siehst, war bei mir mal eingerissen - dann ging garnichts mehr.

Ich würd n Auge auf die Kunststoffmutter des Choke-Kolbens werfen.


P.S.: Du darfst dir gerne einen eigenen Thread a la "Ulis Pegaso" machen, mit wechselndem Titel bei entsprechenden Schwierigkeiten. Dann bleiben deine Probleme gesammelt und übersichtlicher...

Angehängte Grafiken
Dateityp: jpg 1.jpg (159,8 KB, 21x aufgerufen)

Geändert von Ro_Jo (26.01.2018 um 13:19 Uhr).
Ro_Jo ist offline   Mit Zitat antworten
Alt 26.01.2018, 15:49   #13 (permalink)
Überholer
 
Registriert seit: 22.06.2014
Ort: Hohenlohekreis
Beiträge: 138
Motorrad: Aprilia Pegaso 650 GA Bj. 92
Standard

Generell würde ich auch noch empfehlen den Tank wirklich zu spülen, nicht dass du jetzt ewig am Vergaser rum probierst und letztlich die Siffe am Grund vom Tank dafür verantwortlich ist.
Noch dazu müsstest du das, einmal erledigt, in Zukunft nicht mehr beachten.
Ich fahre seit nun über 2 Jahren mit neuen Düsen und Nadeln und nur noch per Super+, keine Probleme.
Also einmal richtig eingestellt läuft sie auch.
Übrigens: Falls du einen nachträglichen angebrachten Benzinfilter an der Leitung hängen haben solltest: weg damit!
higez1 ist offline   Mit Zitat antworten
Alt 26.01.2018, 19:28   #14 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Danke erst einmal.

Ich baue morgen mal den Tank ab, bin mir so nicht sicher weil ich kaum hingucken kann. Sehe da aber nichts schwarzes, sieht nach Alu aus. Stopfen könnte also weg sein.
Im Gegenzug habe ich noch freie Schläuche die nach unten wollen, ist aber alles belegt.

Ich kann nicht ausschließen dass evtl. mal Oiler verbaut war und der Schlauch am anderen Ende verschlossen worden ist. Das würde das evtl. erklären.

Hoffentlich finde ich was passendes zum verschließen......

Uli

PS: Schönes WE an alle

Geändert von uli0308 (26.01.2018 um 19:31 Uhr).
uli0308 ist offline   Mit Zitat antworten
Alt 28.01.2018, 10:22   #15 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Hallo zusammen,

ihr hattet Recht - da war kein Stopfen drauf!

Danke!

Uli
uli0308 ist offline   Mit Zitat antworten
Alt 04.02.2018, 11:56   #16 (permalink)
Fahrer
 
Registriert seit: 10.01.2018
Beiträge: 25
Standard

Hier der aktuelle Stand:

Läuft wieder prima, spring auch sofort an

- Gemischschrauben stehen jetzt auf 5 Umdrehungen raus, damit läuft sie prima, bei 3 war es noch viel zu mager.
Habe mir dafür ein Werkzeug bestellt/gekauft. Mit dem Spezialwerkzeug kommt man rel. gut an die Schrauben dran ohne sich die Hände zu brechen und zu verbrennen.

- 15er Ritzel ist montiert (der "Wulst" kommt nach außen, also zum Segering hin)

- Hinterreifen ist bereits neu und montiert (Tourance), Vorderrad bauen ich heute noch aus damit dieser morgen auch neu aufgezogen werden kann

Uli
uli0308 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sammelbestellung: Verstellbare Hebel für Pegaso ML / i.E aus Italien Ro_Jo Pegaso 2 26.09.2016 08:05
[Pegaso]: Neues Mitglied - Neues Projekt Pegaso freakland Pegaso 25 11.04.2016 19:22
Touratech Gedanken zur Pegaso ML (aka bessere F650GS) Neckarpeg Pegaso 6 26.04.2014 21:53
Pegaso vs. F800GS Neckarpeg Pegaso 1 06.01.2014 20:04
Kauf Kettensatz Pegaso 650 GA suburban Pegaso 1 07.04.2010 15:33
Pegaso 600 - Eine alte Dame tomtom600 Pegaso 9 28.08.2009 11:17
Leistungsloch bei Pegaso 125; Bj. 1992 pegaso 125 125 ccm (RS 125, ETX und andere 125er Modelle) 5 31.05.2009 23:38
[Pegaso]: Günstiges Seitenkoffersystem für Pegaso Cube -BJ99 ssipl Pegaso 11 08.08.2007 10:02
[Andere]: Ist Scheinwerfer von Pegaso 600 kompatibel zur Peg giantman Pegaso 7 18.08.2006 09:51
[Andere]: Pegaso gekauft und schon Kopfdichtung defekt!!! clearwater Pegaso 4 03.08.2006 13:11
[Andere]: Pegaso GA (Bj 94) Reifenfreigaben klangfarbenfoxy Reifen 5 18.07.2006 11:33
[Andere]: BWM f650 Kühler in Pegaso magat Pegaso 5 14.03.2006 12:05
[125 ccm]: Verschiedene Ansaugstutzen? Pegaso, RS, AF1 XaNO 125 ccm (RS 125, ETX und andere 125er Modelle) 1 02.02.2006 18:54
[Andere]: Gebrauchtkauf Pegaso luckimaniac Pegaso 15 31.07.2005 18:12
[Andere]: Pegaso Modellunterschiede joker124 Pegaso 3 06.06.2005 21:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:03 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0