Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > Pegaso

Antwort
 
LinkBack Themen-Optionen
Alt 13.05.2014, 19:21   #1 (permalink)
Starter
 
Registriert seit: 06.07.2013
Beiträge: 7
Standard Aprilia Pegaso startet nicht.

Hallo,
ich habe seit etwa einem Jahr eine Aprilia Pegaso 650 Baujahr 1995.
Sie sprang immer super an. Im Oktober wollte ich sie anlassen, ging aber nicht. Der Anlasser drehte, aber der Motor sprang mit wie ohne Choke nicht an.
Auch eine neue Batterie brachte gar nichts.
In der Werkstatt wurde dann die Schraube, die den Bautenzug führt ausgewechselt, weil sie gebrochen war. Brachte auch nichts.
Dann wurde der Vergaser gereinigt, inkl. aller Düsen. Brachte nichts.
Manchmal springt sie recht gut an, manchmal muss ich 10 Minuten orgeln.
Sie kommt immer mal ganz kurz, bleibt aber nicht an, und nimmt auch kein Gas an.
Sobald die Pegaso eine Minute gelaufen ist, läuft sie wunderbar, springt dann auf Anhieb an und hat auch keine Zündaussetzer.
Die Kompression wurde in der Werkstatt gemessen und passt auch.
Kennt jemand das Problem und hat eine Idee?

Gruß
Michael
michel_wizard ist offline   Mit Zitat antworten
Ungelesen 13.05.2014, 19:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 13.05.2014, 22:11   #2 (permalink)
Überholer
 
Benutzerbild von gründling
 
Registriert seit: 12.08.2013
Beiträge: 124
Motorrad: Pegaso Strada 2007
Standard

Wie alt ist denn der Sprit im Tank?Bei meiner "alten Dominator" hatte ich zuletzt nur noch Super Plus getankt und die Kiste sprang erheblich besser an.
Vorallem wenn ich vorher nicht dran gedacht hatte den Benzinhahn zuschließen (100m vor Ende der Fahrt)
Paar Tage stehen mit dem alten Sprit im Vergaser konnte sie nicht ab.
gründling ist offline   Mit Zitat antworten
Alt 14.05.2014, 19:13   #3 (permalink)
Starter
 
Registriert seit: 06.07.2013
Beiträge: 7
Standard Aprilia Pegaso

Hi,
erst mal Danke für die Idee.
Aber das passiert mir auch,w enn ich gleich nach einer Fahrt am nächsten Tag das Motorrad anlassen möchte. Also liegt nicht am längeren Stehen.
Mit Benzinhahn zu habe ich es auch schon probiert, allerdings erst nach Abstellen des Mopeds.
Mit Super-Plus habe ich es noch nie probiert.
Wäre einen Versuch wert.
Das Komische ist allerdings, dass ich von Mai - Oktober 2013 dieses Problem gar nicht kannte. Sie sprang bis dahin immer astrein an.
michel_wizard ist offline   Mit Zitat antworten
Alt 14.05.2014, 19:22   #4 (permalink)
Überholer
 
Benutzerbild von gründling
 
Registriert seit: 12.08.2013
Beiträge: 124
Motorrad: Pegaso Strada 2007
Standard

[quote][Mit Benzinhahn zu habe ich es auch schon probiert, allerdings erst nach Abstellen des Mopeds./QUOTE]

Das nützt recht wenig.Immer paar Meter vor dem abstellen wäre besser.Da wird der Vergaser immer mit neuen Sprit versorgt beim starten.

Zitat:
Das Komische ist allerdings, dass ich von Mai - Oktober 2013 dieses Problem gar nicht kannte. Sie sprang bis dahin immer astrein an.
Das spricht dann gegen die Benzin -These.
Evt noch mal die Zündkerze wechseln.
gründling ist offline   Mit Zitat antworten
Alt 14.05.2014, 21:20   #5 (permalink)
Überholer
 
Benutzerbild von fossi
 
Registriert seit: 21.10.2012
Ort: Siegen
Beiträge: 149
Motorrad: Pegaso 650 MX Yamaha MT-01
Standard

Wie ist denn der Kühlwasserstand?

Gruß
Volker
fossi ist offline   Mit Zitat antworten
Alt 14.05.2014, 23:19   #6 (permalink)
Leader
 
Registriert seit: 22.02.2014
Ort: Düsseldorf
Beiträge: 209
Motorrad: 98´er Garda
Standard

Du kannst nicht sagen, ob es eine eventuelle Regelmäßigkeit gibt bei diesem Verhalten? Ob es also kalt ist oder geregnet hat, ob es warm ist oder so?

Kontrolliere den Wasserablauf am Tankdeckel. Nicht das dieses Loch verstopft ist und bei Regen Wasser in den Tank gelangt, spätestens beim Tanken hast du dann eine ordentliche Pfütze Wasser im Tank, ansonsten eventuell schleichend während der Fahrt. Es reicht eine geringe Menge Wasser in der Schwimmerkammer, um das Verhalten deines Motors zu verursachen.

Kaufe eine vergleichbare Iridium Zündkerze und versuche damit.

Dabei noch ein Tip. Zündkerzen und Kerzenstecker sind entstört, beides gibt es auch ohne Entstörung. Bei Motorrädern wird fast immer zweimal entstört, also sozusagen 2 mal entfunkt. Aber funken sollen die Zündkerzen doch?
Am besten ist gar nicht entstört, es sei denn du hast ein Autoradio dabei, ansonsten brummt eben das Radio vom Auto neben dir
Es gibt Motorräder, bei denen nicht entstörte Zündkerzen oder nicht entstörte Zündkerzenstecker Wunder wirken.
Capa ist offline   Mit Zitat antworten
Alt 15.05.2014, 08:56   #7 (permalink)
Überholer
 
Benutzerbild von fossi
 
Registriert seit: 21.10.2012
Ort: Siegen
Beiträge: 149
Motorrad: Pegaso 650 MX Yamaha MT-01
Standard

Zitat:
Zitat von fossi Beitrag anzeigen
Wie ist denn der Kühlwasserstand?

Gruß
Volker
Meine hatte dieses Startverhalten wegen einer defekten Zylinderkopfdichtung. Kühlwasser wurde nach abstellen des Motors in den Brennraum gezogen.

Gruß
Volker
fossi ist offline   Mit Zitat antworten
Alt 15.05.2014, 09:53   #8 (permalink)
Leader
 
Registriert seit: 22.02.2014
Ort: Düsseldorf
Beiträge: 209
Motorrad: 98´er Garda
Standard

Das mit der Zylinderkopfdichtung ist auch mein erster Gedanke gewesen, allerdings kann man nicht immer alles auf die Zylinderkopfdichtung schieben, man muss vorher auch die anderen Möglichkeiten abklären.
Capa ist offline   Mit Zitat antworten
Alt 18.05.2014, 21:18   #9 (permalink)
Starter
 
Registriert seit: 06.07.2013
Beiträge: 7
Standard

vielen Dank für eure Ideen,
das Ganze ist in der Tat sehr unregelmäßig. Gestern habe ich 10 Min georgelt. Batterie fast leer. 5 Stunden später dann nur aus Spaß nochmal. Da war sie fast sofort da. Echt seltsam.
Ich werde in jedem Fall das mit der Zündkerze probieren.
Gegen die Zylinderkopfdichtung spricht, dass die Kompression gemessen wurde und passt.
Das mit dem die letzten 100 Meter fahren bei geschlossenem Benzinhahn habe ich gestern probiert. War nix heute morgen mit anspringen.
Das Motorrad steht immer unter dem Carport. Da ist es vor Wasser von oben eig. geschützt.

Ich probiere weiter und halte euch weiter auf dem Laufenden.
michel_wizard ist offline   Mit Zitat antworten
Alt 22.05.2014, 13:31   #10 (permalink)
Starter
 
Registriert seit: 06.07.2013
Beiträge: 7
Standard

Hi,
also: ich war wieder in der Werkstatt, nachdem tatsächlich die Kühlerflüssigkeit fehlte. Der Mechaniker meinte, das könne nicht an der Kopfdichtung liegen. Er hat sich die Kerze gut angeschaut. Die war sauber und astrein.
Am Sprit könne es auch nciht liegen.
Tatsache ist aber, seit ich Kühlflüssigkeit aufgefüllt habe und Super-Plus tanke, git es überhaupt kein Problem mit dem Anlassen. Jetzt ist es gerade aber auch superwarm. MAl abwarten.
Ich habe mir für alle Fälle ein Starthilfespray gekauft. Man kommt ja leicht an den Luftfiltereingang ran.
michel_wizard ist offline   Mit Zitat antworten
Ungelesen 22.05.2014, 13:31   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Pegaso vs. F800GS Neckarpeg Pegaso 1 06.01.2014 20:04
Aprilia Pegaso Drosseln pegasobiker Pegaso 25 29.06.2013 17:25
Aprilia AF1 125 Futura Startet nicht LinuXperia 125 ccm (RS 125, ETX und andere 125er Modelle) 1 30.09.2012 21:34
Stossdämpfer Aprilia Pegaso 650 GA BJ 1995 oede667 Pegaso 3 11.07.2012 23:35
Aprilia Pegaso kaufen Tobias1988 Pegaso 5 29.05.2012 11:24
Aprilia Pegaso 650 anlasser aus/einbauen joi4444 Pegaso 1 15.06.2011 11:49
Wikipedia-Artikel zur Pegaso motodyke Pegaso 18 09.04.2011 20:05
Kleine, wahre Geschichte einer Aprilia Dorsoduro ABS Der rote Blitz Shiver SL750 und Dorsoduro 750 11 06.09.2010 17:37
[Andere]: Aprilia Pegaso Garda Korrossion Mescht Pegaso 8 30.05.2010 16:08
Variomatikrollen Gewichte & Maße Ro_Jo FAQ`s - RS 50 (und Roller) 0 02.09.2009 23:39
Gabelbein Aprilia Pegaso 600 Arthur Pegaso 2 21.01.2009 12:38
Tieferlegung - Aprilia Pegaso Bj.94 chrisu41 Pegaso 9 07.02.2004 14:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:19 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0