Aprilia Forum - Motorrad u. Roller

Aprilia Forum - Motorrad u. Roller (http://www.apriliaforum.de/)
-   Pegaso (http://www.apriliaforum.de/pegaso/)
-   -   Aprilia Pegaso geht während Fahrt einfach aus (http://www.apriliaforum.de/pegaso/18193-aprilia-pegaso-geht-w-hrend-fahrt-einfach-aus.html)

ssipl 22.07.2008 14:49

Aprilia Pegaso geht während Fahrt einfach aus
 
Hätte mal wieder ne Frage zu meiner Aprilia.
Habe nämlich seit diesem Jahr ein Problem damit.

Wenn ich z.B. normal mit 50km/h durch die Stadt fahre, dann einfach mal rechts anhalten möchte, ziehe ich z.B. die Kupplung und bremse gleichzeitig herunter.
Dann passiert es mir immer wieder, dass der Motor ausgeht, d.h. ich rolle nur noch aus.

Letztens hatte ich z.B. ne Situation, die nicht ungefährlich war. Mit ca. 100 über die Landstraße, vor mir taucht plötzlich ein Traktor auf, ich drücke die Kupplung und bremse, will gerade zum überholen ausholen und wieder Gas geben, da war der Motor auch schon aus.

Ich hab das Standgas auch schon hochgeschaltet, so dass er im Stand nicht ausgeht. Aber immer, wenn ich quasi aus der Fahrt heraus abbremse und dabei die Kupplung ziehe, geht die Drehzahl runter und er Motor aus. Lass ich die Kupplung wieder kommen, springt er an.
Andere Möglichkeit, zwar Kupplung ziehen, bremsen aber trotzdem noch bisschen Gas geben.

Aber wie schon geschrieben, da kann man echt in doofe Situationen kommen. Nun frage ich mich, was kann das nur sein?
Ist das was aufwendigeres?

Meine Aprilia ist Baujahr 12/99, ne Cube mit Vergaser. Ich bin damit noch nicht recht viel gefahren, erst ca. 8000km drauf.
Ich hab aber immer die Kundendienste machen lassen (der letzte liegt bisschen mehr als 1 Jahr zurück).

Ich möchte derzeit nicht so viel Kohle reinstecken, weil ich eh nur selten fahre. Aber wenn ich dann doch mal fahre, dann wäre es mir schon recht, wenn nicht einfach während der Fahrt der Motor ausgeht.

Habt ihr irgendeine Ahnung, was das sein könnte?

Ich bin Euch für jeden Tipp dankbar!

KeK 22.07.2008 16:13

Wie hoch steht denn dein Standgas wenn sie warm ist? Es sollten so 1400 bis 1500 Umdrehungen sein.

ssipl 22.07.2008 17:25

Also Standgas sollte so um die 1200 u/min liegen, wenn ich mich jetzt nicht irre.
Da läuft er dann auch zuverlässig, also im Stand. Meinst Du, das ist zu wenig? Und wenn ja, warum eigentlich, wenn er ja im Stand damit gut läuft?
Ich hab gedacht, wenn das Standgas reicht (und es war ja bisher immer so um 1200 u/min. ohne jemals Probleme zu verursachen) um den Motor im Stand am Laufen zu halten, dann sollte es nicht im Zusammenhang mit meinem derzeitigen Problem stehen.

Vielleicht irre ich ja?

Danke auf jeden Fall für Eure Hilfe!

KeK 22.07.2008 19:59

Dreh es doch einfach mal 200 höher auf 1400 und probier es aus...Es tut dem Motor nicht weh und wenn das Problem damit behoben ist - bitte, was willst du mehr. Es kann sein, dass das Standgas zu weit abfällt wenn du plötzlich Gas wegnimmst und das die Maschine deshalb ausgeht.

Kaj

pingus 22.07.2008 23:03

Joop,
meine hatte das auch. Standgas hoch und gut is.
Denke mal das hängt mit den Membranvergasern zusammen daß wenn du abrupt von Gasstellung in Null läßt eben die Nadeln voll zu hauen während die bei Leerlauf im Stand noch durchlassen. Ist eben gerade die kleine Toleranz von 200 U/min in etwa.
Gruß Josef

kobiat 13.08.2008 21:09

Das machen andere Einzylinder auch...
 
Also auch meine alte Dame (PEG GA Bj.94) macht das auch regelmäßig. War anfangs ganz schön unruhig deswegen. Bis mir mein Mechaniker, und andere Einzylinderfahrer (Honda und Suzuki) gleiches erzählten. Mit unterschiedlichen Erklärungen. Die für mich plausibelste ist, dass durch das starke eintauchen der Vordergabel beim Bremsen, der Vergaser kurz überläuft, und der Motor sich schlichtweg "verschluckt".
Zwischenzeitlich kann ich damit umgehen. Kurzer Knopfdruck auf den Starter und sie läuft wieder brav.

lG
Karl

Levomania 14.08.2008 22:58

habe ein änliches problem sehr lange gehabt, manichmal beim abdrehen, dann beim langsamer werden dann wieder mal mit 100 km/h. habe sehr lange gesucht und keine werkstatt konnte was finden ausser rechnungen :) am ende war es schlichtweg das zündschloss... lichter gingen nicht aus zumindestens konnte ich es nicht bemerken aber dieser winziger wackelkontackt reichte aus um die zündüg durch einander zu bringen.
"verschlucken" oder nicht, das man damit lernt umzugehen kenne ich zwar auch würde aber es nicht einfach hinehmen weil es schlichtweg sehr gefährlich ist. kein motor egal rasenmäher oder ein v12 darf mitten in der arbeit einfach so aufhören, das darf ja ich nicht mal :)

joo 18.08.2008 09:27

hi,

genau diese probleme hatte ich anfangs auch,
nachdem ich die schwimmernadeln neu hatte
war es gut.
schwimmernadeln bekommst du bei louis,
aber nur mit muster,eine fahrzeug oder vergaserzuordnung haben die nicht..

sonst bmw oder aprilia.
vor kurzem hatte ich einen neuen lenker original bei aprilia bestellt...
nach drei tagen war er da.. lieferzeiten sind offenbar neu geregelt worden.


gruss joo

Vroni-Turbo 19.09.2008 14:07

Sowas ähnliches hatte ich am Anfang auch. Meine erste Fahrt mit dem neuen Motorrad war nicht wirklich befriedigend. Sobald ich stehen geblieben bin (Ampel, Kreuzung, etc), sofort abgestorben.
Konnte man auch am Standgas machen was man will, hat nix geholfen. Hab sie dann in die Werkstatt gebracht, der hat sie komplett zerlegt und dann hat sich rausgestellt, dass sie von außen top aussieht, aber innen der reinste Schlachthof ist (Ventile beim Motor ausgehängt usw).
Dann durft ich nochmal einige Wochen warten, nochmal die Hälfte des eigentlichen Kaufpreises zahlen und seitdem gehts top. Aaaber ärgerlich.

FactoryDriver 19.09.2008 19:19

Standgas sollte bei ca. 1400 Umdrehungen liegen, damit der Motor auch im Stand genug Reserven für zb. Hupe oder Fernlicht hat. Ansonsten typisches Pegaso-Leiden besonders bei Wenig-Fahrern, Wasser im Tank/Vergaser wegen verstopftem Wasserablauf am Tankdeckel. Um das zu prüfen links am Benzinhahn die Inbus-Schraube aus dem Gummidübel drehen (von der Frontverkleidung) dann siehst du einen dicken und einen dünnen Schlauch. Den Dünnen abziehen, dann den Tankdeckel öffnen und den Einlaß mit einem Lappen verschließen, damit nix reinfällt. Dann mußt du in den Anschluß am Tank reinblasen (Mit Kompressor oder Schlauch drauf und mit dem Mund) Wenn oben nix ankommt, ist der Ablauf dicht. Dann läuft dir bei jedem Regen das Wasser in den Tank. Das würde dann heißen Tank ab, Vergaser raus, beides reinigen und den Anschluß aufbohren, damit er sich nicht wieder so schnell zusetzt. Dauert in der Werkstatt ca. 2 Stunden. Viel Erfolg.


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:26 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0