Zurück   Aprilia Forum - Motorrad u. Roller > Sonstiges > Offtopic

Antwort
 
LinkBack Themen-Optionen
Alt 17.04.2016, 19:21   #1 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.663
Standard Probleme beim einloggen...

Hi,
habt Ihr das auch? In letzter Zeit habe ich gehäuft Probleme beim einloggen ins Forum.
Es dauert zeitweise 10 min und länger bevor eine Verbibung hergestellt werden kann. Meist kommt auch noch die Meldung: "Zeitüberschreitung".
Es ist egal ob Firefox oder IE.
Zeitgleich komme ich in aber problemlos ins Internet, andere Foren usw. keinerlei Problem. Es liegt für mich also am Zugang zu diesem Forum. Gibts da einen Trick?

Gruß Felix
felix ist offline   Mit Zitat antworten
Ungelesen 17.04.2016, 19:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 17.04.2016, 19:27   #2 (permalink)
WorldChampion
 
Benutzerbild von Cairo
 
Registriert seit: 10.12.2011
Ort: Dorf in Schleswig-Holstein
Beiträge: 2.190
Motorrad: SR 50 street 1x RS 125 MP BJ 98 1x RS 125 MP BJ 97 Tuono SF BJ 03
Standard

Hab ich auch manchmal,hilft nur warten
Cairo ist offline   Mit Zitat antworten
Alt 17.04.2016, 20:02   #3 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.521
Motorrad: RS 125 MPB3 BJ 2002
Standard

Ist auch bei mir hin und wieder so . Werde da mal den Forenadmin darauf ansprechen .
kojo125 ist offline   Mit Zitat antworten
Alt 17.04.2016, 20:46   #4 (permalink)
Winner
 
Benutzerbild von Munky
 
Registriert seit: 30.10.2012
Ort: Augsburg
Beiträge: 587
Motorrad: Tuono 1000 R Factory
Standard

jap hab ich auch.
Munky ist offline   Mit Zitat antworten
Alt 17.04.2016, 21:11   #5 (permalink)
Winner
 
Benutzerbild von niemand
 
Registriert seit: 06.11.2015
Ort: nördlich Berlin
Beiträge: 582
Motorrad: Pegaso Strada Factory (07)
Standard

Ich vermute mal das die Seite einfach temporär down ist, aber das sollte der Serverbetreiber/ Admin ja sehen können. Hatten das bei einem anderen Forum auch öfter.

Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).
niemand ist offline   Mit Zitat antworten
Alt 17.04.2016, 21:43   #6 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.521
Motorrad: RS 125 MPB3 BJ 2002
Standard

Tippe auch auf Serverprobleme da es jetzt ja doch wieder einigermassen stabil läuft .
kojo125 ist offline   Mit Zitat antworten
Alt 03.01.2017, 23:13   #7 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.604
Standard

Hab es teilweise beim einloggen, öfters aber, wenn ich eine Seite wechseln, oder etwas posten will.
Hatte es eben wieder, es ging für knappe 10 Min. nichts.
Falco1000 ist offline   Mit Zitat antworten
Alt 29.05.2017, 13:52   #8 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.604
Standard

Tut sich da was?
Hatte in den letzten Tagen, auch heute Mittag wieder massiv Probleme. Server reagiert einfach nicht.
Falco1000 ist offline   Mit Zitat antworten
Alt 01.06.2017, 20:11   #9 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.604
Standard

Der Fehler tritt nicht nur beim einloggen auf.
Habe vorhin auf einen Thread geantwortet, dabei ging die Verbindung verloren. Erst nach 20 min. hatte ich wieder eine Verbindung zum Server (Forum). Es gibt keine direkten Fehlermeldungen. Manchmal zeigt die Statuszeile von Firefox "warten auf Apriliaforum.de" oder "verbinde mit Apriliaforum.de" an, oft aber auch garnichts.
Falco1000 ist offline   Mit Zitat antworten
Alt 01.06.2017, 22:11   #10 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.663
Standard

Hi,
geht mir auch so. Immer mal wieder ettliche Minuten keine Verbindung ins Forum moglich. Irgendwann gehts dann wieder... manchmal erst nach 10-15min.
Das Leben hängt ja nicht davon ab, von daher...

Gruß Felix
felix ist offline   Mit Zitat antworten
Ungelesen 01.06.2017, 22:11   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
....irgendwie Probleme mit der Spritversorgung VRRS125 125 ccm (RS 125, ETX und andere 125er Modelle) 12 27.04.2014 22:45
RS 125 Bj. 07 Probleme beim Anlassen Orditori 125 ccm (RS 125, ETX und andere 125er Modelle) 6 17.02.2013 20:51
Probleme über Probleme nach der 1. Probefahrt -.- Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 48 26.07.2012 00:00
Probleme bei warmem Wetter... Eric01 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.07.2011 10:28
Sr 50 Auspuff probleme ibrahimp 50 ccm (RS 50, Scarabeo 50, Roller) 2 08.05.2011 12:44
Tuono, Mille keine Probleme, wer noch? pink_paul RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 42 14.02.2011 19:31
[Allg.]: [Pegaso]: Neues Benzin - Probleme für die Pegaso? KeK Allgemeines 17 08.02.2011 17:11
Lösung mehrerer Probleme sk22 50 ccm (RS 50, Scarabeo 50, Roller) 6 18.07.2010 14:23
Aprilia SR 50 Baujahr 1995 Probleme in der Beschleunigung Majo87 50 ccm (RS 50, Scarabeo 50, Roller) 7 16.03.2009 08:37
Probleme beim einloggen? Olli New Mitteilungen (Wichtig ! Bitte zuerst lesen...) 4 10.03.2009 23:52
Probleme nach Winterschlaf mit RS50 fisoft 50 ccm (RS 50, Scarabeo 50, Roller) 4 06.06.2008 16:12
Probleme mit Abblendlicht myhazard 125 ccm (RS 125, ETX und andere 125er Modelle) 19 05.04.2008 00:11
[250 ccm]: Probleme über Probleme helft mir rs250-racer 250 ccm (RS 250) 5 07.09.2004 12:04
Das Kribbeln in den Fingern... Wer hat auch Probleme? crazy58er Archiv (50 ccm - 1000 ccm) 2 02.11.2003 10:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:08 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0