Zurück   Aprilia Forum - Motorrad u. Roller > Sonstiges > Offtopic

Antwort
 
LinkBack Themen-Optionen
Alt 01.06.2017, 22:51   #11 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.606
Standard

Gut das Du Dich dazu meldest, bin also nicht alleine mit dem Problem.

Sicher, das Leben hängt nicht davon ab. Aber es ist lästig und ärgerlich.
Besonders dann, wenn man gerade eine längere Antwort geschrieben hat, und diese erst nicht abgeschickt werden kann, nach einiger Zeit aber nur eine Fehlermeldung erscheint. Dann ist nähmlich die ganze Arbeit im Eimer.
Heute Abend ging meine Antwort noch ins Forum, aber die ergänzte Seite nicht mehr zu mir zurück. Habe es dann nach ca. 20 Min. gesehen, das die Antwort im Forum steht.

Geändert von Falco1000 (01.06.2017 um 22:54 Uhr).
Falco1000 ist offline   Mit Zitat antworten
Ungelesen 01.06.2017, 22:51   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 03.06.2017, 11:26   #12 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.521
Motorrad: RS 125 MPB3 BJ 2002
Standard

Geht mir hin und wieder auch so und wir Moderatoren können da leider nix dagegen machen . Unser Admin hat uns da vör längerer Zeit mal ein Forenupdate versprochen , aaaber wann das kommt ??????
kojo125 ist offline   Mit Zitat antworten
Alt 03.06.2017, 12:18   #13 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.606
Standard

Das dürfte nicht an der Forensoftware liegen. Das ist eher eine (Einstellungs)Problem vom Server.

Edit: Evtl. könnten das auch Angiffsversuche auf das Forum bzw. den Server sein. Könnte man vermutlich aus den Serverprotokolle sehen.

Geändert von Falco1000 (03.06.2017 um 13:08 Uhr).
Falco1000 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
....irgendwie Probleme mit der Spritversorgung VRRS125 125 ccm (RS 125, ETX und andere 125er Modelle) 12 27.04.2014 22:45
RS 125 Bj. 07 Probleme beim Anlassen Orditori 125 ccm (RS 125, ETX und andere 125er Modelle) 6 17.02.2013 20:51
Probleme über Probleme nach der 1. Probefahrt -.- Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 48 26.07.2012 00:00
Probleme bei warmem Wetter... Eric01 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.07.2011 10:28
Sr 50 Auspuff probleme ibrahimp 50 ccm (RS 50, Scarabeo 50, Roller) 2 08.05.2011 12:44
Tuono, Mille keine Probleme, wer noch? pink_paul RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 42 14.02.2011 19:31
[Allg.]: [Pegaso]: Neues Benzin - Probleme für die Pegaso? KeK Allgemeines 17 08.02.2011 17:11
Lösung mehrerer Probleme sk22 50 ccm (RS 50, Scarabeo 50, Roller) 6 18.07.2010 14:23
Aprilia SR 50 Baujahr 1995 Probleme in der Beschleunigung Majo87 50 ccm (RS 50, Scarabeo 50, Roller) 7 16.03.2009 08:37
Probleme beim einloggen? Olli New Mitteilungen (Wichtig ! Bitte zuerst lesen...) 4 10.03.2009 23:52
Probleme nach Winterschlaf mit RS50 fisoft 50 ccm (RS 50, Scarabeo 50, Roller) 4 06.06.2008 16:12
Probleme mit Abblendlicht myhazard 125 ccm (RS 125, ETX und andere 125er Modelle) 19 05.04.2008 00:11
[250 ccm]: Probleme über Probleme helft mir rs250-racer 250 ccm (RS 250) 5 07.09.2004 12:04
Das Kribbeln in den Fingern... Wer hat auch Probleme? crazy58er Archiv (50 ccm - 1000 ccm) 2 02.11.2003 10:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:12 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0