Aprilia Forum - Motorrad u. Roller

Aprilia Forum - Motorrad u. Roller (http://www.apriliaforum.de/)
-   Offtopic (http://www.apriliaforum.de/offtopic/)
-   -   Neu angemeldet und Suche funktioniert nicht (http://www.apriliaforum.de/offtopic/58403-neu-angemeldet-und-suche-funktioniert-nicht.html)

Norkdog 07.03.2016 18:24

Neu angemeldet und Suche funktioniert nicht
 
Moin, bin der achim aus xanten, 54 und nach 1000 fazer, gs 1200, bandit 1250 und integra 750werd ich ab dem Wochenende stolzer Besitzer einer sportcity cube 125 sein.
Wollte hier im Forum was darüber erfahren/suchen aber datt klappt nich.
Gruß aus Xanten
Achim

niemand 07.03.2016 18:44

Hallo, also ich habe mit dem Begriff "sportcity" zB. 199 Treffer bekommen.

Startseite oben beginnt mit "Kontrollzentrum", "Mitgliederkarte"...und dann kommt "Suche", da klickst du drauf und gibst oben bei "Foren durchsuchen" deinen Begriff ein. Um so länger und spezieller der eigegebene Begriff ist um so weniger Treffer hast du natürlich. Also fang erstmal Allgemeiner an und bedenke Abkürzungen/ Schreibfehler findest du so nicht.
Also probieren und Lesen.:)

Norkdog 07.03.2016 19:04

Jepp, aber sobald ich im Feld was eingebe schliesst sich das Fenster

Gruß aus Xanten
Achim

niemand 07.03.2016 19:32

Dann mal einen anderen Browser probieren. Also mit Opera und Edge funktioniert es super bei mir.:)

Aprilia RS 50 07 08.03.2016 18:05

Getestet:
IE, Firefox und Chrome (alle aktuell) , funktioniert wunderbar.
Hast du Add-Ons zum Werbung und oder Script und oder Trackern ... blockieren an ? Falls ja, einfach mal nach dem Übeltäter suchen und auf die Whitelist damit.


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:26 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0