Zurück   Aprilia Forum - Motorrad u. Roller > Sonstiges > Offtopic

Antwort
 
LinkBack Themen-Optionen
Alt 09.04.2008, 14:59   #1 (permalink)
Einwohner Noales
 
Benutzerbild von CrackerJack
 
Registriert seit: 07.04.2007
Ort: Paderboring
Beiträge: 5.360
Motorrad: Tuono V4R a-PRC '12 schwarz
CrackerJack eine Nachricht über ICQ schicken
Standard Signaturprobleme

Ich habe in meiner Signatur ein Bild eingestellt welches beim draufklicken die hinterlegte Website aufrufen soll. Wenn ich nun auf das Bild klicke komme ich nur zur URL des Bildes und nicht zur Seite.

Der Code dazu schaut folgendermaßen aus:

PHP-Code:
[url=http://www.owl-maniacz.de][img]http://owl-maniacz.de/gallery/albums/album04/OWL_ManiacZ_Logo2.thumb.gif[/img][/url] 
In meinem ex-Forum funktioniert das aber einwandfrei. Woran kann das liegen?

Ich danke schon mal

Mark
CrackerJack ist offline   Mit Zitat antworten
Ungelesen 09.04.2008, 14:59   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 10.04.2008, 13:22   #2 (permalink)
Einwohner Noales
 
Benutzerbild von CrackerJack
 
Registriert seit: 07.04.2007
Ort: Paderboring
Beiträge: 5.360
Motorrad: Tuono V4R a-PRC '12 schwarz
CrackerJack eine Nachricht über ICQ schicken
Standard

Weiss da keiner bescheid woran das liegen könnte?
CrackerJack ist offline   Mit Zitat antworten
Alt 10.04.2008, 16:25   #3 (permalink)
Administrator
 
Registriert seit: 25.03.2008
Ort: Borgholzhausen
Beiträge: 870
Standard

ich bin gerade auf der Suche nach der Lösung! Leider noch nicht so die Ahnung....
Melde ich bei dir!
Olli New ist offline   Mit Zitat antworten
Alt 10.04.2008, 16:35   #4 (permalink)
Administrator
 
Registriert seit: 25.03.2008
Ort: Borgholzhausen
Beiträge: 870
Standard

Auch wenn das noch nicht das Gelbe vom Ei ist, habe ich mal HTML für den Siganaturbereich freigeschaltet. Probier mal den Code.

HTML-Code:
<a href="http://www.owl-maniacz.de"><img src="http://owl-maniacz.de/gallery/albums/album04/OWL_ManiacZ_Logo2.thumb.gif" border="0"></a>
das müßte erstmal laufen. Sobald ich den Fehler gefunden habe, werde ich den das wieder auf vbcode umstellen, dan müßtest du wieder den alten Code einfügen...siehste dann ja, wenn der hier nicht mehr geht.

Gruß
Olli
Olli New ist offline   Mit Zitat antworten
Alt 10.04.2008, 17:07   #5 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Standard

Das ist übrigens nicht nur bei den Signaturen sondern bei allen URLS, die mit Bildern verlinkt wurden.
sonic.noize ist offline   Mit Zitat antworten
Alt 10.04.2008, 17:29   #6 (permalink)
Administrator
 
Registriert seit: 25.03.2008
Ort: Borgholzhausen
Beiträge: 870
Standard

Olli New ist offline   Mit Zitat antworten
Alt 10.04.2008, 17:36   #7 (permalink)
Administrator
 
Registriert seit: 25.03.2008
Ort: Borgholzhausen
Beiträge: 870
Standard

Olli New ist offline   Mit Zitat antworten
Alt 10.04.2008, 17:36   #8 (permalink)
Administrator
 
Registriert seit: 25.03.2008
Ort: Borgholzhausen
Beiträge: 870
Standard

geht wieder!!
Olli New ist offline   Mit Zitat antworten
Alt 10.04.2008, 18:25   #9 (permalink)
Moderator
 
Benutzerbild von sonic.noize
 
Registriert seit: 14.04.2007
Ort: Heilbronn
Beiträge: 4.502
Motorrad: RS 125 MPA0, RS 250 LD01
sonic.noize eine Nachricht über ICQ schicken
Daumen hoch

Super, dankeschön!
sonic.noize ist offline   Mit Zitat antworten
Alt 10.04.2008, 22:56   #10 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Daumen hoch

danke schön =)
Ozzi ist offline   Mit Zitat antworten
Ungelesen 10.04.2008, 22:56   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An



Alle Zeitangaben in WEZ +2. Es ist jetzt 21:07 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0