Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > Aprilia Maxiscooter > Maxiscooter ab 125 ccm

Antwort
 
LinkBack Themen-Optionen
Alt 07.08.2017, 12:08   #1 (permalink)
Starter
 
Registriert seit: 07.08.2017
Beiträge: 2
Standard Aprilia Leonardo 125 - Vergaser bekommt kein Benzin mehr

Schönen guten Morgen zusammen,

ich habe ein kleines Problemchen mit meinem Aprilia Leonardo 125 (BJ 97).
Der Roller ist während der Fahrt ausgegangen und seit dem nicht mehr wieder angesprungen.

Ich habe festgestellt, dass am Vergaser kein Benzin mehr ankommt. Den Vergaser habe ich gereinigt, alle Schläuche geprüft, keine Veränderung. Kurz nach dem Tank sitzt ein kleiner Filter, dort kommt schon kein Benzin mehr an.

Da der Ansaugstutzen sehr mitgenommen ist, hatte ich die Ursache direkt dort vermutet, in der Annahme, dass ein mögliches Unterdrucksystem nicht mehr funktioniert. Ich habe die Risse abgedichtet, doch es hat sich nichts geändert.

Kennt hier eventuell jemand das System dieses Rollers? Was ist denn das für ein elektrisches Bauteil, dass auf dem Bild im Anhang zu sehen ist? Ist das eine Benzinpumpe und wenn ja, was gehört noch zu diesem System? Ich hatte es mal durchgemessen, wenn ich den E-Starter betätige, habe ich eine Spannung von 0,075 V, ohne Starter 0,006 V. Ist das vielleicht schon das Problem?

Ich hoffe, hier ist der ein oder andere erfahrene Leo-Schrauber unterwegs und kann mir auf die Sprünge helfen.

Viele Grüße
David
Angehängte Grafiken
Dateityp: jpg image-2017-08-07.jpg (20,4 KB, 4x aufgerufen)
Cangrejo ist offline   Mit Zitat antworten
Ungelesen 07.08.2017, 12:08   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 07.08.2017, 15:42   #2 (permalink)
Starter
 
Registriert seit: 07.08.2017
Beiträge: 2
Standard

kleines Update: Das Teil auf dem Bild ist offensichtlich nur der Tankgeber für die Anzeige, wenn ich das diversen Bildern bei Google korrekt entnommen habe. Ich frage mich nur, wofür dort 3 Kabel benötigt werden.

In einer Explosionszeichnung habe ich auch eine Kraftstoffpumpe gesehen, nur finde ich die bei meinem Roller nicht. Weiß jemand, wo das Teil sitzt?

Kann das Problem vielleicht doch durch den "defekten" Ansaugstutzen verursacht worden sein? Also vielleicht durch Falschluft Unterdrucksystem lahm gelegt?
Cangrejo ist offline   Mit Zitat antworten
Alt 07.08.2017, 16:07   #3 (permalink)
Winner
 
Benutzerbild von niemand
 
Registriert seit: 06.11.2015
Ort: nördlich Berlin
Beiträge: 595
Motorrad: Pegaso Strada Factory (07)
Standard

Ich kenne dein Modell jetzt nicht, aber oft bei Rollern usw. sind Unterdruckbenzinhähne verbaut. Die öffnen also nur wenn der Motor läuft und Unterdruck auch am Hahn anliegt. Gibt in dem Fall 2 Varianten, ein mal kommt kein Unterdruck am Hahn an und er öffnet nicht oder der Hahn ist defekt und du hast deshalb kein Kraftstoff.

Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).
niemand ist offline   Mit Zitat antworten
Alt 10.08.2017, 22:02   #4 (permalink)
Moderator
 
Registriert seit: 22.06.2011
Ort: Wien
Beiträge: 6.535
Motorrad: RS 125 MPB3 BJ 2002
Standard

Der Leo hat eine Kraftstoffpumpe und die sitzt beim Tank . Da http://www.wendelmotorraeder.de/tank...202011013.html Teil 3 , Die dürfte durch Unterdruck angetrieben werden da keine elektrischen Anschlüsse sichtbar sind .
kojo125 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia SR 50 läuft nicht mehr nach Vergaser Reinigung HannoverSR50 50 ccm (RS 50, Scarabeo 50, Roller) 1 06.07.2017 16:02
Aprilia Amico GL Vergaser defekt apirilafreak445 50 ccm (RS 50, Scarabeo 50, Roller) 2 27.03.2017 21:36
Aprilia sr 50 Racing morini Motor Vergaser Umbau dellorto Andreas200 50 ccm (RS 50, Scarabeo 50, Roller) 0 02.03.2017 18:38
Kühlwasserverlust am Aprilia SR50 Morini Vergaser mrsnow 50 ccm (RS 50, Scarabeo 50, Roller) 2 20.06.2016 12:06
aprilia (piaggio motor) vergaser steht voller sprit und geht aus Gmz 50 ccm (RS 50, Scarabeo 50, Roller) 0 25.03.2014 00:06
aprilia sr 50 r bekommt kein benzin ?! Jacob1509 50 ccm (RS 50, Scarabeo 50, Roller) 4 03.08.2013 14:35
38er Vergaser Aprilia rs 125 Weisi3 125 ccm (RS 125, ETX und andere 125er Modelle) 6 21.04.2013 23:43
Aprilia Sr 50 benzin problem D1xman4 50 ccm (RS 50, Scarabeo 50, Roller) 9 03.09.2011 02:52
aprilia leonardo 125 springt schlecht an!!! Fabian83 Maxiscooter ab 125 ccm 6 14.07.2011 12:42
Aprilia rs 50 extrema welcher ASS und Vergaser ? endlessenergy 50 ccm (RS 50, Scarabeo 50, Roller) 1 27.05.2011 22:02
Probleme mit meiner Aprilia 125 Leonardo sascha3969 Maxiscooter ab 125 ccm 1 22.10.2009 21:15
Variomatikrollen Gewichte & Maße Ro_Jo FAQ`s - RS 50 (und Roller) 0 02.09.2009 23:39
Aprilia RS 28 Vergaser einbauen Sasha 125 ccm (RS 125, ETX und andere 125er Modelle) 7 19.04.2009 10:57
benzin tropft vom vergaser aufs ritzel / plastikteil gebrochen RS250Power 250 ccm (RS 250) 18 26.08.2008 20:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:05 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0