Zurück   Aprilia Forum - Motorrad u. Roller > FAQ`s (Häufig gestellte Fragen) > FAQ`s - 1000 er

Antwort
 
LinkBack Themen-Optionen
Alt 20.07.2003, 20:14   #1 (permalink)
Starter
 
Registriert seit: 20.07.2003
Ort: Wülfrath
Beiträge: 9
Standard Bremse hinten!


Hallo!

Ich bin hier noch sehr neu in dem Forum und möchte mich erstmals zu dem Thema Hinterradbremse der RSVmille (Baujahr ist egal) zu Wort melden.

Von einigen wurde schon das Thema "korrekte Entlüftung" angesprochen; bei weiteren Fragen wendet euch sicherheitshalber an euren Händler. Es gibt von Aprilia ein sehr detaillierte Anleitung zur sachgerechten Entlüftung. Als besonders hilfreich hat sich bei meinem Bike die Verwendung eines zusätzlichen Entlüfternippels an der Fussbremspumpe erwiesen (So wie ihr das am Kupplungszylinder oder an der Handbremspumpe vorfindet.

Bei meinem Bike war das Problem aber durch ein zu geringes "Lüftspiel" zwischen der Fussbremspumpe und dem Bremspadal-Stössel entstanden. Bei heissem Motor war gar kein Spiel mehr gegeben und somit die Funktion der Hydraulik gestört. Das Nachlaufen der Bremsflüssigkeit wird in der Folge verhindert und somit kommt es zu dem Leerweg am Bremspedal.

Ich hoffe ich kann mit dieser Info einigen unter Euch helfen.

RSVmille-Mario
RSVmille-Mario ist offline   Mit Zitat antworten
Ungelesen 20.07.2003, 20:14   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.06.2004, 16:38   #2 (permalink)
Fahrer
 
Registriert seit: 03.05.2004
Ort: Main - Taunus Kreis
Beiträge: 21
Standard [1000 ccm]: GILLES Fußrastenanlage

Hallo,

ich habe um die Erhitzung des Fuß-Bremszylinders zu reduzieren,
eine GILLES Rastenanlage verbaut. Abgesehen von der Einstellbarkeit und
der 100% Verarbeitung dito Goldfarben eloxiert, ist die Zielsetzung den Bremszylinder vom Motorblock weg und dann an dem Rastenbügel zu befestigen. Hier heizt er sich weniger auf und hat dadurch weniger Druckverlust, vielleicht weil die Dichtmanschette geringerer Temperatur sich weniger ausdehnt. Umfangreich wird die Verlegung der Bremsleitung und wie schon im Thread erklärt wird es mit der beschriebenen Enlüftung 100 % funktionieren. Super Tip
Entlüften werde ich mit der Unterdruck Handpumpe und eingesetztem Kolbenspreitzer, ohne den Spreizer gehen die kleinen Bläschen nicht raus.

Eine Abdeckung für den Dämpfer zum Krümmer ist die nächste Bauphase,
hier erwäge ich eine Alublende zu biegen die mit Hitzschutzfolie ausgekleidet ist. Befestigung mit Stahlspannband
Der ÖHLINS erhitzt sich bis auf über 50 Grad und verliert an Druckstufe/Härte, nach 2 Stunden Fahrt ist das Setup im Eimer

Gruß

Max
T-Max ist offline   Mit Zitat antworten
Alt 31.01.2005, 08:53   #3 (permalink)
Überholer
 
Registriert seit: 10.05.2004
Ort: 46047 Oberhausen
Beiträge: 89
Standard

Nächste Saison werd ich dann Castrol SRF testen, die Racer schwören drauf:
Hallo Kai,
wir haben den teueren Saft , aber eine defekte Bremse kannst Du auch damit nicht retten. Wir haben es bei einer Kupplung auch vergebens versucht.Es hilft nur eins: den Fehler finden Ich rate Dir, entlüfte nochmal sorgfältig mit hoch gehängtem Bremssattel und gehe ansonsten nochmal systematisch alle Möglichkeiten durch - z.B. Bremsschlauch und Dichtungen - keine Kupferdichtungen! - .
Zu Deinem Hinweis : viele haben ein Problem ..... kann ich aus Erfahrung nur daran erinnern, wieviele Leute heute im Brustton der Überzeugung sagen, daß alle Italiener - sag nur das Stichwort Fiat oder Alfa oder Guzzi - rosten, oder haben Elektrik Probleme ... und haben nie ein solches Fahrzeug besessen. Ich bin da sehr zurückhaltend geworden. Bei uns rosten weder Fiat noch Alfa noch Guzzi und Elektrikprobleme der "italienischen Art" gab`s auch noch nie.Es sind eben oft auch nur Schwätzer dabei.
Gib nicht auf, Du wirst die Bremse hinbekommen!
Gruß Siggi
Moto ist offline   Mit Zitat antworten
Alt 04.08.2014, 22:58   #4 (permalink)
Überholer
 
Benutzerbild von Topsound
 
Registriert seit: 04.05.2011
Ort: Backnang
Beiträge: 161
Motorrad: Tuono RR 06, RSV1000R Factory 06
Standard

Hallo Leute,

Ich hab nochmal versucht mir über die Physik der Bremse Gedanken zu machen und glaube das Problem verstanden zu haben. Meine Mille aus 2006, die ich mir dieses Jahr zugelegt habe, hat im Gegensatz zu meiner Tuono null Probleme mit der Hinterradbremse , und das laut Vorbesitzer auch ohne jede Modifikation.
Fakt ist viele haben das Problem auch mit penibelster Entlüftung, ist der Bremszylinder aber in die Vertikale verlegt , dann ist das Problem egal mit welchem Bremszylinder behoben.

Nun zu den Fakten: das vielzitierte Temperaturthema halte ich für überschätzt, denn dann dürfte das Problem nur bei echten Heissfahrten auftreten, tuts aber auch beim zügigen Dahingleiten, wo der Bremszylinder gerade bei der Tuono gut durch den Fahrtwind gekühlt wird. Teilweise bringt das Demontieren der Bremszange und Hochhalten während des Entlüftens Erfolg. Aber ich habe selber beobachtet, das selbst nach Durchsatz von einem 1/4 Liter Bremsfüssigkeit immer wieder kleine Luftblasen kommen. Wenn also immer ein klein wenig Luft im System bleibt passiert beim Aufheizen ( und das passiert in erster Linie nach dem Abstellen, nennt man auch nachheizen, denn dann fehlt der kühlende Fahrtwind ) folgendes: Die Luftblase wird grösser, drückt das Fluid zurück in den Ausgleichsbehälter und die Bremse wird zunehmend schwammiger. Deshalb hilft anscheinend auch das Belasten des Bremshebels mit Gewichten über Nacht, da kann dann nämlich nichts zurückgedrückt werden und die Blase bleibt klein. Und offensichtlich ist das Nachheizen der Bremsleitung der entscheidende Punkt. Ich kenne das aus der PKW entwicklung, da kämpfen wir auch mehr mit hohen Bauteiltemperaturen beim Nachheizen als während der Fahrt, weil eben die Kühlung komplett weg ist.

Jetzt aber die alles entscheidende Frage, wieso geht die Restluft beim Entlüften nicht raus ?

Wenn ich mir den Leitungsverlauf so anschaue,dann ist selbst bei hochgehaltenem Bremssattel nicht sicher gestellt , das die Leitung immer nur nach oben zeigt. Heisst es kann sich Luft an einer Stelle sammeln, wo sie beim Entlüften zwar immer bei jedem Pedalpumpen Richtung Bremssattel verschoben wird, aber anschliessend wieder zurückströmt. Die bekommt man nur raus, wenn man das System kontinuierlich durchströmt. Heisst bei nicht getretenem Pedal mit z.B. einer Unterduckpumpe die Bremsflüssigkeit mit ausreichend Volumenleisting durchzieht und somit der Luft keine Chance gibt zurück zuströmen sondern mitgerissen wird. Oder die Leitung wirklich soweit demontiert, dass sie wirklich überall Gefälle hat. Wird aber im Berech der Schwingenlagerung schwierig. Heißt die Erstbefüllung ist entscheidend.

Wie seht ihr das und hat schonmal jemand sowas probiert? Ich werds demnächst mal an der Tuono probieren und dann berichten, ob die theorie auch n der Praxis funktioniert.

Grüssle Topsound
Topsound ist offline   Mit Zitat antworten
Alt 05.08.2014, 08:42   #5 (permalink)
Winner
 
Benutzerbild von das-markus
 
Registriert seit: 03.04.2012
Ort: SLF-RU (Thüringen)
Beiträge: 334
Motorrad: Aprilia Tuono 1000 (RR)
Standard

Zitat:
Zitat von Topsound Beitrag anzeigen
Oder die Leitung wirklich soweit demontiert, dass sie wirklich überall Gefälle hat. Wird aber im Berech der Schwingenlagerung schwierig. Heißt die Erstbefüllung ist entscheidend.

Wie seht ihr das und hat schonmal jemand sowas probiert? Ich werds demnächst mal an der Tuono probieren und dann berichten, ob die theorie auch n der Praxis funktioniert.

Grüssle Topsound

Ich habe auch festgestellt dass dies der Knackpunkt ist, ich habe es aber beim Entlüften hinbekommen dass überall Gefälle ist. (bei der Tuono)
Noch ein wichtiger (kurioser) Punkt:
Wenn der Hebel der Bremspumpe noch zuviel Spiel zum Ausgleichsloch (zum Behälter) hat, und man tritt dann langsam in die Bremse hinein, wird die Bremse matschig und baut keinen Druck auf. Wenn man schnell hinein tritt passiert das nicht.
Daher habe ich den Hebel so eingestellt dass der Geberzylinder nur noch max. 1mm vor dem Ausgleichsloch steht. Nun kann ich auch langsam hineintreten und er baut konstant den Druck auf.

Ich würde gern die Original-Bremspumpe mal aufflexen und im Querschnitt sehen wollen.
das-markus ist offline   Mit Zitat antworten
Alt 20.04.2015, 22:42   #6 (permalink)
Einwohner Noales
 
Benutzerbild von 2strokeracing
 
Registriert seit: 27.12.2006
Ort: Neckar-Odenwald-Kreis
Beiträge: 3.271
Motorrad: 2x RSV R, KTM LC4, SR 50
Standard

Man MUSS den hinteren Sattel wegschrauben und höher hängen als die Pumpe, außerdem muss die Bremsleitung in einer Linie nach oben zeigen (und keinen U-Knick haben wie original), dann idealerweise von unten langsam mit einer großen Spritze aus der Apotheke befüllen und das System ist garantiert luftfrei, weil sie dann zwangsläufig nach oben raus geht, simple Physik.

Das Hinterradbremsen-Problem liegt bei den meisten sicher eben in der falschen Befüllprozedur begründet.

Wenn ich meine HR-Bremse voll durchdrücke steht das Rad immer und das muss es auch. Nur besonders gefühlvoll ist sie eben nicht.
2strokeracing ist offline   Mit Zitat antworten
Alt 27.03.2016, 15:41   #7 (permalink)
Starter
 
Registriert seit: 17.02.2013
Beiträge: 5
Standard

Der Kolben der Bremspumpe zeigt leicht nach unten. Das habe ich dann so versucht zu lösen dass ich ihn nur an einer Schraube befestigte (die hintere im vorderen Loch) und dann mit dem 4er-Inbus den Kolben von Hand betätigt habe. Das war aber nur die halbe Lösung. Damit war nun die Luft vom Kolben in die Leitung gewandert aber die musste ich auch noch entlüften. Die Bremsleitung ist unter der Schwinge mit einer Plastikabdeckung geschützt. Die drei Inbus-Schrauben los (Werkzeug lag ja gerade rum) und ich konnte den Bremssattel nachdem ich den Innenkotflügel zur Seite gebogen hatte nach ganz außen oben führen. Die Tuono musste NICHT vom Ständer dafür. Dort habe ich den Sattel dann fixiert und entlüftet. Ich hatte noch nie eine Bremse mit sooo viel Luft drin. Jetzt habe ich schon auf dem ersten Viertel Weg der Kolbenstange einen Druckpunkt. Vorher konnte ich immer den ganzen Weg bis zum Anschlag den Kolben durchdrücken.
Das Ganze hält seit Monaten, sauberer Druckpunkt, Hinterrad blockiert wenn man will.
Angehängte Grafiken
Dateityp: jpg DSC_0203_Abdeckung_Bremsleitung_2.jpg (18,9 KB, 36x aufgerufen)
Dateityp: jpg DSC_0202_Entlueftung_Zange_2.jpg (22,2 KB, 37x aufgerufen)
Dateityp: jpg DSC_0201_Entlueftung_Pumpe_2.jpg (18,3 KB, 38x aufgerufen)
TNTN ist offline   Mit Zitat antworten
Alt 20.07.2016, 22:06   #8 (permalink)
Moderator
 
Benutzerbild von Mooserider
 
Registriert seit: 15.10.2011
Ort: Osnabrück
Beiträge: 6.441
Motorrad: RS125MP, CBR1100XX
Standard Probleme mit Hinterradbremse

Es gibt anscheinend immer wieder Probleme mit nicht funktionierender Hinterradbremse. Auch wenn Probleme und Lösung im Grunde bekannt sind wollte ich hier die Hilfreichsten Antworten aus den beiden Threads:
[1000 ccm]: Versagen der Hinterradbremse (Mille R 01)
hintere Bremse keine Wirkung
Hier mal sammeln.

Anbei auch die offizielle Aprilia Anleitung zum Entlüften.
Angehängte Grafiken
Dateityp: pdf ApriliaServiceBulletin.pdf RearBrakeBleedingCampaign.pdf (119,8 KB, 47x aufgerufen)

Geändert von Mooserider (16.09.2016 um 12:54 Uhr).
Mooserider ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme über Probleme nach der 1. Probefahrt -.- Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 48 26.07.2012 00:00
Hinterradbremse quietscht/ was ist das? Crow 125 ccm (RS 125, ETX und andere 125er Modelle) 3 09.07.2012 22:44
Caponord Hinterradbremse jens_bln ETV1000 CapoNord (alle Jahre) 2 04.06.2012 18:41
[1000 ccm]: Versagen der Hinterradbremse (Caponord) Capo-Rider ETV1000 CapoNord (alle Jahre) 28 12.02.2012 15:54
Probleme bei warmem Wetter... Eric01 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.07.2011 10:28
Vergaser- und Tank- Probleme Pegaso 03 jannypie Pegaso 2 04.06.2011 09:10
Hinterradbremse Mille,meine Lösung ! foxracing 1000er (Allgemeiner Modellübergreifender Bereich) 32 26.05.2011 19:38
Sr 50 Auspuff probleme ibrahimp 50 ccm (RS 50, Scarabeo 50, Roller) 2 08.05.2011 12:44
[50 ccm]: Hilfe! Hinterradbremse klemmt! Rennfahrer 50 ccm (RS 50, Scarabeo 50, Roller) 3 26.06.2010 10:49
Hinterradbremse Mille 04 Johnny85 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 3 13.09.2009 20:20
[1000 ccm]: Probleme mit der Hinterradbremse RSV Mille R, Bj Frankie RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 30 26.12.2008 19:23
Probleme mit der hinterradbremse... RS_96 125 ccm (RS 125, ETX und andere 125er Modelle) 4 16.11.2008 16:34
Probleme nach Winterschlaf mit RS50 fisoft 50 ccm (RS 50, Scarabeo 50, Roller) 4 06.06.2008 16:12
Probleme mit Abblendlicht myhazard 125 ccm (RS 125, ETX und andere 125er Modelle) 19 05.04.2008 00:11
Das Kribbeln in den Fingern... Wer hat auch Probleme? crazy58er Archiv (50 ccm - 1000 ccm) 2 02.11.2003 10:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:54 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0