Zurück   Aprilia Forum - Motorrad u. Roller > FAQ`s (Häufig gestellte Fragen) > FAQ`s - 1000 er

Antwort
 
LinkBack Themen-Optionen
Alt 05.10.2004, 00:16   #1 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Standard Reset der "Service"-Anzeige

Reset der "Service"-Anzeige
Zitat:
Zitat von CapoLutz
Hallo zusammen,

wahrscheinlich jeder hat schon einmal die Anzeige "Service" in seinem Display gesehen. Wenn man nun diese NICHT beim Händler zurückstellen lassen möchte, gibt es nun hier die Anleitung, dies selbst zu tun.

Futura:

Zündung aus
Sitzbank abbauen
auf der rechten Seite, unter dem Heckrahmen, sind zwei lose Drähte mit weissen Rundsteckern. Diese 2 Rundstecker zusammenstecken, Zündung ein (nicht starten).
Im rechten Display erscheinen über dem MODE-Knopf "EFI", über dem SET-Knopf "1". Nun MODE und SET drücken und halten bis "SERVICE" verschwindet (ca. 15 Sekunden). Zündung aus. Rundstecker wieder trennen und wieder verlegen, so wie sie waren. Sitzbank drauf.... fertig.

Caponord:

Siehe oben. Die Stecker befinden sich allerdings direkt an der Batterie.

Für die Capo hat unser nimmermüder User Blaubaer sogar eine bebilderte Anleitung gestrickt - danke schön ! Diese findet sich :::HIER:::

Mille/Tuono/Falco :

Zündung ein. Jetzt "Lap" und "R" für 5 Sekunden drücken. Fertig.

EDIT: Dieses trifft aufgrund des baugleichen Cockpits auch für die RS 250 zu !

Natürlich gilt für diese Aktionen: Benutzung auf eigene Gefahr. Klar, oder ?

Winkewinke

CapoLutz
Zitat:
Zitat von TuonoBen
Im Menu Diagnose die Code 13432 einbringen und dan
beim Service Reset JA und die Engländer ist weg.
Nür fur Service Reset und KM/Miles ist die Axone nicht nodig, fur alle andere functionen brauchen Sie im Diagnose Menu den Axone.
Zitat:
Zitat von Rastuntmann
RR Modell
+ und - zusammen drücken, dann Zündung ein und nach 15sek geht Service weg ...
Ozzi ist offline   Mit Zitat antworten
Ungelesen 05.10.2004, 00:16   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 11.06.2006, 14:01   #2 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Standard

*update*
Ozzi ist offline   Mit Zitat antworten
Alt 30.01.2007, 14:00   #3 (permalink)
Super-Mods
 
Benutzerbild von Bonetec
 
Registriert seit: 26.03.2003
Ort: Köln
Beiträge: 6.709
Motorrad: RS250 98er Nero Diabolo Extremo contanti mangiare Editione
Bonetec eine Nachricht über ICQ schicken Bonetec eine Nachricht über AIM schicken
Standard

Multifunktionspanel oder auch einfach unser Tacho...

http://www.factorypro.com/tech/Aprilia%20computer.html
Bonetec ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Pegaso]: Tank-Leer Anzeige überprüfen gescha Pegaso 10 25.03.2013 15:46
Cockpit Fehlerhafte Anzeige Tuono Dirk apri 1000er (Allgemeiner Modellübergreifender Bereich) 7 04.04.2008 12:19
[1000 ccm]: Service Anzeige Tuono 07 selber..... gerhard 1000er (Allgemeiner Modellübergreifender Bereich) 2 20.06.2007 23:42
[1000 ccm]: Service Anzeige während der fahrt aber anders cockie 1000er (Allgemeiner Modellübergreifender Bereich) 2 18.06.2007 00:56
[Pegaso]: Oil Temp Anzeige? claumi Pegaso 25 05.04.2007 18:25
[Pegaso]: Fuel Anzeige??? claumi Pegaso 2 29.03.2007 16:36
[1000 ccm]: Service Anzeige im Display janko 1000er (Allgemeiner Modellübergreifender Bereich) 6 26.04.2006 18:00
[125 ccm]: Zusatz Anzeige, was sagt ihr dazu? Henners 125 ccm (RS 125, ETX und andere 125er Modelle) 21 17.09.2005 19:04
[1000 ccm]: Mal wieder die Service Anzeige...sie geht nicht Xir 1000er (Allgemeiner Modellübergreifender Bereich) 11 12.06.2005 16:20
Reset der "Service"-Anzeige Modell 98-02 Ozzi FAQ`s - RS 250 0 05.10.2004 00:18
[125 ccm]: Anzeige zeigt cold an und imoped startet nicht Escalade 125 ccm (RS 125, ETX und andere 125er Modelle) 3 26.06.2004 13:16
[1000 ccm]: Diag Anzeige im Display Mille Joediritter RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 3 22.04.2004 20:20
EFI Anzeige am Display cannondale Archiv (50 ccm - 1000 ccm) 10 01.12.2003 23:17
Anzeige... RAIN Archiv (50 ccm - 1000 ccm) 5 29.08.2003 18:34
temp anzeige?! Archiv (50 ccm - 1000 ccm) 5 09.06.2003 12:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:40 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0