Zurück   Aprilia Forum - Motorrad u. Roller > FAQ`s (Häufig gestellte Fragen) > FAQ`s - 1000 er

Antwort
 
LinkBack Themen-Optionen
Alt 29.01.2007, 12:11   #1 (permalink)
bikerwelt
 
Beiträge: n/a
Standard [1000 ccm]: FAQ – Ladespannung

Wie schon im FAQ Starterrelais – 1000er beschrieben, kann es sein, dass trotz stundenlanger Fahrt nach einer Rast es nicht möglich ist, das Fahrzeug zu starten.

Dies kann zum einen die Ursache haben, dass das Starterrelais defekt ist (siehe FAQ Starterrelais – 1000er) oder, dass die Ladespannung von der Lichtmaschine zu gering ist, um die Starterbatterie ausreichend zu laden.

Dazu misst man mit einem Messgerät die Batterie-Spannung, möglichst direkt nach der Fahrt.

Sollte diese unter 13 Volt liegen, muss der Ladestrom des Fahrzeuges geprüft werden.

Ist die Batteriespannung jedoch gleich oder höher als 13 Volt und sinkt nach einigen Tagen stark ab, kann dies bedeuten, dass die Starterbatterie ihr Haltbarkeitsdatum bereits überschritten hat.

Ich möchte jedoch hier ausschließlich auf den Ladestrom eingehen.

Aus ungeklärtem Grund kommen bei einigen Modellen trotz intakter Lichtmaschine und eines intakten Ladereglers nur 11 – 12 Volt an der Batterie an. Dies ist zu wenig und führt dazu, dass die Batterie bald ihren Dienst versagt bzw. oft manuell mittels Ladegerät nachgeladen werden muss.



Von der Lichtmaschine, an der linken Motorseite kommen 3 gelbe Kabel, welche in einen braunen Stecker münden. Dieser Stecker liegt bei der Futura in Höhe des Ladereglers, links unter der Motorverkleidung, bei den anderen Modellen ZWISCHEN beiden Zylindern.

Es gab Modelle (wie auch meines), bei denen sich der Stecker durch thermische Belastung stark deformiert hat. Das liegt daran, dass der Stecker leicht verschmutzt und es dann Kontaktschwierigkeiten gibt. Ein Austausch des Steckers gegen Quetsch- bzw. Lötverbinder hat dieses Problem entgültig behoben (nach anraten meines „Freundlichen“).

Achtung !!! Jedes Trennen und Zusammenstecken der Kabel bitte NUR bei ausgeschaltetem Motor durchführen !!!

Ist dieser braune Stecker (1) noch vorhanden, kann man ihn abziehen und die Kontakt lichtmaschinenseitig gegeneinander (nicht gegen Masse) prüfen. Bei 4000 U/min sollten mehr als 60 Volt Wechselspannung auf dem Messgerät stehen und das zwischen alles Phasen. Also einfach mal jeden Kontakt im Stecker gegen jeden Prüfen. Es sind ja nur drei Stück.

Wenn das OK ist, die Verbindung wieder fest einrasten.

Sollte zwischen zwei Kontakten keine oder weniger als 60 Volt Spannung anliegen (meist jedoch keine), dann ist die Lichtmaschine defekt.

Jetzt trennt man die Verbindung vom Laderegler zur Batterie (weißer Stecker mit 4 Kabeln).

Es sind jeweils zwei gleichfarbige Kabel an dem Stecker vorhanden. Sie kommen jedoch vom selben Kontakt, also prüft bitte die Spannung ZWISCHEN den unterschiedlichen Kabelfarben. Bei 4000 U/min sollten zwischen 13 und 15 Volt anliegen. Ist die Spannung darunter oder darüber, ist der Laderegler defekt.

Nun könnt ihr die Stecker wieder verbinden und fest einrasten.

Führt nun die selbe Messung an den Batteriepolen durch, bei laufendem Motor und 4000 U/min.

Führ die Messung durch und betätigt den Lichtschalter sowie das Auf- und Abblendlicht. Nach kurzzeitigem Regelvorgang muss die Spannung immer zwischen 13 und 15 Volt betragen.

Das Phänomen ist, dass dies bei einigen Modellen nicht erreicht wird. Stattdessen wird der Laderegler übermäßig heiß. Darunter leiden die Steckverbindungen (bei mir schon leicht verschmolzen) und die Kabel (bei mir schon bläulich gefärbt).

Abhilfe schafft ein sogenannter Bypass. Ein Kabel mit 4 – 6 mm Querschnitt wird jeweils von den gleichfarbigen Kabeln am Laderegler hin zur Hauptsicherung oder, abgesichert durch eine Sicherung, direkt an die Batteriepole. Ihr könnt auch die gleichfarbigen Kabel am Laderegler miteinander verbinden und dann das starke Bypasskabel einflechten und verlöten.

Sauberes Arbeiten ist oberstes Gebot. Die Lötverbindungen sollten mittels Schrumpfschlauch oder Isolierband sehr gut isoliert werden. Verwendet bitte einen Lötkolben mit mindestens 100 Watt, da ihr sonst sehr lange braucht, um die Lötstelle zu erhitzen und dies den Laderegler und die Isolierung der Kabel in Mitleidenschaft zieht.

Achtung: Beim Verkabeln ist auf richtige Polung zu achten !!!

Da die Kabelfarben zwischen den Modellen variieren können, messt einfach am Regler bei laufendem Motor, welches der Plus- und der Minuspol ist. Wenn der Zeiger des Messgerätes in die richtige Richtung ausschlägt, ist der schwarze Teststecker am Messgerät der Minuspol und der rote Teststecker der Pluspol. Wenn ihr Euch nicht sicher seid, bitte unbedingt einen Elektrofachmann hinzuziehen. Eine Verpolung kann schwere Folgen für die Fahrzeugelektronik haben.

Die Verbindung zwischen den weißen Steckern vom Laderegler zur Bordelektronik sollte weiterhin bestehen bleiben.

Die Kabel mittels Kabelbindern am Fahrzeug fixieren. Es sollten keine Quetsch- oder Scheuerstellen entstehen. Dies ist bei der Futura sehr wichtig. Beiden anderen Modellen sitzt der Laderegler rechts von der Batterie, also nicht so weit entfernt.

Wenn nun bei laufendem Motor eine Spannungsprüfung an den Batteriepolen gemacht wird, liegen erstaunlicherweise mindestes 13 Volt an, die Euch die Batterie lange erhalten, das Starten erleichtern und während der Fahrt das Fahrzeug immer mit dem richtigen „Saft“ versorgen.

Ich habe sogar einen besseren Motorlauf festgestellt, da die Zündung und das Steuerteil jetzt mit genügend Spannung versorgt werden.

Ich übernehme keine Haftung für Schäden, die durch diesen Umbau verursacht werden. Der Umbau erfolgt auf eigene Verantwortung und Gefahr.




Gute Fahrt wünscht Bikerwelt.
  Mit Zitat antworten
Ungelesen 29.01.2007, 12:11   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[1000 ccm]: FAQ Starterrelais – 1000er bikerwelt FAQ`s - 1000 er 2 11.09.2017 21:13
[1000 ccm]: Akrapovic für Capo? X-Wing ETV1000 CapoNord (alle Jahre) 45 30.03.2009 17:28
[1000 ccm]: S: Werkstatthandbuch RSV 01 und Rotax V990 Handb idt 1000er (Allgemeiner Modellübergreifender Bereich) 6 04.08.2008 10:34
[1000 ccm]: bester sportauspuff scoupe 1000er (Allgemeiner Modellübergreifender Bereich) 2 07.05.2007 13:40
[1000 ccm]: Tuono 03 blockierendes Hinterrad Rocklegende 1000er (Allgemeiner Modellübergreifender Bereich) 19 04.05.2007 12:46
[1000 ccm]: Elektronicprobleme bei RSV Mille Baujahr 1999 Franz76 RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 3 02.05.2007 15:30
[1000 ccm]: Spritverbrauch Tuono 06 Schimmy_AE 1000er (Allgemeiner Modellübergreifender Bereich) 29 27.06.2006 22:15
[1000 ccm]: Preise Tuono 2006 Rabbit_X 1000er (Allgemeiner Modellübergreifender Bereich) 1 01.06.2006 20:05
[1000 ccm]: Startprobleme Futura speed24 RST1000 Futura (alle Jahre) 60 25.05.2006 19:15
[1000 ccm]: Gepäcksystem für RSV TUONO 2005 Zertrümmerer RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 8 25.07.2005 21:08
[1000 ccm]: kühlflüssigkeit schichti 1000er (Allgemeiner Modellübergreifender Bereich) 1 24.07.2005 14:38
[1000 ccm]: [1000 ccm]:Problem mit Startautomatik Futura eddy e.schoeni RST1000 Futura (alle Jahre) 1 31.05.2005 23:12
[1000 ccm]: Zugstufe bei der Futura einstellen Reinhold RST1000 Futura (alle Jahre) 9 16.09.2004 16:12
[1000 ccm]: Trockensumpf schmierung SL 1000 1000er (Allgemeiner Modellübergreifender Bereich) 28 29.08.2004 19:59
[1000 ccm]: Windschilder für Falco falcodriver SL1000 Falco (alle Jahre) 4 24.08.2004 21:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:03 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0