Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > ETV1000 CapoNord (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 07.10.2017, 17:13   #1 (permalink)
Starter
 
Benutzerbild von DasMax04
 
Registriert seit: 13.05.2016
Ort: Niederrhein
Beiträge: 6
Motorrad: Aprilia ETV 1000 Caponord
Standard starker Spritverlust nach langer Standzeit

Hallo zusammen,

wollten heute mit meinem Kumpel meine Capo eigentlich winterfest machen, da ich leider die schon fast 4 Monate wegen einer Bein-OP nicht mehr fahren konnte und sich meine Saison sowieso erledigt hat.

Haben sie dann kurz angeschmissen...soweit so gut...dann aber strömte plötzlich Benzin unterm Moped.

Mein erster Gedanke war dann die Schnellverbindungen unterm Tank, da ich im Frühjahr noch meinen Tank abmontiert hatte. Dort war auch eine Verbindung nass.
Beim nochmaligen Starten wurde der Benzinfluss aber weniger aber die Stelle wo das Benzin herkam, konnte man nicht wirklich erkennen.

Nun meine Frage:
Hat jemand von euch schon mal ähnliche Erfahrung gemacht ?

In den Foren habe ich nix gefunden und leider sitze ich auch noch wahrscheinlich bis Anfang des nächsten Jahres im Rollstuhl, sodas ich auch nicht mal eben alles auseinanderbauen kann.

Gruß

Max
DasMax04 ist offline   Mit Zitat antworten
Ungelesen 07.10.2017, 17:13   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 07.10.2017, 17:42   #2 (permalink)
Speedfreak
 
Registriert seit: 27.04.2012
Ort: Warburgum
Beiträge: 1.013
Motorrad: ETX1000 Caponord+DR750
Standard

Es gibt mehrere Möglichkeiten :

-Schnellverbindergummis
-Gummidichtungen an den Einspritzdüsen
-Dichtringe an der Spritdurchführung des Drosselklappenkörper
-O-Ringe an dem Winkelverbinder ebenfalls im Bereich der Einspritzdüsen

...das sollte alles gewesen sein.

LG Micha
MiFa ist offline   Mit Zitat antworten
Alt 07.10.2017, 18:31   #3 (permalink)
CupWinner
 
Registriert seit: 02.12.2010
Beiträge: 801
Motorrad: SL 1000
Standard

Und wenn der Motor aus ist läuft nix aus??
Ticktack ist offline   Mit Zitat antworten
Alt 07.10.2017, 21:12   #4 (permalink)
Speedfreak
 
Registriert seit: 27.04.2012
Ort: Warburgum
Beiträge: 1.013
Motorrad: ETX1000 Caponord+DR750
Standard

Zitat:
Zitat von Ticktack Beitrag anzeigen
Und wenn der Motor aus ist läuft nix aus??
.......weil der Pumpendruck fehlt.
MiFa ist offline   Mit Zitat antworten
Alt 08.10.2017, 11:11   #5 (permalink)
Starter
 
Benutzerbild von DasMax04
 
Registriert seit: 13.05.2016
Ort: Niederrhein
Beiträge: 6
Motorrad: Aprilia ETV 1000 Caponord
Standard

Bei Motor aus läuft nix mehr....

Hab mir das schon gedacht... naja.. dann werd ich das mal erneuern wenn ich wieder fit bin....

Das ist echt ne Qual, wenn man nicht fahren und nicht schrauben kann.....
DasMax04 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
langer oder kurzer Ölfilter Boehser RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 12 06.07.2017 16:55
SR 50 Netscaper H20 mit sehr langer Standzeit crs1184 50 ccm (RS 50, Scarabeo 50, Roller) 3 19.06.2017 15:18
RS 250 LD01 nach 15 Jahren Standzeit und Sturzschaden? wiederbeleben... TerraCruise 250 ccm (RS 250) 1 24.07.2015 19:54
RS 125 MPB Inbetriebnahme nach langer Standzeit DerMixer 125 ccm (RS 125, ETX und andere 125er Modelle) 19 11.05.2014 22:06
RS 125 RD geht nach kurzer Standzeit nur noch bis 4000 rpm tomekk 125 ccm (RS 125, ETX und andere 125er Modelle) 17 23.04.2014 21:16
Wartung nach langer Standzeit? RS_Patric 250 ccm (RS 250) 11 31.03.2014 10:23
leonardo 125 will nach langer standzeit nicht anspringen >Aprilia< Maxiscooter ab 125 ccm 2 08.10.2012 22:10
SR50 Street macht zicken beim Starten nach langer standzeit Sanja1988q 50 ccm (RS 50, Scarabeo 50, Roller) 1 12.07.2012 03:08
RS 250 zieht nicht nach langer Standzeit Spyco 250 ccm (RS 250) 6 29.09.2011 16:35
Wie Motorrad nach langer Standzeit starten? Pauli 1000er (Allgemeiner Modellübergreifender Bereich) 2 07.10.2008 13:34
[250 ccm]: Was ist nach langer Standzeit zu beachten? Harada-Rider 250 ccm (RS 250) 6 26.12.2007 21:45
[1000 ccm]: keine Kupplungsflüssigkeit nach langer Standzeit jde 1000er (Allgemeiner Modellübergreifender Bereich) 1 25.09.2006 12:55
[Andere]: wartungshandbuch, tipps nach langer standzeit peg sascharo Pegaso 4 07.07.2004 11:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:18 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0