Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > ETV1000 CapoNord (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 03.06.2017, 13:16   #1 (permalink)
Fahrer
 
Registriert seit: 31.10.2007
Ort: Ingolstadt
Beiträge: 24
Motorrad: Capo Rally Raid
Lächeln Ein Forumsmitglied und MEINE Capo...das Ende einer Leidensgeschichte

Erstmal vorneweg...dieses Forum ist wirklich klasse und aussergewöhnlich. Wenn man eine Frage stellt, bekommt man vernünftige Antworten. Das macht Spaß und sollte auch der Sinn einer solchen Interessensgemeinschaft sein.
Leider ist das nicht überall so...im Gegenteil. Wenn man mittlerweile in einem Forum ne Frage stellt bekommt man meist blöde Antworten...es geht vom hundersten ins tausendste und bald ist man eh off Topic.
Darum...Respekt an alle hier! Tolles Forum.

Nun zu meiner Capo. Ich habe eine Rally Raid. Mittlerweile sogar schon die zweite. Ich liebe meine Capo, aber leider waren die letzten 2-3 Jahre sehr getrübt.

Sie ist Werkstatt- und Scheckheft gepflegt. Bei Aprilia! Alles was anstand wurde immer in Auftrag gegeben und erledigen lassen. Ohne Kompromisse, teilweise mit horrenden Rechnungen. Wie ehrlich diese und andere Werkstätten waren, von ihrer "Kompetenz" mal abgesehen dazu später mehr.

Vor knapp 3 Jahren bekam sie Aussetzer. Das EFI blinkte manchmal, manchmal nicht. Alles klar, ab zum Aprilia Händler meines Vertrauens. (damaligen Vertrauens wohlgemerkt!)
Es wurden die Ventile eingestellt, Kerzen erneuert, 2 Zündspulen erneuert, neues Mapping drauf usw.
Resultat beim Abholen: Nach 10 KM bin ich wieder umgekehrt und hab sie zurück gebracht. Ruckeln immer noch da. Gefühlte Leistung: 50 PS.

Nach Wochen wieder hin und abholen lassen...hatte selber keine Zeit. Zuhause getestet...Leistung besser, aber stinkt nach Sprit. Und eine Lache auf dem Boden. Benzin. Tankverbinder undicht bzw nen Gummiring gequetscht. Wieder zurück zum Händler....auch wenn sich das lapidar anhört...sind jedes Mal einfacher Weg fast 100 KM.

Wieder zurück...Benzin dicht. Aber Saison rum.

Im Frühjahr die erste Tour. Keine Aussetzer, aber rauher Motorlauf, ruckeln bis 3500. Und Abgasgeruch wie irre. Zuhause mal an einen CO Tester gehängt....8,5% im Leerlauf.
Ihr könnt es euch denken...zurück zum Händler.

Moped zurück. CO 5% ....den darunter laufen die nicht. Ok...und Leerlaufdrehzahl warm mit 1800 Umdrehungen?

Schnauze voll....zu einem anderen Händler. Dort nach Wochen wieder abgeholt. 1688 Euro bezahlt. Den der hat wieder Ventile eingestellt. Und alle 4 Zündspulen gewechselt. Und neues Mapping. Und viele Probefahrten. Und ...und...und...

Ok. Moped geholt, läuft so lala. Unten rauh und ruckelig, oben raus gings. Wobei ich oben nicht brauche, weil die Capo für mich zum Reisen ist. Zum Rasen hab ich andere Mopeds.

Die Leidensgeschichte ging noch ne Zeit weiter. Mit noch ner Werkstatt. Aber egal. Langsam
verlor ich die Lust dran und die Capo stand eigentlich nur noch rum.

Letztes Jahr im Herbst dann nochmal grossen Kundendienst machen lassen....im Frühjahr dann Urlaub in der Toskana. (Transport dahin auf dem Hänger!) Naja, am 2ten Tag war die Batterie tod, ne neue besorgt, nach 3 Stunden wieder leer. Schnauze endgültig voll...den ordentlich laufen tat sie ja immer noch nicht.

Ich hab hier immer fleissig mitgelesen. Und bin auf Michael gestoßen. MiFa ist hier sein Nick. Seine Beiträge klangen alle fundiert und vernünftig.
Leider wohnt Michael am ***** der Welt ;o) (Er behauptet komischerweise das Gegenteil).
Nach telefonischen Kontakten haben wir ausgemacht das ich ihm die Capo mit einer Spedition hochschicke.
Einfach ohne Druck oder Erwartung. Er soll einfach mal schauen. Schlimmer kanns ja nicht werden.

Man kann es kurz machen. Nach 2 Wochen hab ich die Capo wieder abholen lassen. Er hat ne große Inspektion gemacht. Dabei auch festgestellt, das die Ventile teilweise NIE eingestellt wurden. Und noch vieles mehr....was die tollen Aprilia Werkstätten abkassiert haben.
Weiterhin hat er die Steuerzeiten verändert, ein angepasstes Mapping draufgespielt, eine Schubabschaltung aktiviert, die Elektrik repariert (jede Menge verschmorte Kabel und Stecker. Toll wenn das die Aprilia Werkstatt nicht sieht...oder sieht und es Ihnen scheißegal ist!!!)

So...heute Morgen erste Probefahrt. Resultat: Das ist nicht mein Motorrad, das ist keine Caponord!! (wie oben schon mal erwähnt, das ist bereits meine zweite!)
Im Vergleich zu vorher...seidenweich. SEIDENWEICH!!!
3 oder 4 Gang....1500 Umdrehung...Gas...sie fährt einfach los. Ohne Ruckeln...ohne Zicken ...ohne Schütteln...einfach genial!

Mittlerer Drehzahlbereich...(der ist mir am wichtigsten)...das Ding schiebt und schiebt. Sowas von genial und geil. Anders kann man es nicht sagen!

Leerlauf ein bischen über 1000....kein oder kaum mehr Gestank aus dem Auspuff. Alles nur gut. Ich bin Megahappy!!

Auch über die Abwicklung. Wirklich perfekte Kommunikation. Ich wurde immer auf dem laufenden gehalten, mein Fahrprofil erfragt, Ideen vorgetragen usw.

Ganz ganz vielen Dank an MiFa. Jetzt hab ich wieder Spaß an der Capo. Und so Kleinigkeiten...das ich das Moped geputzt zurück bekommen habe...das macht mich sprachlos!

Ich wünsch euch auch soviel Spaß an euren Capos...und vertraut MiFa wenn ihr Probleme habt so wie ich es getan hab!

Viele Grüße aus Bayern,
Oliver
Mega-Twin ist offline   Mit Zitat antworten
Ungelesen 03.06.2017, 13:16   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 03.06.2017, 16:07   #2 (permalink)
Leader
 
Registriert seit: 19.04.2012
Beiträge: 265
Standard

Hallo Oliver,

vielen Dank für diesen interessanten Bericht und weiterhin viel Freude mit Deiner Caponord. Ich fahre schon lange nicht mehr in eine Werkstatt, da lange Wartezeiten, lange Bearbeitungszeiten und teilweise keine Behebung der Situation. Ich mache (das was ich kann) selber. Und sie läuft (ist nun meine 3. Caponord ETV1000) auch auf sehr langen Touren problemslos.

Aber diese perfekte Einstellung von MiFa würde mich auch mal interessieren. Vielleicht steckt in den Bikes viel mehr drinnen als ich seit 2009 täglich erlebe.

Gruß Rico
karl.benndorf ist offline   Mit Zitat antworten
Alt 03.06.2017, 22:45   #3 (permalink)
Winner
 
Benutzerbild von Carsten47
 
Registriert seit: 01.05.2010
Ort: Bedburg/Erft
Beiträge: 339
Motorrad: Aprilias
Standard

Ich hab schon öfter mit 'MiFa' geschrieben und mich bei Problemen ausgetauscht: Immer hilfsbereit und sehr sehr kompetent!!!
Solche Hilfeleistungen wie beschrieben sind absolut nicht selbstverständlich. Wenn man bedenkt, wie oft alleine schon Motorräder bei einer Panne an einem anderen Motorradfahrer vorbeifahren! Hut ab dafür...
Grüße
Carsten

Gesendet von meinem SM-N910F mit Tapatalk
Carsten47 ist offline   Mit Zitat antworten
Alt 04.06.2017, 12:13   #4 (permalink)
Überholer
 
Benutzerbild von sabo2706
 
Registriert seit: 09.05.2017
Ort: Stadthagen
Beiträge: 70
Motorrad: Caponord; FJR1300, R80 Fallert
Standard

Ich habe meine Capo ja noch nicht lange.
Auch meine war bisher Scheckheftgepflegt, die Rechnungen sind mal der Hammer........
Allerdings kommen mir auch langsam Zweifel an den Fähigkeiten der Vertragswerkstätten!
Spannungsregler ersetzt, verschmorte Kabel jedoch nicht. Bremsbeläge gewechselt, aber Scheiben sind riefig und haben Untermass, Kettensatz gewechselt, aber Kettenspannung viel zu hoch......
Jetzt noch das Problem mit dem Anlasser, was mir auf den Zeiger geht, aber da gucke ich heute noch mal nach. Relaiswechsel brachte keine Änderung. Wahrscheinlich ist es der Startschalter. Hupe geht auch nicht, die Uhrzeit geht auch nicht. Da kann ich versuchen, was ich will, sie wird einfach gar nicht angezeigt.
So ein erfahrener Forenkollege kann mit Geld gar nicht bezahlt werden, finde ich! Toll, dass sich jemand auf die Fahne geschrieben hat zu helfen, wo er kann. Hut ab!!!!
Meine läuft so weit ganz gut. Allerdings unter 3000 Umdrehungen brauche ich nichts versuchen. Da hackt sie in die Kette wie Sau. Mit Mapping und so kenne ich mich nicht aus, daher lasse ich das halt so.

Danke für den sehr lesenswerten Bericht!
sabo2706 ist offline   Mit Zitat antworten
Alt 07.06.2017, 07:25   #5 (permalink)
Fahrer
 
Registriert seit: 20.05.2016
Ort: In der Schwebebahnstadt
Beiträge: 19
Motorrad: Aprilia Caponord ETV1000 BJ. 2003
Standard

Dem kann ich nur zustimmen..!
Ich durfte auch schon die Hilfe von MiFa in Anspruch nehmen und nachdem ich letztes Jahr einmal da war und er "mal eben" ein neues Mapping aufgespielt hat lief die Dicke weit besser als vorher (bekanntes Ruckeln unter 3000, relativ hoher Spritverbrauch).
Auch hierfür nochmal ein riesen Dank für die Hilfe und die schnelle Beantwortung meiner Fragen per Telefon!!!

Ende letzten Jahres habe ich mir dann auch das Kabel und TuneECU zugelegt und teste nun selber ein bissel an den Mappings. Mittlerweile bin ich beim Catfish angekommen und habe hier und da noch ein paar Werte modifiziert. Nun läuft sie rattenscharf (obwohl es bestimmt noch beeser geht wie man oben lesen kann!!) und verbraucht "fast nix mehr"...
Musste letzten Monat zum TÜV und hab das Originalmapping draufgezogen (sicherheitshalber) und danach nicht sofort wieder zurückgeschrieben. Da hat meine Diva doch glatt 6,5 Liter gezogen! Mit meinem Modmapping liege ich nun bei 4,9 nach einer 260km Tagestour und 2 Tagen zur Arbeit hin und zurück (ca. 160km). Und laufen tut sie ab 2000 Umdrehungen wie ein Traum. Nur darunter zuckelt sie noch ein bisschen rum wenn ich bei Standgas im Stau hänge - da muss ich noch ein bisschen an den Einstellungen drehen und hoffen das ich das weg bekomme (ich bin noch weit von MiFa entfernt was das angeht und mache das rein nach Trial & Error)

Also Rico... Da geht bestimmt was !

Gruß,
Richy

Geändert von Rickman (07.06.2017 um 07:31 Uhr).
Rickman ist offline   Mit Zitat antworten
Alt 07.06.2017, 08:46   #6 (permalink)
Speedfreak
 
Registriert seit: 27.04.2012
Ort: Warburgum
Beiträge: 1.016
Motorrad: ETX1000 Caponord+DR750
Standard

Hallo,

wenn man mit dem CO-Wert bei ca 3% oder sogar darunter liegt, bekommt man doch keinen Ärger mit dem TÜV und man braucht nicht ständig hin und her zu mappen.
Unter ca 2300 Umdrehungen (Achtung der DZM zeigt oft bis 300 Umdrehungen zu wenig an, Kontrolle über "Diagnose") wird es schwierig ohne Eingriff in die Hardware vorzunehmen.
Die Capo sollte ja vor allem zu seiner Zeit die schnellste Reiseenduro sein. Diese "Breitbandigkeit" erkauft man sich leider mit dem unruhigen Motorlauf bei geringer Drehzahl. Ich bevorzuge die Geschwindigkeit bis ca 160 km/h, also untere und mittlere Drehzahlen um auch langsame Passagen kraftvoll und ruhig fahren zu können. Ich brauche keine 225 km/h obwohl meine Capo auch 210 läuft, das macht mir aber einfach keinen Spaß.
Man kann den Motor aber problemlos auf jeden Fahrertyp abstimmen, dann aber eben mit Änderungen am Motor.

Gruß Micha

Geändert von MiFa (07.06.2017 um 09:01 Uhr).
MiFa ist offline   Mit Zitat antworten
Alt 07.06.2017, 12:56   #7 (permalink)
Fahrer
 
Registriert seit: 20.05.2016
Ort: In der Schwebebahnstadt
Beiträge: 19
Motorrad: Aprilia Caponord ETV1000 BJ. 2003
Standard

Hab's halt zur Sicherheit gemacht.

Wobei der CO- Wert, den wir damals (nach Geruch) eingestellt haben, ein bisschen zu hoch war. Ich hatte den vor TÜV auch um 2 Punkte zurückgestellt und das Messgerät hat immer noch 6 % angezeigt (Der Prüfer war aber cool - sagte nur, das brauchen manche Maschinen halt um anständig zu laufen). Hab danach noch weniger probiert, aber irgendwie läuft sie dann nicht mehr so schön. Mangels CO- Tester kann ich aber auch nicht genau einstellen. Wie gesagt - ist bei mir alles getreu dem Motto: Versuch macht klug und Probieren geht über studieren...

So wie es jetzt ist, komme ich gut klar. Ein Kumpel mit seiner 1150er GS hatte null Chance - egal aus welcher Lebenslage... Nun hat er sich ne neue zugelegt und jetzt kann ich auch nix mehr machen (BMW S1000XR) *lach*

Gruß,
Richy
Rickman ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein Weg zur Capo in 2017 sabo2706 ETV1000 CapoNord (alle Jahre) 10 01.06.2017 20:12
Die 1. Ausfahrt mit der Capo Rally UweKoch Caponord 1200 7 15.03.2017 21:05
Capo VS Falco rega01 SL1000 Falco (alle Jahre) 3 01.08.2014 18:42
Capo VS Falco rega01 ETV1000 CapoNord (alle Jahre) 2 31.07.2014 16:03
Wie viel liegt tatsächlich zwischen Caponord und BMW GS 1200 fahrtwind ETV1000 CapoNord (alle Jahre) 18 29.04.2013 21:45
Futura Motor für die Capo Carsten47 ETV1000 CapoNord (alle Jahre) 8 30.03.2013 11:25
Leidiges Thema Handprotektoren Capo!! Capomajo ETV1000 CapoNord (alle Jahre) 23 30.03.2012 00:04
CAPO EFI Fehlercode 33 Cougar ETV1000 CapoNord (alle Jahre) 2 31.03.2010 16:25
Capo mit def. Regler liegen geblieben. Tille ETV1000 CapoNord (alle Jahre) 4 21.11.2009 19:56
Anlasserproblem bei Capo Capo_M ETV1000 CapoNord (alle Jahre) 3 06.07.2009 20:45
[Allg.]: neue alte Capo cad Allgemeines 4 17.04.2006 13:46
[1000 ccm]: Chip-Tuning für die Capo? kukuk-Joe ETV1000 CapoNord (alle Jahre) 10 01.09.2005 19:18
[1000 ccm]: Batterieladung von meiner Capo Gonzow1 ETV1000 CapoNord (alle Jahre) 3 21.07.2005 15:12
[1000 ccm]: Ölstandkontrolle an der Capo cannondale ETV1000 CapoNord (alle Jahre) 2 01.12.2004 23:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:57 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0