Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > ETV1000 CapoNord (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 15.05.2017, 08:07   #1 (permalink)
Überholer
 
Benutzerbild von sabo2706
 
Registriert seit: 09.05.2017
Ort: Stadthagen
Beiträge: 70
Motorrad: Caponord; FJR1300, R80 Fallert
Standard Anlasser dreht ohne Zündung! Bräuchte Rat

Guten Morgen!

Ich bin ja neuer Capotreiber und das eine, oder andere habe ich hier auch schon gelesen. z.B. Anlasserrelais, usw.
Nur scheine ich ein anderes Problem zu haben, weiss aber nicht wirklich welches.
Folgende Situation: Bin mit der Capo unterwegs und möchte anhalten, eine rauchen. Fahre also auf den Parkplatz, drehe den Zündschlüssel auf aus.
Direkt nach dem abschalten des Motors hörte ich, wie der Anlasser den Motor starten will. Hätte ich einen Gang drin gehabt, wäre das wohl übel ausgegangen, mit einem unfreiwilligen Abstieg.
Nun ja, Zündchlüssel auf "ON" gestellt, Motorrad startet von alleine.
Zündung wieder aus, Motor ist aus, Anlasser orgelt munter weiter. Dann Killschalter versucht - Anlasser dreht weiter........

Was zur Hölle kann das sein, dass mit abgezogenem Zündschlüssel der Starter trotzdem orgelt?
Hat das schon mal jemand gehabt? Was kann die Ursache sein? Ich bin relativ ratlos im Moment.
sabo2706 ist offline   Mit Zitat antworten
Ungelesen 15.05.2017, 08:07   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 15.05.2017, 10:33   #2 (permalink)
Winner
 
Registriert seit: 19.06.2006
Ort: Spiegel CH
Beiträge: 354
Motorrad: Moto Guzzi Stelvio, ehemals Caponord ABS 04
Standard

Das hatte ich bei meiner Capo auch einmal mit einem billigen Anlasserrelais, dieses hat sich aufgehängt, also der Kontakt für das Relais blieb dauerhaft eingeschaltet. Es half kurz auf das Relais zu klopfen, damit sich der Schalter löste. Endgültige Reparatur war aber nur mit einem neuen Relais möglich. Das Problem dabei ist, dass das Anlasserrelais direkt ab der Batterie versorgt wird, nur der Starterschalter ist über das Zündugnsplus geschaltet. Normalerweise sollte das Relais wieder in die Ruheposition zurück gehen, wenn kein Erregerstrom über den Starterschalter kommt, wenn sich aber im Relais etwas verklemmt, dann funktioniert das nicht.

Geändert von LuckyLuke (15.05.2017 um 10:35 Uhr).
LuckyLuke ist offline   Mit Zitat antworten
Alt 15.05.2017, 11:31   #3 (permalink)
Fahrer
 
Benutzerbild von snowdy
 
Registriert seit: 25.02.2017
Beiträge: 17
Motorrad: ETV 1000
Standard

... der Anlasser Stromkreis ist etwas anfällig. Schwächstes Glied in der Kette ist das Relais das "verklebt". Wie oben ja gut beschrieben. Bei mir war das Relais zwar der Anlass wie bei dir jedoch nicht die Ursache. Das Kabel an der Anlasserklemme war arg vergammelt (Spritzwasser).
Also Kabel am Relais gelöst und sammt Anlasser ausgebaut. Vorsicht beim Lösen der Mutter am Anlasser (falls fest, besser aufsägen) damit innen nichts abdreht.
Entrosten, Kabel und Öse prüfen.
Wird der Widerstand im Stromkreis zu hoch (schlecht Masse, oder Anlaserklemme, etc..) wirft das Relais als erstes das Handtuch.
Auch die Batterie kann Schaden nehmen.
Auf jeden Fall ist die Leistung vom Anlasser (dreht schneller und länger) auch wieder gegeben was beim starten auch sehr hilfreich ist. Und weitere Relaistauschereien damit auch vorbei.

Gruß

Snowdy
snowdy ist offline   Mit Zitat antworten
Alt 15.05.2017, 11:50   #4 (permalink)
Überholer
 
Benutzerbild von sabo2706
 
Registriert seit: 09.05.2017
Ort: Stadthagen
Beiträge: 70
Motorrad: Caponord; FJR1300, R80 Fallert
Standard

Danke Euch beiden erst mal!

Also das ein Relais all das verursachen kann, hätte ich nicht gedacht!
Ich werde also ein neues Relais kaufen und mir auch die Kabel vom Anlasser genauestens ansehen.
Macht es Sinn ggf. einen gebrauchten Anlasser zu kaufen, diesen zu reinigen und dann zu tauschen?
Wo habt Ihr Eure Relais gekauft? Will nicht Schrott mit Schrott ersetzen. Es sollte nicht unbedingt ein Chinanachbau sein.
Der Bock muss zuverlässig werden, wenn ich kommendes Jahr 4 Wochen unterwegs sein will am Stück.
sabo2706 ist offline   Mit Zitat antworten
Alt 15.05.2017, 12:23   #5 (permalink)
Fahrer
 
Benutzerbild von snowdy
 
Registriert seit: 25.02.2017
Beiträge: 17
Motorrad: ETV 1000
Standard

... nein kein Anlasser kaufen. Kabel und Verschraubung am Anlasser prufen. Ist ja vielleicht bei dir ok. Nur nix abdrehen wenn die Mutter festgegammelt ist. Dann brauchst du wirklich einen "neuen".

Gruß

Snowdy
snowdy ist offline   Mit Zitat antworten
Alt 15.05.2017, 12:25   #6 (permalink)
Überholer
 
Benutzerbild von sabo2706
 
Registriert seit: 09.05.2017
Ort: Stadthagen
Beiträge: 70
Motorrad: Caponord; FJR1300, R80 Fallert
Standard

Okidoki!

Habe jetzt das Relais hier bestellt:http://www.ebay.de/itm/231718574379
Einige, welche mit ner Falco unterwegs sind haben wohl gute Erfahrungen mit dem Vertreiber gemacht. Ist auch gleich die 100 Amperé Version.
sabo2706 ist offline   Mit Zitat antworten
Alt 28.05.2017, 23:02   #7 (permalink)
Überholer
 
Benutzerbild von sabo2706
 
Registriert seit: 09.05.2017
Ort: Stadthagen
Beiträge: 70
Motorrad: Caponord; FJR1300, R80 Fallert
Standard

So, ein Zwischenbericht!

Es ist nicht das Relais.
Das neue ist drinn, Problem besteht weiterhin partiell.
Ich habe nun den Starterknopf selbst in Verdacht.
Wenn ich daran herumwackle, schaltet der Anlasser ab.
Da werde ich wohl die ganze rechte Armatur tauschen müssen......
Gucke mir das mal genauer an die Tage.
sabo2706 ist offline   Mit Zitat antworten
Alt 29.05.2017, 09:18   #8 (permalink)
Speedfreak
 
Registriert seit: 27.04.2012
Ort: Warburgum
Beiträge: 1.016
Motorrad: ETX1000 Caponord+DR750
Standard

Hallo sabo,

Das von dir gekaufte Relais hatte ich auch mal. Wird oder wurde bei Ebay von "deinem" Händler als "Original Tourmax" angepriesen. Bekommen hatte ich eine billiges Chinarelais. Dies würde ich nicht einbauen!
Leider ist ein deutlich besseres Relais auch deutlich teurer obwohl die Massentechnik den Preis nicht gerechtfertigt.

Wenn man auf Nummer sicher gehen will sollte man sich einen Stromunterbrecherstecker verbauen damit man im Fall des Falles nur kurz die "Reißleine" ziehen braucht.

LG Micha
MiFa ist offline   Mit Zitat antworten
Alt 29.05.2017, 10:56   #9 (permalink)
Winner
 
Registriert seit: 19.06.2006
Ort: Spiegel CH
Beiträge: 354
Motorrad: Moto Guzzi Stelvio, ehemals Caponord ABS 04
Standard

Hallo Sabo
bevor Du eine neue Armatur kaufst, nimm die Armatur ab und bau den Starterknopf aus.
Eigenartig ist, dass auch bei Zündschlüssel auf OFF und wohl auch Killschalter auf Off der Anlasser weiterdreht. In diesen Fällen sollte eigentlich über den Starterknopf gar kein Signal ans Anlasserrelais kommen. Also muss irgendwo direkt von der Batterie Strom auf den entsprechenden Kontakt kommen.
Prüf doch erst einmal mit einem Messgerät, beim Relais selbst, ob auch bei ausgeschaltetem Motorrad Strom auf dem Kbel vom Anlasserknopf ist. Wenn ja, geh anhand des Schlatplanes dem Kabel entlang zurück, bis Du findest von wo der Strom kommt. Zwischen Anlasserknopf und Anlasserrelais sind noch andere Relais resp. Schalter vorhanden. So sollte bei eingelegtem Gang und ausgeklapptem Seitenständer oder bei Killschalter auf Off gar kein Strom vom Startknopf zum Anlasserrelais gelangen.

Ist eine mühselige Arbeit aber wenn an Deiner Capo an der Elektrik gebastelt wurde, kann schon etwas in die Hose gegangen sein. Eventuell ist aber auch nur ein Kabel etwas durchgescheuert oder das neue Relais ebenfalls verklebt.

Hoffe, Du findest den Fehler bald.
LuckyLuke ist offline   Mit Zitat antworten
Alt 29.05.2017, 12:12   #10 (permalink)
Einwohner Noales
 
Registriert seit: 28.09.2004
Beiträge: 2.676
Standard

Hi Sabo,
mal das Steuerkabel vom Relais abziehen:
- wenn es weiterorgelt ist das neue Relais schon wieder hin.
- wenn nicht: Steuerspannung am Kabel messen, wie oben empfohlen wurde.
- liegt noch Spannung an: Stecker von Starterknopf-Armatur abziehen und messen, ob noch Steuerspannung am Relais-Steuerkabel ist:
-- jetzt keine Spannung mehr am Relais-Steuerkabel: Armatur mit Kabel prüfen und ggf. zerlegen.
-- liegt weiterhin Spannung an: Kabelbaum prüfen und weitersuchen...

Gruß Felix
felix ist offline   Mit Zitat antworten
Ungelesen 29.05.2017, 12:12   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasser dreht sich permanent?!? Endt1 RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 6 31.05.2016 22:09
Anlasser dreht durch roschli 125 ccm (RS 125, ETX und andere 125er Modelle) 5 09.01.2016 22:09
Anlasser dreht nicht tomk RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 11 15.11.2015 10:27
Anlasser dreht und dreht (trotz neuem Starterrelais ) McM RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 8 06.09.2014 13:20
Anlasser dreht ohne Ende Mockel SL1000 Falco (alle Jahre) 10 21.05.2013 14:26
RSV RP Anlasser dreht kaum, autodeko??? Puufi RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 24 03.01.2013 20:39
Anlasser dreht aufeinmal während der Fahrt misteraha 125 ccm (RS 125, ETX und andere 125er Modelle) 5 16.03.2012 22:01
anlasser braucht viel saft und dreht ganz langsam Mc Kaput 50 ccm (RS 50, Scarabeo 50, Roller) 24 02.02.2012 16:38
Eventuell Anlasser defekt? Dreht durch! BlacKOuT1205 125 ccm (RS 125, ETX und andere 125er Modelle) 2 23.04.2011 14:35
Aprilia RSV 1000 Mille nur noch der anlasser dreht hilfe !!! uralez RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 9 07.02.2011 15:52
[Andere]: Anlasser dreht hol egonkrenz Pegaso 8 27.01.2011 22:43
Anlasser dreht ohne Zündung???!!!! Apriliatreiber 1000er (Allgemeiner Modellübergreifender Bereich) 11 05.04.2010 13:52
Anlasser läuft ohne Zündung nach ruedi_peg94 Pegaso 2 02.12.2009 13:49
Anlasser dreht immer Crusha 125 ccm (RS 125, ETX und andere 125er Modelle) 8 23.06.2008 19:51
[125 ccm]: AF1 Sintesi: Anlasser dreht durch XaNO 125 ccm (RS 125, ETX und andere 125er Modelle) 7 18.08.2005 11:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:58 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0