Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > ETV1000 CapoNord (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 04.03.2017, 13:36   #1 (permalink)
Fahrer
 
Benutzerbild von stoffelNYC
 
Registriert seit: 21.09.2010
Ort: München
Beiträge: 12
Motorrad: Capo 2001
Standard Capo geht beim Gang einlegen aus?!

Hallo Gemeinde,
nachdem ich seit gut 6 Jahren Capo-Eigner bin und dem Forum in dieser Zeit einige gute Tipps nur durchs Mitlesen verdanke, brauche ich heute bitte mal Eure direkte Hilfe...

Wollte heute eine kleine Auftakt-Runde drehen, das schöne Wetter nutzen, hatte vorgestern Abend noch die Batterie frisch geladen, und heute sprang sie zwar problemlos an, aber in dem Moment, wo ich den den Gang einlege, geht sie wieder aus.

Erst dachte ich 'oops, Seitenständer noch draußen', aber a) war der Ständer angeklappt, und b) als ich ihn zur Kontrolle ausgeklappt habe, ging die zugehörige Lampe im Cockpit gar nicht an...

Ist wahrscheinlich eine Kleinigkeit, aber als nur sehr mäßig begabter Schrauber bin ich grade etwas ratlos.


Danke im Voraus, sonnige Grüße aus München
Stephan
stoffelNYC ist offline   Mit Zitat antworten
Ungelesen 04.03.2017, 13:36   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 04.03.2017, 15:14   #2 (permalink)
Leader
 
Registriert seit: 01.03.2014
Ort: Meistens Erlenbach bei Heilbronn
Beiträge: 211
Motorrad: Aprilia RST 1000 Futura / Simson S51 mit immerhin 17PS
Standard

Hi.

Da ist über den Winter bestimmt irgendein Kontakt oder Stecker vergammelt. Die Sicherheitsschaltung umfasst drei Elemente:
- Neutralschalter
- Seitenständerschalter
- Kupplungsschalter

Irgendwo an diesen drei Sachen sollte die Ursache zu finden sein. Schau als erstes mal, ob die Leerlaufkontrolle tut was sie soll und ob sich der Druckstift am Seitenständer- und Kupplungsschalter frei bewegt.

Was mich etwas stutzig macht, ist dass das Moped ausgeht, obwohl die Seitenständer-Kontrollleuchte nicht an ist. Habe leider keinen Schaltplan der Capo, sonst könnte ich nachschauen, ob das Sinn macht. Oder aber das Steuergerät "macht dicht" wegen unplausiblen Signalen. Erscheint mir aber eher unwahrscheinlich.
STdesign ist offline   Mit Zitat antworten
Alt 04.03.2017, 18:44   #3 (permalink)
Leader
 
Registriert seit: 19.04.2012
Beiträge: 265
Standard

Hallo Stephan,

ist das Problem denn reproduzierbar? Also springt sie heute wieder sofort an und läuft und geht erst beim Einlegen des Ganges aus?

Falls die angesprochenen Lösungswege keine besserung bringen hier noch ein Tipp:

Ich hatte letztes Jahr ein anderes "Anspring-Ausgeh"-Problem bei meiner Capo (Bj. 2002). Sie ging sporadisch aus und sprang auch nicht wieder an. Ich habe daraufhin alle 4 Relais gleichzeitig ( die unter der Sitzbank vor der Batterie) gewechselt. Ein Relais ist dort auch für den Motorstopp verantwortlich. Seitdem keinerlei Probleme mehr.

Gruß

Rico
karl.benndorf ist offline   Mit Zitat antworten
Alt 04.03.2017, 21:07   #4 (permalink)
Fahrer
 
Benutzerbild von stoffelNYC
 
Registriert seit: 21.09.2010
Ort: München
Beiträge: 12
Motorrad: Capo 2001
Standard

Danke schon mal für die Tips, schätze, ich werd mich morgen mal drunterlegen und versuchen rauszufinden, was die Schalter machen oder eben nicht...

@Rico: ja, Problem lässt sich beliebig oft reproduzieren...
Sie springt problemlos an, läuft rund, und in dem Moment, wo ich den Gang einlege - aus
stoffelNYC ist offline   Mit Zitat antworten
Alt 21.03.2017, 09:36   #5 (permalink)
Fahrer
 
Benutzerbild von stoffelNYC
 
Registriert seit: 21.09.2010
Ort: München
Beiträge: 12
Motorrad: Capo 2001
Standard

Bbens,

wollte nur noch kurze Rückinfo geben, Fehler wurde gefunden, war nach Durchmessen eindeutig der Seitenständer-Schalter.

Neuer wurde bestellt, aber beim Meopped Auseinanderreißen trat dann zutge, dass der Schalter nicht funktionieren konnte, weil nur der Stecker auseinander gegangen war...

Aber gut, Stecker wieder zusammen gesteckt (und dafür gesorgt, dass er nicht gleich wieder aufgeht), alles getestet, funzt einwandfrei!

Danke für die schnelle Unterstützung!

VG
Stephan
stoffelNYC ist offline   Mit Zitat antworten
Alt 21.03.2017, 13:22   #6 (permalink)
Leader
 
Registriert seit: 26.08.2011
Ort: Mannheim
Beiträge: 271
Motorrad: Caponord '02
Standard

Glückwunsch. So kann es gehen. (Abgesehen von dem unnötig bestellten Schalter).

Schalter war naheliegend, denn genau das Verhalten erwartet man ja, wenn Seitenständer ausgeklappt ist und Gang eingelegt wird.

Na dann viel Spass beim Frühlings-Capo reiten

Gruß
Albrecht
capodaster ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nach Kupplungswechsel lässt sich kein Gang einlegen Apriliars125xPy 125 ccm (RS 125, ETX und andere 125er Modelle) 6 22.06.2016 02:49
Tuono, Gang einlegen -> Motor aus unsen RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 9 09.05.2014 15:43
Tacho springt beim Gang einlegen ins Menü Soulrebel RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 12 02.05.2013 09:59
Schlagen beim Einlegen vom ersten Gang Gatschi RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 14 10.03.2013 12:46
Motor geht aus beim Gang einlegen.. soestschrauber Pegaso 3 03.06.2012 23:30
Kupplung quietscht beim Gang einlegen! beathovenz 125 ccm (RS 125, ETX und andere 125er Modelle) 1 26.04.2012 18:16
problem beim gang einlegen andre rs 125 125 ccm (RS 125, ETX und andere 125er Modelle) 9 06.06.2011 18:09
RS geht nach Gang einlegen aus?! Sondaschule 125 ccm (RS 125, ETX und andere 125er Modelle) 13 31.10.2010 15:27
Krachen beim gang einlegen.. Schnurli-racer 50 ccm (RS 50, Scarabeo 50, Roller) 4 24.07.2010 18:10
Nur 1. & 2. Gang lassen sich einlegen / Neutralanzeige immer an DeKönigMarri 125 ccm (RS 125, ETX und andere 125er Modelle) 1 28.04.2010 00:26
Gang einlegen Andi92 125 ccm (RS 125, ETX und andere 125er Modelle) 4 12.07.2009 23:10
Nach Kupplungswechsel - > kann keinen Gang einlegen TobiasSchmidt 125 ccm (RS 125, ETX und andere 125er Modelle) 6 27.04.2009 23:09
[125 ccm]: 1. gang lässt sich nicht einlegen. mceinert 125 ccm (RS 125, ETX und andere 125er Modelle) 6 16.10.2006 18:43
[125 ccm]: Motor stellt beim Gang einlegen ab Karhu 7 125 ccm (RS 125, ETX und andere 125er Modelle) 12 04.07.2006 01:22
[1000 ccm]: Gang einlegen edmeloy 1000er (Allgemeiner Modellübergreifender Bereich) 8 19.07.2004 19:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:45 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0