Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > ETV1000 CapoNord (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 02.10.2017, 14:06   #21 (permalink)
Starter
 
Registriert seit: 25.09.2017
Ort: Mönchengladbach
Beiträge: 4
Motorrad: ETV 1000
Standard

Soweit war ich schon, ich konnte alles auseinanderbauen.
Die Platine hatte ich schon vor mir, ich habe auch nichts auffälliges unterm Mikroskop gesehen und im Trockenschrank hatte ich sie auch schon. Ein paar Kontakte hatte ich mit dem Lötkolben erhitzt. Da der Tacho aber schon mit der bekannte Methode repariert wurde bin ich einfach davon ausgegangen das er kaputt ist. Daraufhin habe ich mir einen Nachrüsttacho gekauft, das Problem ist aber geblieben.
kombogol ist offline   Mit Zitat antworten
Ungelesen 02.10.2017, 14:06   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 02.10.2017, 16:27   #22 (permalink)
Starter
 
Registriert seit: 25.09.2017
Ort: Mönchengladbach
Beiträge: 4
Motorrad: ETV 1000
Standard

Nur eine Frage zum Verständnis, wenn ich die Sicherung A eingesetzt habe und an den Massepunkten des Scheinwerfer-Relais und Instrument 7V messe ist das falsch. An der Masse sollten doch 0V anliegen. In der Front sind alle Kabel in Ordnung, ist müsste mich also dann am Kabelbaum nach hinten arbeiten?
kombogol ist offline   Mit Zitat antworten
Alt 02.10.2017, 17:12   #23 (permalink)
Winner
 
Benutzerbild von niemand
 
Registriert seit: 06.11.2015
Ort: nördlich Berlin
Beiträge: 592
Motorrad: Pegaso Strada Factory (07)
Standard

Zum Zeiger abheben macht sich auch eine Gabel ganz gut.

Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).
niemand ist offline   Mit Zitat antworten
Alt 02.10.2017, 17:48   #24 (permalink)
Leader
 
Registriert seit: 26.08.2011
Ort: Mannheim
Beiträge: 271
Motorrad: Caponord '02
Standard

Zitat:
Zitat von kombogol Beitrag anzeigen
Soweit war ich schon, ich konnte alles auseinanderbauen.
Die Platine hatte ich schon vor mir, ich habe auch nichts auffälliges unterm Mikroskop gesehen und im Trockenschrank hatte ich sie auch schon. Ein paar Kontakte hatte ich mit dem Lötkolben erhitzt. Da der Tacho aber schon mit der bekannte Methode repariert wurde bin ich einfach davon ausgegangen das er kaputt ist. Daraufhin habe ich mir einen Nachrüsttacho gekauft, das Problem ist aber geblieben.
Ich hatte bei meiner Platine Brücken gelegt, Lötpunkte nacherhitzt, etc. pp. hat leider alles nichts geholfen und musste dann auf ein gebrauchtes, repariertes Dashboard zurück greifen.
Es ist halt jedes mal was anderes. Manchmal scheint auch das auswechseln des größeren Elkos zu helfen (bei mir nicht, hatte ich auch versucht).

Mottoabruzzo ist aber wohl der Fachmann bei der Sache. Vielleicht kann er das Teil reparieren.
Es gibt aber noch eine Reihe anderer Adressen, die sich so einem Problem annehmen. (England un Holland, Adressen findet man wohl am Besten auf apriliaforum.com)

Elektrik an Fahrzeugen ist mE Glückssache bzw. erfordert viel Schweiß, Mühe und Ausdauer (oder halt Geld).

Gruß
Albrecht
capodaster ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tacho auseinanderbauen und beschlagfrei modifizieren - Anleitung Soulrebel RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 39 10.04.2016 12:23
Tacho Problem Vortex 125 ccm (RS 125, ETX und andere 125er Modelle) 1 17.02.2014 21:35
Tacho / Feuchtigkeit Bonetec FAQ`s - 1000 er 0 17.07.2013 10:59
defekter Tacho Caponord reparieren Kaleu62 ETV1000 CapoNord (alle Jahre) 5 21.05.2013 09:01
Aprilia SR 50 R Digital Tacho Hubi34 50 ccm (RS 50, Scarabeo 50, Roller) 3 10.01.2012 00:30
Defekter Tacho bei Caponord ETV1000 CapoNord (alle Jahre) 36 30.10.2011 09:48
Tacho aprilia sr 50 factory .:Factory:. 50 ccm (RS 50, Scarabeo 50, Roller) 9 08.09.2011 13:07
tacho Dervis 1000er (Allgemeiner Modellübergreifender Bereich) 11 25.09.2010 15:57
Tacho LED Umbau FraggDieb 125 ccm (RS 125, ETX und andere 125er Modelle) 1 06.06.2010 16:45
Aprilia RS 50 Replica Tacho wechseln CaTlaQ4941 50 ccm (RS 50, Scarabeo 50, Roller) 4 23.08.2009 21:03
Tacho zeigt zu wenig an Roadrunner_nino 125 ccm (RS 125, ETX und andere 125er Modelle) 13 01.08.2009 19:24
[125 ccm]: Tacho zurückdrehen (wegen neuem Tacho) NoobVomDorf 125 ccm (RS 125, ETX und andere 125er Modelle) 49 28.07.2006 12:53
[1000 ccm]: Tacho Defekt ??? Aprilia Futura hummel RST1000 Futura (alle Jahre) 6 02.06.2006 23:45
[125 ccm]: Tacho defekt???? Benny125 125 ccm (RS 125, ETX und andere 125er Modelle) 6 30.07.2004 14:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:59 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0