Zurück   Aprilia Forum - Motorrad u. Roller > Aprilia 1000 ccm (1998 bis heute): > ETV1000 CapoNord (alle Jahre)

Antwort
 
LinkBack Themen-Optionen
Alt 01.06.2013, 00:18   #1 (permalink)
Winner
 
Registriert seit: 19.06.2006
Ort: Spiegel CH
Beiträge: 354
Motorrad: Moto Guzzi Stelvio, ehemals Caponord ABS 04
Standard Service Anzeige zurückstellen bevor sie leuchtet

Ich habe diese Tage den Service an meiner CApo gemacht, das Wetter war ja nicht wirklich zum fahren gedacht. Der Service wäre innerhalb der nächsten paar hundertt Kilometer angezeigt worden, jetzt aber noch nicht. Ich möchte nun die Anzeige schon zurücksetzen, damit die 7500km ab jetzt gezählt werden bis zum nächsten Aufleuchten der Service Anzeige.

Wenn die Service Anzeige leuchtet, ist es klar mit zusammenstecken der fummeligen Stecker und drücken der beiden Tqasten für ca. 15 Sekunden. Wenn die Service Anzeige nicht leuchtet, wie setze ich dann das Ganze zurück? Das zusammenstecken und amschliessende Drücken der Tasten Mode und Set für mehr als 15 Seklunden zeigte kein sichtbares Ergebnis.

Wer weiss Rat?

Gruss Lukas
LuckyLuke ist offline   Mit Zitat antworten
Ungelesen 01.06.2013, 00:18   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 01.06.2013, 13:03   #2 (permalink)
Einwohner Noales
 
Registriert seit: 18.06.2009
Beiträge: 2.623
Standard

Was willst Du denn sehen, wenn die Lampe noch nicht leuchtet? Das ausgehen einer nicht leuchtenden Lampe?
Da mußt Du jetzt einfach abwarten, ob das zurückstellen funktioniert hat oder nicht.
Falco1000 ist offline   Mit Zitat antworten
Alt 01.06.2013, 13:19   #3 (permalink)
Winner
 
Registriert seit: 19.06.2006
Ort: Spiegel CH
Beiträge: 354
Motorrad: Moto Guzzi Stelvio, ehemals Caponord ABS 04
Standard

Nun ja, bei anderen Fahrzeugen kann ich eben auf die Anzeige wechseln und den Zähler auf Null stellen, bevor die Anzeige erscheint. Dann habe ich auch die korrekte Anzeige, wenn der Service wieder fällig ist.

Ich habe mir den km-Zählerstand schon vermerkt, so dass ich dann den Service zum richtigen Zeitpunkt wieder machen kann, war ja früher ohne Elektronik auch so zu machen. Wäre trotzdem schön, wenn das funktionieren würde, der Freundliche scheint das ja auch zu können.
LuckyLuke ist offline   Mit Zitat antworten
Alt 03.06.2013, 20:57   #4 (permalink)
Leader
 
Benutzerbild von Mige
 
Registriert seit: 23.09.2009
Ort: Mülligen CH
Beiträge: 194
Motorrad: Caponord 2002 55tkm, TT600 59X, Tenere 3AJ, XTZ 750
Standard

@ Luckyluke

Das geht nicht, so jedenfals mein Mech...

Grüsse

Michel
Mige ist offline   Mit Zitat antworten
Alt 10.07.2013, 23:29   #5 (permalink)
Winner
 
Registriert seit: 19.06.2006
Ort: Spiegel CH
Beiträge: 354
Motorrad: Moto Guzzi Stelvio, ehemals Caponord ABS 04
Reden Es geht doch

Ich habe ja nach dem Service die Schritte zur Rücksetzung der Anzeige durchgeführt, ohne dass die "Service"-Anzeige erschien. In der Zwischenzeit habe ich über 2000 km zurückgelegt und seit dem Service im letzten Jahr müsste nun die "Service"-Anzeige erschienen sein, ist sie aber nicht.

Gruss lukas
LuckyLuke ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Service Anzeige ... Reset geht nicht derNiederbayer ETV1000 CapoNord (alle Jahre) 3 20.04.2013 18:06
Leerlauf Anzeige leuchtet dauerhaft maechi 125 ccm (RS 125, ETX und andere 125er Modelle) 2 06.01.2013 21:14
Warnleuchte leuchtet und Service steht auf dem Bildschirm fac95 50 ccm (RS 50, Scarabeo 50, Roller) 1 12.06.2012 19:40
service Zeichen zurückstellen Lorenzhg5 SL1000 Falco (alle Jahre) 1 10.04.2012 23:59
Service leuchtet auf Andaltaker RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 17 27.03.2012 22:59
Fehlermeldung Service im Display nach Regenfahrt jason@ Shiver SL750 und Dorsoduro 750 5 15.06.2011 02:40
Neutralgang Anzeige leuchtet permanent auf [DEFENDE] 125 ccm (RS 125, ETX und andere 125er Modelle) 2 07.05.2011 22:14
Service zurück gestellt und plötzlich leuchtet EFI Rick H2O RST1000 Futura (alle Jahre) 9 02.05.2011 02:54
Tageskilometerzähler und Service Anzeige nicht rückstellbar Falco1000 1000er (Allgemeiner Modellübergreifender Bereich) 14 22.09.2009 22:20
Aprilia SR 50 Anzeige Schraubschlüssel Heike 50 ccm (RS 50, Scarabeo 50, Roller) 10 14.06.2009 14:47
[1000 ccm]: Service Anzeige Tuono 07 selber..... gerhard 1000er (Allgemeiner Modellübergreifender Bereich) 2 20.06.2007 23:42
[1000 ccm]: Service Anzeige während der fahrt aber anders cockie 1000er (Allgemeiner Modellübergreifender Bereich) 2 18.06.2007 00:56
[1000 ccm]: Service zurückstellen ingo-die-klinge 1000er (Allgemeiner Modellübergreifender Bereich) 7 03.07.2006 17:30
[1000 ccm]: Service Anzeige im Display janko 1000er (Allgemeiner Modellübergreifender Bereich) 6 26.04.2006 18:00
[1000 ccm]: Mal wieder die Service Anzeige...sie geht nicht Xir 1000er (Allgemeiner Modellübergreifender Bereich) 11 12.06.2005 16:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:12 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0