Zurück   Aprilia Forum - Motorrad u. Roller > 750 ccm bis 1200 ccm mit Aprilia-Motoren > Caponord 1200

Antwort
 
LinkBack Themen-Optionen
Alt 21.04.2017, 18:40   #1 (permalink)
Winner
 
Benutzerbild von Goody
 
Registriert seit: 03.05.2007
Ort: Österreich
Beiträge: 420
Standard Probleme nach KZH Tausch

Hallo zusammen!

Vielleicht kann mir ja wer helfen. Habe heute meinen neuen KZH montiert und dabei leider die Sicherung von der KZH-Beleuchtung und das Rücklicht zerschossen. Die Sicherung konnte ich tauschen und die Beleuchtung hat auch wieder funktioniert.

Leider war dann aber ab dem Moment der EFI-Schriftzug und die Haupt-Warnleuchte dauerhaft an auch wenn nur Zündung angeschalten wurde.

Kann ich jetzt noch fahren mit dem Motorrad? Wie kann das Problem beseitigt werden?
Wäre dankbar wenn jemand Rat wüsste wie ich zu einer Lösung kommen könnte.

Montag habe ich sowieso einen Termin bei meinem Mechaniker, dieser ist aber ca. 30 Kilometer von mir entfernt. Kann ich trotzdem ruhigen Gewissens zu ihm fahren oder muß ich Angst haben etwas an meinem Motorrad kaputt zu machen wenn ich es tue?

MfG
Goody
Angehängte Grafiken
Dateityp: jpg EFI.jpg (12,7 KB, 37x aufgerufen)
Goody ist offline   Mit Zitat antworten
Ungelesen 21.04.2017, 18:40   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 21.04.2017, 18:48   #2 (permalink)
Überholer
 
Benutzerbild von mrmike
 
Registriert seit: 24.12.2013
Beiträge: 154
Motorrad: Tuono 1100 Factory, Caponord 1200 TP
Standard

Starte sie mal und fahr ein Stück - die Lampe sollte nach kurzer Zeit von selber wieder aus gehen wenn der Fehler nicht mehr ansteht.

Gruss Mike
mrmike ist offline   Mit Zitat antworten
Alt 21.04.2017, 18:50   #3 (permalink)
Winner
 
Benutzerbild von Goody
 
Registriert seit: 03.05.2007
Ort: Österreich
Beiträge: 420
Standard

Danke, das werde ich gleich morgen mal testen
Goody ist offline   Mit Zitat antworten
Alt 22.04.2017, 15:20   #4 (permalink)
Winner
 
Benutzerbild von Goody
 
Registriert seit: 03.05.2007
Ort: Österreich
Beiträge: 420
Standard

herzlichen Dank an die Info mrmike, es hat gleich nach ein paar Metern funktioniert und die Signale waren wieder verschwunden
Goody ist offline   Mit Zitat antworten
Alt 22.04.2017, 16:08   #5 (permalink)
Überholer
 
Benutzerbild von mrmike
 
Registriert seit: 24.12.2013
Beiträge: 154
Motorrad: Tuono 1100 Factory, Caponord 1200 TP
Standard

Zitat:
Zitat von Goody Beitrag anzeigen
herzlichen Dank an die Info mrmike, es hat gleich nach ein paar Metern funktioniert und die Signale waren wieder verschwunden


Wunderbar, so muss es sein! 👍


Gesendet von iPhone mit Tapatalk Pro
mrmike ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Hinterradbremse RSVmille-Mario FAQ`s - 1000 er 7 20.07.2016 22:06
Aprilia AF1 50 mehrere Probleme Firefighterlu 50 ccm (RS 50, Scarabeo 50, Roller) 3 24.05.2016 18:08
....irgendwie Probleme mit der Spritversorgung VRRS125 125 ccm (RS 125, ETX und andere 125er Modelle) 12 27.04.2014 22:45
Probleme über Probleme nach der 1. Probefahrt -.- Tbb-sven 125 ccm (RS 125, ETX und andere 125er Modelle) 48 26.07.2012 00:00
SR 50 Bj 93 gedrosselt Probleme. Ragman 50 ccm (RS 50, Scarabeo 50, Roller) 6 25.07.2012 14:16
Probleme bei warmem Wetter... Eric01 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.07.2011 10:28
Sr 50 Auspuff probleme ibrahimp 50 ccm (RS 50, Scarabeo 50, Roller) 2 08.05.2011 12:44
Rs 125 gut erhalten norwegen import zum tausch feilgeboten Dudeski 125 ccm (RS 125, ETX und andere 125er Modelle) 0 31.03.2011 00:28
[Allg.]: [Pegaso]: Neues Benzin - Probleme für die Pegaso? KeK Allgemeines 17 08.02.2011 17:11
Lösung mehrerer Probleme sk22 50 ccm (RS 50, Scarabeo 50, Roller) 6 18.07.2010 14:23
Nach Unfall probleme beseitigen sxv2606 Andere (SXV & MXV | 450/550, Moto, Tuareg) 5 26.04.2010 14:51
RSV-Mille, Probleme beim Start mivv15 1000er (Allgemeiner Modellübergreifender Bereich) 4 01.03.2009 19:53
Probleme nach Winterschlaf mit RS50 fisoft 50 ccm (RS 50, Scarabeo 50, Roller) 4 06.06.2008 16:12
[250 ccm]: Cockpit Probleme RS250Berlin 250 ccm (RS 250) 8 07.09.2007 11:38
Das Kribbeln in den Fingern... Wer hat auch Probleme? crazy58er Archiv (50 ccm - 1000 ccm) 2 02.11.2003 10:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:52 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0