Alt 07.03.2017, 19:22   #1 (permalink)
Starter
 
Registriert seit: 30.11.2009
Beiträge: 5
Standard SXV 550 ohne Licht

Hallo,ich habe Folgendes Problem.
Bei meiner SXV geht kein Rücklicht und auch kein Auf/ Abblendlicht. Bis zum Relais kommt Strom aber das Relais zieht nicht an obwohl es zu 100% Funktioniert. Überbrücke ich diese, funktioniert alles aber es geht halt nicht mehr aus, da kein Zündungsplus. Nun meine Frage.
Da ich das Motorrad nicht starten kann, da mir meine Kupplung fehlt möchte ich wissen ob das Licht erst bei laufenden Motor sich einschaltet. Bremslicht sollte zwar auch nur mit Zündung ON funktionieren aber man weiß ja nie, bevor ich noch mehr Zeit verschwende.

Danke schon einmal im voraus
BenelliFlitzer ist offline   Mit Zitat antworten
Ungelesen 07.03.2017, 19:22   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia Rs125 licht und Helm problem aecx 125 ccm (RS 125, ETX und andere 125er Modelle) 3 12.10.2014 11:23
das licht geht nicht manuelfcb 50 ccm (RS 50, Scarabeo 50, Roller) 2 12.08.2013 23:00
Licht Problem beim Ditech 07.03 SR50DirectInjection 50 ccm (RS 50, Scarabeo 50, Roller) 1 19.09.2012 11:24
Nicht genug strom um dauerhaft mit Licht zu fahren ophrin 125 ccm (RS 125, ETX und andere 125er Modelle) 2 17.08.2012 19:37
Kein Licht Andaltaker RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 3 04.08.2012 09:32
Aprilia Sx 50 Licht funktioniert nicht aprilia sx50 50 ccm (RS 50, Scarabeo 50, Roller) 0 15.06.2012 10:33
Aprilia Sx 50 Licht funktioniert nicht aprilia sx50 50 ccm (RS 50, Scarabeo 50, Roller) 1 14.06.2012 14:52
aprilia classic mehr licht vorne möglich? lalilu 50 ccm (RS 50, Scarabeo 50, Roller) 16 05.04.2012 01:24
aprilia classic kein licht vorne und kein licht hinten???? lalilu 50 ccm (RS 50, Scarabeo 50, Roller) 2 11.07.2011 18:40
Licht flackert usw. lvladdeX 125 ccm (RS 125, ETX und andere 125er Modelle) 10 31.10.2009 15:28
Licht geht aus und E-Starter funktioniert nicht ApriliaFan01 50 ccm (RS 50, Scarabeo 50, Roller) 1 29.10.2009 23:14
[50 ccm]: Licht und Standgas / Leerlauf sr50 lc karl-august 50 ccm (RS 50, Scarabeo 50, Roller) 4 25.08.2007 10:20
[125 ccm]: Sobald das Licht an ist geht sie aus. Nuttella_Man 125 ccm (RS 125, ETX und andere 125er Modelle) 6 01.02.2006 11:07
[125 ccm]: Wenn Licht an Aprilia aus! Nuttella_Man 125 ccm (RS 125, ETX und andere 125er Modelle) 7 22.11.2004 23:15
[RS125] Licht kaputt Da Matrix 125 ccm (RS 125, ETX und andere 125er Modelle) 6 23.09.2003 18:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:08 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0