Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > Allgemeines

Antwort
 
LinkBack Themen-Optionen
Alt 06.12.2017, 01:16   #1 (permalink)
WorldChampion
 
Benutzerbild von BlackTiger125
 
Registriert seit: 01.06.2006
Ort: Vohburg bei Ingolstadt
Beiträge: 2.193
Motorrad: Aprilia RS 125 98/01, RSV Mille Hot Red
Standard Zeigt her eure Motorschäden Thread?

Da ich gerade wieder einen echt tollen Motor auf der Werkbank hab der echt Zeigenswert is wäre mal nen eigener Thread ganz Nice.
Was denken die Admins?

Vielleicht kann man in dem auch die eventuelle Ursachen für die Schäden diskutieren und eben Bilder der Hoch gegangenen Motoren zeigen...



Hier nen Beispiel...

Der V990 RSV Mille RP Motor hatte angeblich nen KW schaden also günstig erworben.

Ich habe den heut mal auf gemacht...
So wies aussah hat sich aber die Kupplung zerlegt und die herumfliegenden teile taten ihr übriges...

Eine Schraube war komplett lose was die anderen auch etwas gelöst hat... dadruch hat das Blech welches die Federn hält noch mehr vibriert und is in 8?! teile zerbrochen... durch die Losen Schrauben haben 2 Teile den Weg raus aus dem Korb rein ins Nebengetriebe gefunden...

Dort hats dann 2 Metallzahnräder und das Wasserpumpenrad zerlegt.
Die Lose Schraube hat nebenbei auch noch munter mim Kopf hinten am Kupplungskorb gerieben so sind neben eisen,- auch Aluspäne im Motor.
Die Ölpumpe sieht dafür gar nicht so schlecht aus...

Was auch sehr seltsam ist das eine der 3 Schrauben - welche eben lose war viel kürzer ist. Mutter oder den Rest der Schraube war bisher nicht auffindbar? Auch schaut diese nicht aus als wäre sie abgerissen... HERSTELLUNGSFEHLER bei ROTAX?

Ich denke wenn die Abgerissen wär und die Mutter nebs dem Stück da herum geflogen wär würds noch ganz anders aussehen...?!

http://www.directupload.net/file/d/4...qgoe82_jpg.htm
http://www.directupload.net/file/d/4...f348bh_jpg.htm
http://www.directupload.net/file/d/4...w6xfjm_jpg.htm
http://www.directupload.net/file/d/4...u4wmw9_jpg.htm
http://www.directupload.net/file/d/4...6hv2xp_jpg.htm
http://www.directupload.net/file/d/4...ns9m3p_jpg.htm
http://www.directupload.net/file/d/4...ffk5tr_jpg.htm
http://www.directupload.net/file/d/4...qe4h6t_jpg.htm
http://www.directupload.net/file/d/4...k52l7l_jpg.htm
http://www.directupload.net/file/d/4...bziihr_jpg.htm

Was meint ihr so?
Bei Interesse mach ich mal ordentliche Bilder mit der Cam.

Geändert von BlackTiger125 (06.12.2017 um 01:21 Uhr).
BlackTiger125 ist offline   Mit Zitat antworten
Ungelesen 06.12.2017, 01:16   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 07.12.2017, 01:25   #2 (permalink)
Überholer
 
Benutzerbild von zmartin
 
Registriert seit: 30.03.2011
Ort: Bochum
Beiträge: 125
Motorrad: Haga Factory (RP) + Mille Corser R (RP) + RennMille (ME) + Falco-Tuono + Futura
Standard

Meiner Meinung nach war die nicht mehr auffindbare Mutter und der dazu passenden Distanzhülse der Grund für den Motorschaden... Die 3 Schrauben sind alle M8x25 und werden mit Loctite 648, 3 Hülsen und 3 Muttern gesichert. Sobald sich eine löst geht als erstes der Stützteller und dann das Ölpumpenzahnrad kaputt...

LG Martin
zmartin ist offline   Mit Zitat antworten
Alt 07.12.2017, 18:56   #3 (permalink)
WorldChampion
 
Benutzerbild von BlackTiger125
 
Registriert seit: 01.06.2006
Ort: Vohburg bei Ingolstadt
Beiträge: 2.193
Motorrad: Aprilia RS 125 98/01, RSV Mille Hot Red
Standard

Die Schraube war und ist bisher aber nicht auffindbar?! Verschwinden kann die ija schlecht. Durch den Kanal zum Ölsieb kann sie nicht da passt diese nicht durch.
Die Schraube war ija noch an ihren Ort samt Distanz usw nur eben ohne Mutter und nen stück kürzer als seine Kollegen.
Der Kopf der Mutter hat ija am inneren Kupplungskorb gerieben... das zeigen die Spuren an diesem.

Was ich aber gefunden habe sind Blechteile des Blechtellers zwischen Korb und Primärrad. Eines hat sich den Weg zwischen KW und Ausgleichswellenrad hindurch gesucht um dann noch das Wasserpumpenradausgleichsrad zu zerlegen...

Ich werde auf jedenfall weiter berichten...

Die Nocken, Stössel sowie Lagerstellen sehen aus wie neu wenngleich das Ventilspiel viel viel viel zu gering ist aber nur jeweils einseitig d.h jeweils 1 Auslas und 1 Einlass und immer gegenüber des Kettentriebs. Seltsam!

Das Getriebe schaut hingegen wirklich sauber aus. Keinerlei spuren oder gar Pitting zu sehen. Auch die Schaltgabeln schaun gut aus... Alle nur minimale Abnutzungen am unteren ende. Eine ist etwas ungleich abgenutzt als wie wenn diese schief wäre. Oben außen und unten außen.

Hier nen Paar Bilder vom Getriebe und den Schaltklauen.
http://www.directupload.net/file/d/4...7s3ozo_jpg.htm
http://www.directupload.net/file/d/4...uifdec_jpg.htm
http://www.directupload.net/file/d/4...gowqvl_jpg.htm
http://www.directupload.net/file/d/4...6skuxe_jpg.htm
http://www.directupload.net/file/d/4...58cxty_jpg.htm
http://www.directupload.net/file/d/4...kbq9ms_jpg.htm
http://www.directupload.net/file/d/4...ypjb5p_jpg.htm
http://www.directupload.net/file/d/4...v7wuer_jpg.htm
http://www.directupload.net/file/d/4...u6ka28_jpg.htm

Hier nochmal Bilder mit der Cam.





Und hier sieht man sehr gut Warum die ME Kupplung nicht so gut Funktioniert. Man sieht deutlich das die letzten Scheiben jeweils nur ganz innen aufliegen... Das liegt an der "Fase" welche Korb und Druckplatte haben.
Die neuen haben eine glatte Auflagefläche...

http://www.directupload.net/file/d/4...ohu4xu_jpg.htm
http://www.directupload.net/file/d/4...rg5twt_jpg.htm
http://www.directupload.net/file/d/4...3o8rmj_jpg.htm

Geändert von BlackTiger125 (07.12.2017 um 19:26 Uhr).
BlackTiger125 ist offline   Mit Zitat antworten
Alt 07.12.2017, 20:22   #4 (permalink)
CupWinner
 
Registriert seit: 04.05.2010
Ort: 57368
Beiträge: 652
Motorrad: Pegaso GA Bj1992
Standard

Vor drei Jahren war mir die Abtriebswelle an meiner ollen LC 4 abgeschert.
Getriebeblockade, Gehäusewand Kupplungsseitig gesprengt, Schaltgabelsalat
Angehängte Grafiken
Dateityp: jpg image.jpg (54,9 KB, 17x aufgerufen)
Ferdi7 ist offline   Mit Zitat antworten
Alt 07.12.2017, 20:35   #5 (permalink)
Winner
 
Registriert seit: 27.04.2015
Ort: Norddeutschland
Beiträge: 337
Motorrad: Mana GT, Scarabeo 500, SR 50 Stealth, Honda CRF1000L
Standard

Motorschäden hatte ich in 20 Jahren noch nicht, lobet den Herrn
schatten ist offline   Mit Zitat antworten
Alt 07.12.2017, 21:47   #6 (permalink)
CupWinner
 
Registriert seit: 04.05.2010
Ort: 57368
Beiträge: 652
Motorrad: Pegaso GA Bj1992
Standard

Zitat:
Zitat von schatten Beitrag anzeigen
Motorschäden hatte ich in 20 Jahren noch nicht, lobet den Herrn
In meinen ersten 13 Lebensjahren wurde ich davon auch verschont
Ferdi7 ist offline   Mit Zitat antworten
Alt 07.12.2017, 21:49   #7 (permalink)
WorldChampion
 
Benutzerbild von BlackTiger125
 
Registriert seit: 01.06.2006
Ort: Vohburg bei Ingolstadt
Beiträge: 2.193
Motorrad: Aprilia RS 125 98/01, RSV Mille Hot Red
Standard

Zitat:
Zitat von Ferdi7 Beitrag anzeigen
Vor drei Jahren war mir die Abtriebswelle an meiner ollen LC 4 abgeschert.
Getriebeblockade, Gehäusewand Kupplungsseitig gesprengt, Schaltgabelsalat
Auutsch. Da gibts natürlich nicht viel zu Retten.

Ich hatte an meinem RSV Motor erst einen Schaden der erst auf den zweiten blick erheblich war...
Mir is ne Schraube der Kupplung abgerissen. Der Kopf und die Feder haben dann gegen die dahinter liegende Aluscheibe gerieben... naja...
Dabei hatte ich noch Glück das die Feder + Schraube nicht ganz raus sind sonst hätte es wohl schlimmer ausgesehen...









Passiert ist erst mal nix aber im ganzen Motor waren Aluspäne. Selbst nach nem Ölwechsel und spülen des Ölkühlers und des Ölbehälters warn 2000tkm später bei der Einwinterung immer noch späne zu sehen...
Also Motor komplett zerlegt... so begann die Geschichte...

Geändert von BlackTiger125 (07.12.2017 um 22:13 Uhr).
BlackTiger125 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Der 250er - "Bilder/Foto/Video" - Thread Darth Wayne 250 ccm (RS 250) 256 28.09.2017 17:35
Der 250er - "das habe ich heute geschafft" - thread specialK 250 ccm (RS 250) 1426 28.06.2017 12:37
Low's "bastel" Thread LowRaider RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 923 18.06.2017 14:59
Reifen- Thread erwünscht ? Manni#69 250 ccm (RS 250) 6 01.12.2016 13:49
AF1 Thread Aprilia-Man[n] 125 ccm (RS 125, ETX und andere 125er Modelle) 0 13.09.2010 18:54
[1000 ccm]: Frage Thread zur 99er Mille kane RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 27 11.07.2006 19:44
[125 ccm]: Schon wieder ein Motorproblem Thread :/ Shotgunblast 125 ccm (RS 125, ETX und andere 125er Modelle) 17 27.05.2006 00:13
Thread. Mit "d". CapoLutz Archiv (50 ccm - 1000 ccm) 12 27.12.2003 17:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:34 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0