Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 10.01.2018, 23:32   #1 (permalink)
Starter
 
Registriert seit: 10.01.2018
Beiträge: 4
Unglücklich

Hallo Aprilia Gemeinde,
Hab in meinem Roller einen kompletten neuen Motor eingebaut mit 4000km Laufleistung +Kickernachrüstung + neuen Riemen und Drosselklappe
Der Motor springt gut an läuft rund und nimmt gut gas an....naja etwas schwach ist er auf der Brust aber 70 km/h schaft er
Nun mein großes Problem!
Das Ding klackert wie die Hölle hab schon alles nachkontrolliert Vario,Ölpumpe,Kurbelwellenlager,Pleuel alles Okay!!
Das Geräusch (ein unangenehmes lautes rythmisches Klackern) kommt gefühlt aus dem Kompressorbereich, meine auch das laute Klackern im Schlauch vom Kompressor zur Einspritzung zu fühlen! Grad nochmal angelassen. Die ersten zwei Sekunden ruhiger Lauf und dann fängt das wieder an!
Kann das echt vom Kompressor kommen? oder überträgt sich das von woanders?
Weiß echt nicht mehr weiter hab auch schon das Internet abgesucht aber nix in der Art gefunden!

Grüße aus München.
Issi

Geändert von Issi68 (10.01.2018 um 23:38 Uhr).
Issi68 ist offline   Mit Zitat antworten
Ungelesen 10.01.2018, 23:32   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 11.01.2018, 12:07   #2 (permalink)
Fahrer
 
Registriert seit: 02.10.2016
Beiträge: 24
Standard

Denke das wird schwierig mit einer Ferndiagnose, aber bau doch den Kompressor aus und schliesse einen Fremdkompressor mit Ausgang ca 5bar an dann weist ob es der Kompressor ist.
Giugiollo ist offline   Mit Zitat antworten
Alt 11.01.2018, 15:28   #3 (permalink)
Starter
 
Registriert seit: 10.01.2018
Beiträge: 4
Standard

Habe den Kompressor ausgebaut,zerlegt alles sauber gemacht. Bei der Montage hab ich den Druckschlauch noch weggelassen und so gestartet und siehe da der Motor schnurrt ohne lautes Klackern! Kaum verbinde ich den Druckschlauch kommt es wieder!!
Das komische ist: Der Kompressor hat im alten Motor recht leise seinen Dienst gemacht
Issi68 ist offline   Mit Zitat antworten
Alt 11.01.2018, 18:04   #4 (permalink)
Fahrer
 
Registriert seit: 02.10.2016
Beiträge: 24
Standard

Verstehe nicht wie die Kiste überhaupt anspringt ohne Druck .
Kann es sein das du den Druck über einen fremden Kompressor zuführst wie ich es oben vorgeschlagen habe?
Giugiollo ist offline   Mit Zitat antworten
Alt 11.01.2018, 18:26   #5 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 884
Motorrad: DiTech '02, BMW F800S '06
Standard

Der Kompressor hat ein integriertes Rückschlagventil, was meistens der Grund für einen Kompressordefekt ist (es schließt nicht mehr richtig -> Druck preift wieder zurück).

Es könnte aber auch der mechanische Druckregler im Einspritzkopf sein. Der arbeitet mit Federdruck, soweit ich mich erinnere. Das ist das Teil in der schwarzen, runden Kappe unten am schwarz/grünen Einspritzkopf, wenn man die 3 Schrauben da löst.
Glaube das kannste aber nicht im eingebauten Zustand testen, weil dir dann das Benzin direkt aus dem Tank entgegensuppt.
Sekall ist offline   Mit Zitat antworten
Alt 11.01.2018, 18:42   #6 (permalink)
Starter
 
Registriert seit: 10.01.2018
Beiträge: 4
Standard

Zitat:
Zitat von Giugiollo Beitrag anzeigen
Verstehe nicht wie die Kiste überhaupt anspringt ohne Druck .
Kann es sein das du den Druck über einen fremden Kompressor zuführst wie ich es oben vorgeschlagen habe?

Sie springt an und läuft aber unregelmässig. Hab gelesen dass die Benzinpumpe auch einen gewissen Druck erzeugt,vielleicht reicht so so knapp.

Aber ich werd mal deinen Tip beherzen und schauen was mit dem mechanischen Ventil in der Eispritzung ist.
Issi68 ist offline   Mit Zitat antworten
Alt 11.01.2018, 19:05   #7 (permalink)
Fahrer
 
Registriert seit: 02.10.2016
Beiträge: 24
Standard

Dann hast ne ziemlich gute Benzin Pumpe .

Kann es sein das sich deine Einspritzdüse vorne am Zylinderkopf gelockert hat?
Das kann passieren wenn Sie durch verwenden einer zu dünnen Dichtung zu wenig angepresst wird.
Giugiollo ist offline   Mit Zitat antworten
Alt 12.01.2018, 16:58   #8 (permalink)
Starter
 
Registriert seit: 10.01.2018
Beiträge: 4
Standard

Zitat:
Zitat von Giugiollo Beitrag anzeigen
Dann hast ne ziemlich gute Benzin Pumpe .

Kann es sein das sich deine Einspritzdüse vorne am Zylinderkopf gelockert hat?
Das kann passieren wenn Sie durch verwenden einer zu dünnen Dichtung zu wenig angepresst wird.
Genauso war es! Hab die Einspritzanlage nochmal abgebaut und die Dichtung unter der Düse getauscht (war schon ziemlich platt). Und jetzt läuft der Motor wieder wie er soll ohne laute Geräusche!

Vielen Dank für den Tipp !!
Issi68 ist offline   Mit Zitat antworten
Alt 12.01.2018, 21:58   #9 (permalink)
Fahrer
 
Registriert seit: 02.10.2016
Beiträge: 24
Standard

Bitte, bitte
und Grüsse aus FFB
Giugiollo ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia SR50 Factory Keine Geschwindigkeitsanzeige SevenBeKey 50 ccm (RS 50, Scarabeo 50, Roller) 2 05.06.2017 18:45
SR50 Factory Zylinder Problem dalmaton 50 ccm (RS 50, Scarabeo 50, Roller) 11 05.12.2016 08:10
Aprilia sr50 Factory, zündschloss ausgetauscht, schlüssel update Tarok07 50 ccm (RS 50, Scarabeo 50, Roller) 3 05.07.2016 02:48
Aprilia sr50 r factory .Was ist das für ein Ölschlauch? edis 50 ccm (RS 50, Scarabeo 50, Roller) 20 30.05.2016 13:43
Aprilia SR50 Replica ein paar Fragen AiwaWanze 50 ccm (RS 50, Scarabeo 50, Roller) 20 23.06.2012 13:03
Aprilia sr50 factory fehlende kompressionen .:Factory:. 50 ccm (RS 50, Scarabeo 50, Roller) 4 24.08.2011 10:11
Benzinschlauch reisst ständig - Aprilia Sr50 Factory Flo1234 50 ccm (RS 50, Scarabeo 50, Roller) 5 21.08.2011 11:26
Aprilia Sr50 DITech LC Factory Membran google90 50 ccm (RS 50, Scarabeo 50, Roller) 2 23.07.2011 18:59
Reparaturhilfe Aprilia SR50 Factory Sascha100977 50 ccm (RS 50, Scarabeo 50, Roller) 14 06.06.2010 18:20
Aprilia SR50 R Factory Seitenständer » Werkshalterung fehlt? Andiiii 50 ccm (RS 50, Scarabeo 50, Roller) 10 23.09.2009 17:45
Aprilia sr50 Factory Lichtmaschienen daten Api05 50 ccm (RS 50, Scarabeo 50, Roller) 2 16.09.2009 16:51
Variomatikrollen Gewichte & Maße Ro_Jo FAQ`s - RS 50 (und Roller) 0 02.09.2009 22:39
Unterschied Aprilia SR 50 R Factory und Aprilia SR 50 Factory manuelbertele 50 ccm (RS 50, Scarabeo 50, Roller) 9 26.07.2009 21:15
Aprilia sr50 Factory Notaus schalter. Api05 50 ccm (RS 50, Scarabeo 50, Roller) 5 14.06.2009 23:56
Benzinpumpe aprilia factory sr50 ( Eine FRAGE ) deecut 50 ccm (RS 50, Scarabeo 50, Roller) 6 09.05.2009 01:16


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:05 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0