Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 24.10.2017, 15:21   #11 (permalink)
Fahrer
 
Registriert seit: 12.10.2017
Beiträge: 14
Standard

20171024_140852.jpg
Rotrigo ist offline   Mit Zitat antworten
Ungelesen 24.10.2017, 15:21   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 25.10.2017, 22:00   #12 (permalink)
Fahrer
 
Registriert seit: 12.10.2017
Beiträge: 14
Standard

Die Benzin Anschlüsse sind korrekt!

Im ausgebautem Zustand (OHNE eingesteckte E-Düse) baut die Pumpe einen Druck auf von 2,6 bar auf. Leider wird der Druck nicht gehalten. Dieser fällt auf 10,1 bar ab! Ist das Richtig? Muss beim Test ne Einspritzdüse eingesteckt sein?
Rotrigo ist offline   Mit Zitat antworten
Alt 26.10.2017, 16:24   #13 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Zitat:
Zitat von Rotrigo Beitrag anzeigen
welche Messwerte müssen an den jeweiligen Steckern der Einspritzanlage anliegen?
aprilia Prüfanleitung

Fehler 12____Fehler am Benzininjektor;


Steckverbindungen fehlerhaft;
Steckverbindung prüfen

Kabel beschädigt;
Widerstandsmessung (R = 0W) am gelb/roten Kabel zwischen Benzininjektor und ECU

Kabel beschädigt;
Spannungsmessung (I = 12V) zwischen rot/schwarzem Kabel und Batterie-Minus


Benzininjektor beschädigt;
Widerstandsmessung (R = 1,8W) des Benzininjektors zwischen Plus- und Minus-Anschluss


Relais der Einspritzanlage oder Kabelverbindung fehlerhaft;
Kabelverbindung prüfen

Einspritzrelais zwischen blauem und rot/schwarzem Kabel überbrücken;
Relais schließt - Widerstandsmessung (R = 0W) zwischen rot/braunem und orangem Kabel

Relais der Einspritzanlage oder Kabelverbindung fehlerhaft;
Stromversorgung prüfen ( Batterie, Sicherungen, Zündschloss )
zd41111 ist offline   Mit Zitat antworten
Alt 31.10.2017, 09:35   #14 (permalink)
Fahrer
 
Registriert seit: 12.10.2017
Beiträge: 14
Standard

Danke für diese Werte. Wenn am Luftinjektor (grün) 1,6 Ohm gemessen werden. Ist er dann kaputt? Lt. Anleitung sollte er erst ab 1,8 Ohm defekt sein! Danke
Rotrigo ist offline   Mit Zitat antworten
Alt 31.10.2017, 12:09   #15 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Zitat:
Wenn am Luftinjektor (grün) 1,6 Ohm gemessen werden. Ist er dann kaputt?
Du meinst sicher den Benzininjektor bzw. die grüne Benzineinspritzdüse.

Ja...es sieht nach deinem Messwert (1,6-Ohm) so aus.

Im ECU ~ Steuergerät sollte das dann aber auch als Fehlermeldung hinterlegt sein.

Die Fehlermeldungen im ECU beziehen sich ja nur auf defekte oder nicht angeschlossene
Elektrokomponenten.

Manchmal hilft auch der Ausbau sowie die Reinigung des Benzininjektors.

Die schwarzen Stecker für die Einspritzdüse / Wassertemp.geber werden gerne mal
vertauscht, aber das ist bei dir sicher nicht der Fall, oder?

Geändert von zd41111 (31.10.2017 um 12:15 Uhr).
zd41111 ist offline   Mit Zitat antworten
Alt 31.10.2017, 23:23   #16 (permalink)
Fahrer
 
Registriert seit: 12.10.2017
Beiträge: 14
Standard

Danke für die Antwort. Welche Spannung muss den am Stecker anliegen bzw. Haben beide Stecker dir gleiche Spannung? Mfg
Rotrigo ist offline   Mit Zitat antworten
Alt 01.11.2017, 18:37   #17 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Stecker schwarz Benzininjektor;
Kabel - gelb/rot
Kabel - rot/schwarz = Versorgungsspannung - bei Zündung an - ca. 12 Volt

Stecker schwarz Temperatur-Sensor
Kabel - pink
Kabel - grün/rot = Versorgungsspannung - bei Zündung an - ca. 5 Volt
zd41111 ist offline   Mit Zitat antworten
Alt 09.11.2017, 22:28   #18 (permalink)
Fahrer
 
Registriert seit: 12.10.2017
Beiträge: 14
Standard

Danke. Hab mir nen gebrauchten Injektor gekauft. Beim Erneuten Startversuch hab ich gemerkt das kein Funke da ist. Wie kann man testen ( Messen) ob das Steuergerät einen an der Mütze hat? Hab mir eines gebraucht gekauft. Der Verkäufer sagt bei Ihm lief es!
Rotrigo ist offline   Mit Zitat antworten
Alt 11.11.2017, 18:21   #19 (permalink)
Fahrer
 
Registriert seit: 12.10.2017
Beiträge: 14
Standard

Hallo Gemeinde. Geht es nicht zu Messen?
Rotrigo ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Electronic Fuel Injektion afzeipv 125 ccm (RS 125, ETX und andere 125er Modelle) 1 15.07.2015 11:04
Bazzaz Z-Fi TC Fuel & Tractioncontrol incl.Quickshift Miatze RSV Mille RR (2004-2008) + Tuono RR (2006-2010) 1 16.04.2012 22:49
Tuono startet nicht mehr / Diagnose Fuel Pump da_pischel 1000er (Allgemeiner Modellübergreifender Bereich) 7 22.08.2010 14:33
Grüner Injektor Anti133 50 ccm (RS 50, Scarabeo 50, Roller) 10 20.06.2010 20:44
Tankgeber Bikeman Pegaso 13 05.04.2010 18:50
[Pegaso]: Fuel Anzeige??? claumi Pegaso 2 29.03.2007 16:36
[Andere]: Minibenzinkanister Fuel Friend an der Peggy DrTod Pegaso 16 03.09.2005 00:32
Special Fuel Additiv? Hawk Archiv (50 ccm - 1000 ccm) 2 18.01.2004 21:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:18 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0