Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 13.10.2017, 21:10   #11 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Die originale Einstellung für die Gemischschraube ist 1.25 auf.

Standgas wird so eingestellt das der warme Motor im Leerlauf nicht ausgeht.

Hast du mal den Ansaugstutzen kontrolliert ob der eventuell gerissen ist?

Hat die Zündkerze einen Funken?

Geändert von zd41111 (13.10.2017 um 21:13 Uhr).
zd41111 ist offline   Mit Zitat antworten
Ungelesen 13.10.2017, 21:10   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 13.10.2017, 21:23   #12 (permalink)
Fahrer
 
Registriert seit: 04.10.2017
Beiträge: 22
Standard

Hey ok schwierig jetzt standgas einstellen weil er ja nicht angeht hmmm
Der Ansaugstutzen sieht gut aus also keine Risse oder sonst was und die Zündkerze ist neu zündfunke ist auch da
Ohh man ich will unbedingt roller fahren und er will einfach nicht er war kurz an mehr aber ned
Emrah1990 ist offline   Mit Zitat antworten
Alt 13.10.2017, 22:03   #13 (permalink)
Fahrer
 
Registriert seit: 04.10.2017
Beiträge: 22
Standard

Aso noch was mein roller steht nur auf dem Seiten Ständer da ich kein Hauptständer hab mein Hinterrad ist am.boden ist das egal oder sollte er grad steht und Hinterrad in der Luft?!
Emrah1990 ist offline   Mit Zitat antworten
Alt 14.10.2017, 09:27   #14 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Zitat:
Hey ok schwierig jetzt standgas einstellen weil er ja nicht angeht hmmm
Das Standgas kannst du einstellen wenn der Motor läuft und warm ist.

Zitat:
Ohh man ich will unbedingt roller fahren und er will einfach nicht er war kurz an mehr aber ned
Es ist nicht gut wenn du ungeduldig wirst, dann machst du nur Fehler.

Zitat:
mein roller steht nur auf dem Seiten Ständer
Stell den Roller mal gerade hin und leg was drunter, so das, das Hinterrad frei läuft.
Es kann sein, das sonst nicht genug Benzin in den Vergaser kommt.

Versuch mal mit Vollgas zu starten.

Eventuell ist der Motor nur abgesoffen, weil der Roller auf dem Seitenständer steht
und Benzin in den Motor gelaufen ist.

Ist die Zündkerze nach dem Starten; nass, feucht, oder trocken?

Und welche Zündkerze ist angebaut ~ Bezeichnung?

Geändert von zd41111 (14.10.2017 um 09:34 Uhr).
zd41111 ist offline   Mit Zitat antworten
Alt 14.10.2017, 09:36   #15 (permalink)
Fahrer
 
Registriert seit: 04.10.2017
Beiträge: 22
Standard

Hi okay das werde ich nacher probieren mit gerade hinstellen und Hinterrad in der Luft meine Zündkerze ist minimal feucht fast trocken
Ich hoffe es klappt melde mich wen ich das probiert hab
Emrah1990 ist offline   Mit Zitat antworten
Alt 14.10.2017, 09:38   #16 (permalink)
Fahrer
 
Registriert seit: 04.10.2017
Beiträge: 22
Standard

Emmm auf meiner Zündkerze weiß grad nicht genau da steht
Ngk r drauf ein freund hat gemeint die soll gut sein
Emrah1990 ist offline   Mit Zitat antworten
Alt 14.10.2017, 13:15   #17 (permalink)
Fahrer
 
Registriert seit: 04.10.2017
Beiträge: 22
Standard

Also ich hab den jetzt aufgebockt das mein Hinterrad in der Luft steht so wie als wäre er auf den Hauptständer hab Dan nochmal sehr lang probiert in anzumachen aber ich schaffe es einfach nich Zündkerze ist mal bißchen nass aber ich würde eher sagen mehr trocken wie nass
Er will nicht anspringen ist immer mal wieder so kurz davor aber es kommt nichts ich weiß ned was ich noch machen soll wohnst du nicht zufällig in der Nähe von Tübingen
Ich hab mit Luftfilter ohne soll ich mal mit dem Auspuff oder geht's auch ohne
LG
Emrah1990 ist offline   Mit Zitat antworten
Alt 14.10.2017, 15:21   #18 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Zitat:
Ich hab mit Luftfilter ohne soll ich mal mit dem Auspuff oder geht's auch ohne
Das habe ich jetzt gar nicht verstanden........

Da ist kein Luftfilter drann und kein Auspuff ?
zd41111 ist offline   Mit Zitat antworten
Alt 14.10.2017, 15:27   #19 (permalink)
Fahrer
 
Registriert seit: 04.10.2017
Beiträge: 22
Standard

Sorry also ich hab die ganze zeit kein Auspuff dran bei versuchen ihn anzumachen
Aber meinen Luft Filter hab ich dran
Hoffe jetzt ist besser
Emrah1990 ist offline   Mit Zitat antworten
Alt 14.10.2017, 19:01   #20 (permalink)
Speedfreak
 
Registriert seit: 08.12.2010
Beiträge: 1.045
Standard

Zitat:
wohnst du nicht zufällig in der Nähe von Tübingen
google maps sagt; ca. 423 km und sorry, das ist mir zu weit

Zitat:
also ich hab die ganze zeit kein Auspuff dran bei versuchen ihn anzumachen
Ich frage jetzt auch nicht warum das so ist, es wird nur sehr schwierig den Motor ohne Auspuff zu starten.

Es ist so, als wenn du ein Flugzeug ohne Flügel in die Luft bringen möchtest

Wenn der Auspuff aber schon mal ab ist, dann leuchte mal mit einer Taschenlampe
in den Zylinder und schau mal ob der Kolben und der Zylinder eventuell stark
beschädigt ist (Kolbenfresser ~ Kolbenklemmer)

Wenn der Kolben keine Beschädigung hat, dann auf jeden Fall den Auspuff sofort
anbauen und versuchen zu starten.

Wenn der Kolben beschädigt ist, dann wird der Motor auch nicht starten.

Fehlen sonst noch Teile die für den Motorstart wichtig sind, zum Beispiel Benzin.

Geändert von zd41111 (14.10.2017 um 19:14 Uhr).
zd41111 ist offline   Mit Zitat antworten
Ungelesen 14.10.2017, 19:01   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia SR50 DiTech Einspritzung defekt Giddijen 50 ccm (RS 50, Scarabeo 50, Roller) 48 18.08.2013 12:23
Aprilia SR50 Factory / Ditech Einspritzdüse ausbauen und reinigen [bebildert] Ro_Jo FAQ`s - RS 50 (und Roller) 1 16.07.2013 15:48
Aprilia SR50 Replica ein paar Fragen AiwaWanze 50 ccm (RS 50, Scarabeo 50, Roller) 20 23.06.2012 14:03
Aprilia Sr50 LC Startprobleme kevio 50 ccm (RS 50, Scarabeo 50, Roller) 0 04.10.2011 18:53
Aprilia Sr 50 benzin problem D1xman4 50 ccm (RS 50, Scarabeo 50, Roller) 9 03.09.2011 02:52
Aprilia SR 50 Benzin läuft aus! Canzer 50 ccm (RS 50, Scarabeo 50, Roller) 15 08.11.2010 00:29
Kleine, wahre Geschichte einer Aprilia Dorsoduro ABS Der rote Blitz Shiver SL750 und Dorsoduro 750 11 06.09.2010 17:37
Aprilia SR50 geht immer wieder aus Mcinsane 50 ccm (RS 50, Scarabeo 50, Roller) 13 17.07.2010 22:28
Aprilia Sr50 Problem -Dani- 50 ccm (RS 50, Scarabeo 50, Roller) 2 09.07.2010 18:52
Aprilia Sr50 Springt nicht an btie helft mir ilkay66 50 ccm (RS 50, Scarabeo 50, Roller) 3 29.05.2010 14:33
Aprilia sr50 Racing Morini Motor Probleme mit der Beschleunigung Thopsi 50 ccm (RS 50, Scarabeo 50, Roller) 6 26.05.2010 00:19
Aprilia SR50 LC sieht bis 30 km/h Mury86 50 ccm (RS 50, Scarabeo 50, Roller) 0 06.04.2010 22:45
Aprilia SR50 Ditech springt sehr sehr schlecht an ! SR50 50 ccm (RS 50, Scarabeo 50, Roller) 5 28.08.2009 18:07
Aprilia SR50 DiTech GP1 Sizilianer 50 ccm (RS 50, Scarabeo 50, Roller) 13 26.07.2009 11:43
[50 ccm]: Aprilia sr50 www _ApRiLiA_ 50 ccm (RS 50, Scarabeo 50, Roller) 13 18.02.2009 22:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:07 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0