Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 03.08.2016, 13:14   #1 (permalink)
Winner
 
Benutzerbild von Stukas
 
Registriert seit: 05.03.2010
Ort: Bremen
Beiträge: 342
Standard aprilia sr50 www einfach aus gegagngen

hallo

meine rote aprilia sr 50 www ist während der fahrt langsam aus geggangen nicht ruckartig.

zk und stecker gewechelt kein anspringen.
habe auch schon benzin in zk öffnung gesprüht auch hier kein anspringen .


zylinder + kolben sind ja neu 4-5 tkm erst runter
Stukas ist offline   Mit Zitat antworten
Ungelesen 03.08.2016, 13:14   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 03.08.2016, 15:07   #2 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 871
Motorrad: DiTech '02, BMW F800S '06
Standard

Wenn er langsam bei der Fahrt ausgeht, könnte es an der Benzinzufuhr zum Vergaser liegen.

Wenn du kein Problem damit hast, etwas mit Benzin herumzukleckern, dann lass mal das Benzin aus der Schwimmerkammer ab (Ablassschraube befindet sich an der Seite der Schwimmerkammer, fast ganz unten am Vergaser).

Dann lass das Benzin ab, bis kein Tropfen mehr kommt. Lass die Ablassschraube danach geöffnet.
Jetzt ein paar mal kicken oder ein paar Sekunden E-Start betätigen. Wenn jetzt wieder Benzin herausschwappt (nicht nur 2-3 Tropfen, sondern ein ordentlicher Schwall), dann ist alles OK.

Falls kein Benzin dabei herausläuft, kommt kein frischer Sprit beim Vergaser an.

Dann...
1. Unterdruckschlauch vom Benzinhahn prüfen (falls vorhanden). Der muss dicht sein.
2. Benzinhahn selbst prüfen (die Membran da drin könnte kaputt sein)
3. Schwimmerkammer am Vergaser öffnen und schauen, ob der Vergaser verdreckt ist und sich der Schwimmer + dessen Ventil frei bewegen kann.
Sekall ist offline   Mit Zitat antworten
Alt 03.08.2016, 15:36   #3 (permalink)
Winner
 
Benutzerbild von Stukas
 
Registriert seit: 05.03.2010
Ort: Bremen
Beiträge: 342
Standard

ok werde ich mall machen danke schön

benzinpumpe ist eigendlich auch recht neu so ca. 6tkm
Stukas ist offline   Mit Zitat antworten
Alt 03.08.2016, 17:55   #4 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 871
Motorrad: DiTech '02, BMW F800S '06
Standard

Das alles setzt natürlich voraus, dass du Benzin im Tank hast ))

Manchmal ist ja der Tankgeber kaputt und zeigt was an, obwohl leer ist. Alles schon vorgekommen...
Sekall ist offline   Mit Zitat antworten
Alt 03.08.2016, 21:09   #5 (permalink)
Winner
 
Benutzerbild von Stukas
 
Registriert seit: 05.03.2010
Ort: Bremen
Beiträge: 342
Standard

er war ja kurz da vor tanken der tank ist voll
Stukas ist offline   Mit Zitat antworten
Alt 14.08.2016, 17:23   #6 (permalink)
Winner
 
Benutzerbild von Stukas
 
Registriert seit: 05.03.2010
Ort: Bremen
Beiträge: 342
Unglücklich

benzin pumpe
Membran
Vergaser
Luftfillter
zk rehbraun

ales ok

selbst mit start pilot will er nicht anspringen scheint so kolben fresser zu haben nach 4-5tkm.
Stukas ist offline   Mit Zitat antworten
Alt 14.08.2016, 17:55   #7 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 871
Motorrad: DiTech '02, BMW F800S '06
Standard

Dann empfehle ich ein paar € in einen günstigen kompressionsmesser zu investieren.

Die Dinger kann man auch an anderer Stelle mal brauchen.

Gesendet von meinem GT-I9505 mit Tapatalk
Sekall ist offline   Mit Zitat antworten
Alt 18.08.2016, 17:32   #8 (permalink)
Winner
 
Benutzerbild von Stukas
 
Registriert seit: 05.03.2010
Ort: Bremen
Beiträge: 342
Standard

das ding hat ein kolebnfresser

kolbenringen und kolbenklips sind noch ok
Stukas ist offline   Mit Zitat antworten
Alt 19.08.2016, 14:26   #9 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 871
Motorrad: DiTech '02, BMW F800S '06
Standard

Original Kolben und Zyli?
Kann ja fast nur an fehlender Schmierung liegen. Richtiges Öl war drin?
Viele vertrauen ja diesen automatischen Ölpumpen nicht. Im Zweifelsfall kann man die ja mal abklemmen und direkt 1:50 im Tank fahren.
Sekall ist offline   Mit Zitat antworten
Alt 19.08.2016, 15:30   #10 (permalink)
Winner
 
Benutzerbild von Stukas
 
Registriert seit: 05.03.2010
Ort: Bremen
Beiträge: 342
Standard

nein neuer zylinder von Naraku vor ca 4 tkm eingebaut

zk war ja braun
Stukas ist offline   Mit Zitat antworten
Ungelesen 19.08.2016, 15:30   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia SR50: Wie mit Hyper2 und Einspritzer identifizieren (oder große Alternative?) Tobias Claren 50 ccm (RS 50, Scarabeo 50, Roller) 5 02.04.2016 20:58
Alle Artikel zu RSV/RSV4 von MOTORRAD 2strokeracing Allgemeines 3 03.02.2016 22:05
Aprilia SR50 Factory / Ditech Einspritzdüse ausbauen und reinigen [bebildert] Ro_Jo FAQ`s - RS 50 (und Roller) 1 16.07.2013 14:48
Aprilia SR50 Replica ein paar Fragen AiwaWanze 50 ccm (RS 50, Scarabeo 50, Roller) 20 23.06.2012 13:03
Aprilia SR50 Ditech springt nicht an?!?!?! nero1982 50 ccm (RS 50, Scarabeo 50, Roller) 30 17.09.2010 18:33
Kleine, wahre Geschichte einer Aprilia Dorsoduro ABS Der rote Blitz Shiver SL750 und Dorsoduro 750 11 06.09.2010 16:37
Aprilia SR50 geht immer wieder aus Mcinsane 50 ccm (RS 50, Scarabeo 50, Roller) 13 17.07.2010 21:28
Aprilia Sr50 Problem -Dani- 50 ccm (RS 50, Scarabeo 50, Roller) 2 09.07.2010 17:52
Aprilia Sr50 Springt nicht an btie helft mir ilkay66 50 ccm (RS 50, Scarabeo 50, Roller) 3 29.05.2010 13:33
Aprilia sr50 Racing Morini Motor Probleme mit der Beschleunigung Thopsi 50 ccm (RS 50, Scarabeo 50, Roller) 6 25.05.2010 23:19
Aprilia SR50 LC sieht bis 30 km/h Mury86 50 ccm (RS 50, Scarabeo 50, Roller) 0 06.04.2010 21:45
Bei meiner Aprilia SR50 LC brennen ständig die Scheinwerferbirnen durch aspelly 50 ccm (RS 50, Scarabeo 50, Roller) 6 16.07.2009 20:49
[50 ccm]: Aprilia sr50 www _ApRiLiA_ 50 ccm (RS 50, Scarabeo 50, Roller) 13 18.02.2009 21:34
[50 ccm]: Aprilia ist einfach stehen geblieben Tuing-for-freedom 50 ccm (RS 50, Scarabeo 50, Roller) 3 22.07.2005 19:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:07 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0