Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 21.02.2012, 19:10   #1 (permalink)
Fahrer
 
Registriert seit: 21.02.2012
Beiträge: 19
Standard Aprillia sr50 Elektronik Problem

Hallo ihr lieben Aprillia Fans ,

ich habe ein großes Problem unzwar. Ich bin letzte woche mit meinem Roller zur schule gefahren hab ihn unterdacht abgestellt und als ich wieder nachhause fahren wollte sprang er noch mit dem e-startet an.

Auf der fahrt nach hause fing er aufeinmal an luftgas zu geben (wer nicht weiß was luftgas ist hier eine erklärung:
Luftgas ist wenn ein Roller beim fahren zuviel luft zieht und somit an geschwindigkeit verliert).

Als ich zu hause angekommen bin ist mir aufgefallen das mein komplette Elektronik lahm gelegt ist. Wenn ich den schlüssel umdrehe das die Zündung an ist reagiert garnichts mehr. Die Tankanzeige zeigt keinen Sprit an. Keine Blinker funktionieren mehr und der E-Starter erst recht nicht.

Habe mir heute eine neue Batterie gekauft um zu gucken ob meine vielleicht kaputt ist. Die neue Batterie eingebaut, aber es reagiert trotzdem kein bißchen was.
Dann habe ich den Sicherungen rausgeholt und ausgetauscht mit neuen aber selbst dann funktioniert nichts.

Der Roller hat vor kurzem einen neuen auspuff und neue gewichte (3g) bekommen. Wenn man ihm mit dem Kickstarter anmacht läuft er zwar unruhig aber er läuft. Licht und tankanzeige funktionieren auch nur die blinker, blinken nicht sondern leuchten dauerhaft.

Ich habe die befürchtung das es die lichtmaschine ist.
Nun wollte ich eure meinung zu dem Problem mal hören um zu gucken was es vielleicht noch sein kann.

Würd mich freuen wenn jemand antworten würde der mir vllt helfen kann.

MfG
Frechdachss ist offline   Mit Zitat antworten
Ungelesen 21.02.2012, 19:10   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.02.2012, 11:54   #2 (permalink)
CupWinner
 
Benutzerbild von AF_89
 
Registriert seit: 20.04.2010
Ort: Berlin und BRB
Beiträge: 673
Motorrad: Aprilia SR 50 R Factory, Honda Deauville (NT650V)
Standard

Lima kann kaum sein, da fast alles geht wenn der läuft.

Ist mit großer Sicherheit dein Spannungsregler. Es ist auch das Blinkrelais dort integriert (bei manchen Modellen). Es gibt 2 Möglichkeiten dies zu überprüfen. Entweder du kaufst gleich einen anderen (neu/gebraucht) oder du nimmst einen Multimeter und misst es durch.
AF_89 ist offline   Mit Zitat antworten
Alt 22.02.2012, 11:56   #3 (permalink)
Fahrer
 
Registriert seit: 21.02.2012
Beiträge: 19
Standard

Zitat:
Zitat von AF_89 Beitrag anzeigen
Lima kann kaum sein, da fast alles geht wenn der läuft.

Ist mit großer Sicherheit dein Spannungsregler. Es ist auch das Blinkrelais dort integriert (bei manchen Modellen). Es gibt 2 Möglichkeiten dies zu überprüfen. Entweder du kaufst gleich einen anderen (neu/gebraucht) oder du nimmst einen Multimeter und misst es durch.
kannst du mir vllt sagen wo der Spannungsregler sitzt?
Frechdachss ist offline   Mit Zitat antworten
Alt 22.02.2012, 15:40   #4 (permalink)
CupWinner
 
Benutzerbild von AF_89
 
Registriert seit: 20.04.2010
Ort: Berlin und BRB
Beiträge: 673
Motorrad: Aprilia SR 50 R Factory, Honda Deauville (NT650V)
Standard

http://www.wendelmotorraeder.de/shop...ath=34_40_1852

Bei mir ist der irgendwo unten unter dem ECU.
AF_89 ist offline   Mit Zitat antworten
Alt 22.02.2012, 16:30   #5 (permalink)
Fahrer
 
Registriert seit: 21.02.2012
Beiträge: 19
Standard

Zitat:
Zitat von AF_89 Beitrag anzeigen
http://www.wendelmotorraeder.de/shop...ath=34_40_1852

Bei mir ist der irgendwo unten unter dem ECU.
Danke das hat mir sehr geholfen
Frechdachss ist offline   Mit Zitat antworten
Alt 22.02.2012, 23:39   #6 (permalink)
CupWinner
 
Benutzerbild von AF_89
 
Registriert seit: 20.04.2010
Ort: Berlin und BRB
Beiträge: 673
Motorrad: Aprilia SR 50 R Factory, Honda Deauville (NT650V)
Standard

Na, gerne doch!
AF_89 ist offline   Mit Zitat antworten
Alt 25.02.2012, 23:22   #7 (permalink)
Fahrer
 
Registriert seit: 21.02.2012
Beiträge: 19
Standard

Fehler wurde lokalisiert und repariert. Es war ein kabel abgerissen beim Spannungsregler. Wurde neu isoliert und eingebaut und nun klappt meine elektronik wieder
Frechdachss ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit der Elektronik meiner RS bj2007 sebbes 50 ccm (RS 50, Scarabeo 50, Roller) 0 19.02.2012 20:51
Aprilia SR 50 Elektronik Problem legendZ 50 ccm (RS 50, Scarabeo 50, Roller) 12 01.11.2011 22:03
sr50 vario problem ImmortalTechnique 50 ccm (RS 50, Scarabeo 50, Roller) 1 03.10.2011 16:41
Problem mit Vergaser SR50 Morini (2000) Handweiser 50 ccm (RS 50, Scarabeo 50, Roller) 0 12.08.2011 10:03
Problem mit aprilia sr50 racing Fehlzündungen Aprilia_Raider 50 ccm (RS 50, Scarabeo 50, Roller) 6 12.08.2011 10:02
Aprillia SR50 wieder beleben ersin120682 50 ccm (RS 50, Scarabeo 50, Roller) 3 23.03.2011 18:31
problem leistungsabfall sr50 ditech roulette 50 ccm (RS 50, Scarabeo 50, Roller) 8 27.05.2010 21:48
Aprillia sr50 ditech rahmen !!! tfeatk21 50 ccm (RS 50, Scarabeo 50, Roller) 1 23.11.2009 17:39
Problem mit SR50 Ditech - Injection Check leuchtet ?! Mcnic 50 ccm (RS 50, Scarabeo 50, Roller) 1 07.09.2009 20:22
[50 ccm]: Aprilia SR50 + LASER XPRO - Dickes Problem, keiner cribwalka 50 ccm (RS 50, Scarabeo 50, Roller) 11 26.08.2009 23:37
Problem mit dem SR50 DiTech TAW 50 ccm (RS 50, Scarabeo 50, Roller) 2 01.09.2008 14:39
[50 ccm]: SR50 Problem Popey900 50 ccm (RS 50, Scarabeo 50, Roller) 4 20.10.2004 16:22
[50 ccm]: sr50 Problem Ditta78 50 ccm (RS 50, Scarabeo 50, Roller) 5 26.03.2004 20:41
sr50 replica mit einem gedrosselten ZX - Problem sr50replica 50 ccm (RS 50, Scarabeo 50, Roller) 3 29.10.2003 13:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:17 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0