Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 17.01.2012, 12:43   #1 (permalink)
Überholer
 
Benutzerbild von Mc Kaput
 
Registriert seit: 23.02.2011
Ort: Salzgitter
Beiträge: 135
Motorrad: Aprilia SR 50 , Pocketbike LC
Mc Kaput eine Nachricht über ICQ schicken
Standard anlasser braucht viel saft und dreht ganz langsam

hy leute

ich habe folgendes problem

wollte starten und es kamen nur 3 schwache umdrehungen raus , gut batterie geladen
nächsten tag wieder nur 3 schwache umdrehungen

gut habe ich ne neue batterie gekauft (alte war schon 6jahre alt)
und über nacht geladen (natürlich motorrad ladegerät keins fürs auto)

und wieder nur schwache umdrehungen , so alles geprüft anlasser sogar auseinander genommen und gereinigt naja und wieder probiert das gleiche wieder...

dann hab ich den anlasser mal genommen und an mein von 230 auf 13,8V umwandler gehangen und da müsste er ja eigendlich wie "hulle" drehen aber er bewegt sich nichtmal

komisch

was meint ihr anlasser hin wa ?

wo bekomme ich einen neuen günstig? billigste was ich gefunden habe war 69,90 bei egay...

hab aber zurzeit kaum kohle und gebrauchte find ich nicht

mfg Daniel
Mc Kaput ist offline   Mit Zitat antworten
Ungelesen 17.01.2012, 12:43   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 17.01.2012, 14:06   #2 (permalink)
CupWinner
 
Benutzerbild von AF_89
 
Registriert seit: 20.04.2010
Ort: Berlin und BRB
Beiträge: 673
Motorrad: Aprilia SR 50 R Factory, Honda Deauville (NT650V)
Standard

Ob dein Umwandler genug Leistung hat, wäre die Frage... Häng deinen Anlasser direkt an die neue Batterie, die hat die Leistung! Wen er nicht dreht ist er wohl wirklich hinüber. Es kann aber sein, dass die Zuleitung irgendwo durchgescheuert ist. Kann man mit einem Multimeter prüfen, ebenso kannst du damit prüfen ob die Wicklung durch ist.
AF_89 ist offline   Mit Zitat antworten
Alt 17.01.2012, 15:56   #3 (permalink)
Überholer
 
Benutzerbild von Mc Kaput
 
Registriert seit: 23.02.2011
Ort: Salzgitter
Beiträge: 135
Motorrad: Aprilia SR 50 , Pocketbike LC
Mc Kaput eine Nachricht über ICQ schicken
Standard

also ich habe ihn zwar nicht an die neue batterie gehalten aber an meinen umwandler und da müsste er ja drehen

die sch....e is mein multimeter is kaput da beim kumpel bei ner simson auf einmal ü20Volt kamen und naja hat meins nicht mit gemacht

ähmm auf meinem umwandler steht 13,8V 5/7A also reicht es hat auch früher immer geklappt um einen anlasser zu testen
Mc Kaput ist offline   Mit Zitat antworten
Alt 18.01.2012, 01:35   #4 (permalink)
CupWinner
 
Benutzerbild von AF_89
 
Registriert seit: 20.04.2010
Ort: Berlin und BRB
Beiträge: 673
Motorrad: Aprilia SR 50 R Factory, Honda Deauville (NT650V)
Standard

hmm, naja dann ist er wirklich hinüber. Ein Multimeter kostet bei Conrad übrigens nur 6,95 €...
AF_89 ist offline   Mit Zitat antworten
Alt 18.01.2012, 10:29   #5 (permalink)
Überholer
 
Benutzerbild von Mc Kaput
 
Registriert seit: 23.02.2011
Ort: Salzgitter
Beiträge: 135
Motorrad: Aprilia SR 50 , Pocketbike LC
Mc Kaput eine Nachricht über ICQ schicken
Standard

tja und hat hir einer zufällig einen noch rumliegen ???
Mc Kaput ist offline   Mit Zitat antworten
Alt 18.01.2012, 18:17   #6 (permalink)
Leader
 
Benutzerbild von Simsonfahrer
 
Registriert seit: 10.10.2011
Beiträge: 250
Motorrad: RS 125 Extrema, S51 B1-4 (im Sommer Umbau in Streetfighterrichtung xD)
Standard

musst mal bei egay schaun, wenn sich hier niemand meldet
Simsonfahrer ist offline   Mit Zitat antworten
Alt 18.01.2012, 19:54   #7 (permalink)
Winner
 
Benutzerbild von Xynactra
 
Registriert seit: 01.01.2012
Ort: Oftringen
Beiträge: 462
Motorrad: Sr 50 Factory Morini, Piaggio SI
Standard

mal ne frage.. kannst du dein Motorrad anschieben?
Xynactra ist offline   Mit Zitat antworten
Alt 18.01.2012, 20:11   #8 (permalink)
Leader
 
Benutzerbild von Simsonfahrer
 
Registriert seit: 10.10.2011
Beiträge: 250
Motorrad: RS 125 Extrema, S51 B1-4 (im Sommer Umbau in Streetfighterrichtung xD)
Standard

denkst du an nen kolbenreiber? kann aber ja eig nix mit dem problem zu tun haben, da er den anlasser ja raus hatte und so getestet hat...
Simsonfahrer ist offline   Mit Zitat antworten
Alt 18.01.2012, 21:59   #9 (permalink)
Winner
 
Benutzerbild von Xynactra
 
Registriert seit: 01.01.2012
Ort: Oftringen
Beiträge: 462
Motorrad: Sr 50 Factory Morini, Piaggio SI
Standard

Muss nicht umbedingt der Kolben sein, aber könnte. Wenn du sie einwandfrei anstossen kannst dann wirds das nicht sein.

Ich denke da Tat sich nichts weil wohl gleich etwas durchgebrannt oder ähnlich. Einfach mal 2ter Gang einlegen, schieben und kupplung schnallen lassen. Blockiert dir gleich das Hinterrad hast du die antwort =)
Xynactra ist offline   Mit Zitat antworten
Alt 19.01.2012, 09:14   #10 (permalink)
Überholer
 
Benutzerbild von Mc Kaput
 
Registriert seit: 23.02.2011
Ort: Salzgitter
Beiträge: 135
Motorrad: Aprilia SR 50 , Pocketbike LC
Mc Kaput eine Nachricht über ICQ schicken
Standard

also denke muss der e-start sein da mein moped beim kleinsten schubs anspringt und läuft wie immer

mfg
Mc Kaput ist offline   Mit Zitat antworten
Ungelesen 19.01.2012, 09:14   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasser dreht nicht. Anlasserrelai?? klickt nur. ApriliaRSsg 125 ccm (RS 125, ETX und andere 125er Modelle) 12 19.09.2014 12:21
Anlasser dreht aufeinmal während der Fahrt misteraha 125 ccm (RS 125, ETX und andere 125er Modelle) 5 16.03.2012 21:01
Eventuell Anlasser defekt? Dreht durch! BlacKOuT1205 125 ccm (RS 125, ETX und andere 125er Modelle) 2 23.04.2011 13:35
Aprilia RSV 1000 Mille nur noch der anlasser dreht hilfe !!! uralez RSV Mille ME+RP (1998-2003) + Tuono (2002-2005) 9 07.02.2011 14:52
[Andere]: Anlasser dreht hol egonkrenz Pegaso 8 27.01.2011 21:43
Anlasser dreht ins Leere... AndiBar Pegaso 3 21.01.2011 16:20
Futura: Anlasser dreht manchmal nicht. idan RST1000 Futura (alle Jahre) 2 17.10.2010 12:35
Anlasser dreht ohne Zündung???!!!! Apriliatreiber 1000er (Allgemeiner Modellübergreifender Bereich) 11 05.04.2010 12:52
Anlasser dreht durch mccioska 125 ccm (RS 125, ETX und andere 125er Modelle) 3 19.12.2009 22:50
RS 125 dreht nur bis 8000 rpm und dann nur langsam bei viertel Gas weiter ... NKG_Elite 125 ccm (RS 125, ETX und andere 125er Modelle) 7 08.07.2009 09:12
Anlasser dreht immer Crusha 125 ccm (RS 125, ETX und andere 125er Modelle) 8 23.06.2008 18:51
[1000 ccm]: Anlasser dreht manchmal nicht Jägermeister 1000er (Allgemeiner Modellübergreifender Bereich) 6 16.02.2007 22:55
[125 ccm]: AF1 Sintesi: Anlasser dreht durch XaNO 125 ccm (RS 125, ETX und andere 125er Modelle) 7 18.08.2005 10:53
[125 ccm]: Anlasser dreht durch ??? w4rdoom 125 ccm (RS 125, ETX und andere 125er Modelle) 11 21.03.2005 22:13
[125 ccm]: Mein anlasser dreht nich mehr Napalm 125 ccm (RS 125, ETX und andere 125er Modelle) 16 06.08.2004 14:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:24 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0