Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 15.05.2011, 00:02   #1 (permalink)
Fahrer
 
Registriert seit: 27.04.2011
Ort: Gelsenkirchen
Beiträge: 13
Motorrad: Aprilia Sr 50 Ditech 2002 Morini
D1xman4 eine Nachricht über ICQ schicken
Ausrufezeichen

Hallo meine Aprilia Sr 50 Ditech 2002 springt nicht mehr an. Ich bekamm sie mit einer 25 und 50 cdi. ich fuhr ein paar mal die straße auf und ab. dann baute ich die 50 cdi aus und baute die 25 ein. nach dem ich dies erledigt hatte fuhr ich noch ein paar mal die straße mit 35 hoch und runter. als ich die aprilia dann morgens anmeldete fuhr ich danach direkt mit ihr. nach ca 30 minuten gab sie den geißt mitten auf der straße auf. sie wurd immer langsamer und ging dann aus. dann hatten wir die zündkerze ausgetauscht. dann haben wir nochmal geguckt ob der zylinder in ordnung war. der zylinder+kolben war kaputt. dann bestellte ich mir einen neuen zylinder + kolben. der heute eingebaut wurde. doch die aprilia spring immer noch nicht an. dann schaute ich mir die einspritzanlage an die grüne düse von siemens spritz einen ca 1 - 2 m weiten strahl raus, der einen durchmesser von ca 1 - 2 mm hatte. als ich dann die blaue düse drauf drückte versrpühte die blaue düse das benzin in nebel. jetzt weiß ich nicht ob das schlimm ist den die blaue düse sprüht nebel und sie tropft auch benzin raus also in den zylinder rein es dringt nichts nach außen. ich tippe darauf das es die blaue düse ist weil ich nicht weiß ob wenn die ein bisschen dabei tropft schlimm ist. die aprilia möchte auch anspringen kommt halt nur nicht :S wo ist jetzt das problem?


Freue mich über Antworten






http://img802.imageshack.us/i/foto0117.jpg/


http://img705.imageshack.us/i/foto0116f.jpg/

http://img859.imageshack.us/i/foto0115z.jpg/

Der alte Zylinder hatte keine kompression mehr. doch als der neue zylinder eingebaut wurde hatte er sie wieder. hatte vergessen das noch rein zu schreiben (:



Bitte keine Doppelposts mehr
und du musst nicht immer alles zitieren , einfach auf Antworten klicken und schreiben ^^

Geändert von Aprilia RS 50 07 (15.05.2011 um 01:34 Uhr). Grund: Doppelpost
D1xman4 ist offline   Mit Zitat antworten
Ungelesen 15.05.2011, 00:02   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 15.05.2011, 01:36   #2 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Also es sollte nebeln , aber nicht tropfen.
Ich glaube, dass auch hier das Problem liegt.
Zündfunke hast du einen guten ?
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 15.05.2011, 01:39   #3 (permalink)
Fahrer
 
Registriert seit: 27.04.2011
Ort: Gelsenkirchen
Beiträge: 13
Motorrad: Aprilia Sr 50 Ditech 2002 Morini
D1xman4 eine Nachricht über ICQ schicken
Standard

Der zündfunke ist extrem gut war bei louis in essen und habe mir die originale ngk zündkerze für den roller gekauft. mit selben wärmegraten usw... die einspritzung also die blaue macht immer mal zwischendruch ein paar kleine tröpfen ka wieso^^ der will anspringen kommt aber net

Also ich habe heute nochmal die düsen geprüft die grüne schießt jetzt unregelmäßig, und aus der blauen kommt nichts mehr raus -.-.
jetzt muss ich gucken wie ich das beheben kann :S ich weiß da leider nicht weiter

Bitte keine Doppelposts mehr, sonst muss man verwarnt werden

Geändert von Aprilia RS 50 07 (15.05.2011 um 23:00 Uhr). Grund: Doppelpost
D1xman4 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia SR 50 Ditech springt nicht mehr an Anti133 50 ccm (RS 50, Scarabeo 50, Roller) 16 21.09.2013 20:50
Aprilia SR50 Factory / Ditech Einspritzdüse ausbauen und reinigen [bebildert] Ro_Jo FAQ`s - RS 50 (und Roller) 1 16.07.2013 15:48
Aprilia Sr 50 Ditech 2002 springt nicht mehr an D1xman4 50 ccm (RS 50, Scarabeo 50, Roller) 5 28.04.2011 19:32
Aprilia Sr 50 Ditech springt nimmer an ?! ApeFreak 50 ccm (RS 50, Scarabeo 50, Roller) 2 17.02.2011 22:13
Aprilia SR50 Ditech springt nicht an?!?!?! nero1982 50 ccm (RS 50, Scarabeo 50, Roller) 30 17.09.2010 19:33
Aprilia SR50 Ditech springt nicht mehr an!!! M!ke 50 ccm (RS 50, Scarabeo 50, Roller) 44 25.08.2010 17:32
Es geht um meine Aprilia ditech 2002 coemarc 50 ccm (RS 50, Scarabeo 50, Roller) 5 29.07.2010 14:13
Aprilia SR 50 DiTech springt nicht an EDDY1985 50 ccm (RS 50, Scarabeo 50, Roller) 9 08.07.2010 23:18
Aprilia sr 50 springt nicht mehr an YarnoLang 50 ccm (RS 50, Scarabeo 50, Roller) 10 29.06.2010 14:02
Ditech springt nicht an - Kerze permanent nass der_celler 50 ccm (RS 50, Scarabeo 50, Roller) 5 15.10.2009 22:25
Variomatikrollen Gewichte & Maße Ro_Jo FAQ`s - RS 50 (und Roller) 0 02.09.2009 23:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:30 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0