Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 04.10.2010, 18:23   #1 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard Sr 50 Ditech Bj. 02 Zündkerze total nass und Roller Springt nicht an !!! -.-

Hallo hatte meinen Roller erst in der Werkstatt und da er wieder ging wollte ich ihn schön bissle Optisch aufmöbeln und schloss eine Lexus Led Rückleuchte an....
darauf hin ist die Zündkerze dauern nass und der roller springt mal wieder nicht an er orgelt nur wie ein blöder und das wars ... -.-
Zündkerze wurde vor 2 wochen erneuert von der werkstatt habe auch alles wieder rückgängig gemacht blieb aber alles ohne erfolg ich hoffe Ihr könnt mir helfen da ich keinen bock habe den roller wieder in die Werkstatt zu bringen ...
lg domi
Fatal1ty_90 ist offline   Mit Zitat antworten
Ungelesen 04.10.2010, 18:23   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 04.10.2010, 18:27   #2 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Hast du einen Zündfunken ?
Hast du das Rücklicht richtig angeschlossen ?
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 04.10.2010, 18:28   #3 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard

ja aber was für einen hab volle kanne eine drauf bekommen xD
und das licht hinten hab ich wieder das originale dran geht aber trotzdem nichts ...
Fatal1ty_90 ist offline   Mit Zitat antworten
Alt 06.10.2010, 13:32   #4 (permalink)
Winner
 
Benutzerbild von Jaro89
 
Registriert seit: 26.05.2010
Ort: Deutschland
Beiträge: 448
Motorrad: SR50 Di-Tech '04
Jaro89 eine Nachricht über ICQ schicken
Standard

Dann schau nochmal ob die Einspritzeinheit keinen weg hat oder vll. etwas ein wenig undicht ist... denn wenn die Kerze nass ist und auch ein Funke kommt, muss er ja gezwungenermaßen eigentlich anspringen...
Jaro89 ist offline   Mit Zitat antworten
Alt 06.10.2010, 14:20   #5 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard

es ist soweit alles dicht und frei ein arbeitskollege meinte ich sollte den vergaser einstellen aber wie bzw wo macht man dass beim Ditech ?
Fatal1ty_90 ist offline   Mit Zitat antworten
Alt 06.10.2010, 16:08   #6 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Nirgends, da du einen DiTech hast (Direkt Einspritzung) und keinen Vergaser
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 07.10.2010, 18:59   #7 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard

das ist mir bewusst aber was könnte ich noch tun ?
ich probiere es mal mit wieder einer neuen Zündkerze vielleicht stimmt bei der was nicht ....
Fatal1ty_90 ist offline   Mit Zitat antworten
Alt 08.10.2010, 18:21   #8 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 884
Motorrad: DiTech '02, BMW F800S '06
Standard

hmm versteh ich das richtig?

dein roller läuft einwandfrei -> du wechselst dein rücklicht aus -> roller springt nichtmehr an

wenn dem so ist, hast du wohl irgendwas an der elektrik verpfuscht

Funktioniert dein Bremslicht? Das brauchst du ja, damit der Roller zündet.
Sekall ist offline   Mit Zitat antworten
Alt 08.10.2010, 18:31   #9 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard

jetz mach keinen scheiß ... o.O
ja hatte das alte aber auch schon dran ... und es ging nicht aber nur 1 mal hatte ich das alte nochmal dran .. ^^
Fatal1ty_90 ist offline   Mit Zitat antworten
Alt 08.10.2010, 18:44   #10 (permalink)
CupWinner
 
Benutzerbild von Sekall
 
Registriert seit: 30.08.2009
Beiträge: 884
Motorrad: DiTech '02, BMW F800S '06
Standard

also ich muss bei meinem ditech die bremse ziehen (bremslicht geht an), damit ich starten kann. anders gehts nicht.
Sekall ist offline   Mit Zitat antworten
Ungelesen 08.10.2010, 18:44   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SR 50 DiTech springt nicht an !? Mike99 50 ccm (RS 50, Scarabeo 50, Roller) 11 05.06.2016 11:57
Aprilia SR 50 Ditech springt nicht mehr an Anti133 50 ccm (RS 50, Scarabeo 50, Roller) 16 21.09.2013 19:50
Aprilia SR50 Ditech springt nicht mehr an!!! M!ke 50 ccm (RS 50, Scarabeo 50, Roller) 44 25.08.2010 16:32
04 Ditech - ein Physikwunder....!? Springt nicht an Jaro89 50 ccm (RS 50, Scarabeo 50, Roller) 31 16.06.2010 10:43
Aprilia SR 50 Ditech springt nicht an fabian-rs 50 ccm (RS 50, Scarabeo 50, Roller) 7 31.03.2010 02:10
Ditech problem - Roller geht aus MK69 50 ccm (RS 50, Scarabeo 50, Roller) 21 15.11.2009 20:48
Ditech springt nicht an - Kerze permanent nass der_celler 50 ccm (RS 50, Scarabeo 50, Roller) 5 15.10.2009 21:25
SR50 DiTech springt plötzlich (!) sehr schlecht an, stottert und dreht nicht hoch Sekall 50 ccm (RS 50, Scarabeo 50, Roller) 3 03.10.2009 19:51
Hilfee!!! Ditech springt schlecht an... b___ 50 ccm (RS 50, Scarabeo 50, Roller) 2 25.09.2009 14:02
Sonic Roller springt nicht an sonicodw 50 ccm (RS 50, Scarabeo 50, Roller) 12 07.08.2009 16:44
Ditech Roller läuft unrund Shadow11 50 ccm (RS 50, Scarabeo 50, Roller) 4 25.04.2009 21:45
sr50lc bj.99 zündkerze nass moppel 50 ccm (RS 50, Scarabeo 50, Roller) 2 13.04.2009 16:24
Ditech springt nicht an JDP89 50 ccm (RS 50, Scarabeo 50, Roller) 2 27.02.2009 09:54
SR50 springt nicht an, ZK nass TimoomiT 50 ccm (RS 50, Scarabeo 50, Roller) 9 16.07.2008 14:52
Aprilia springt nicht mehr an. Zündkerze andauernd nass!! $vitala$ 125 ccm (RS 125, ETX und andere 125er Modelle) 3 15.04.2008 11:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:00 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0