Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 16.10.2010, 15:39   #21 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard

also so weit so gut hab ich die blinker hin bekommen aber sie blinken nicht sondern bleiben stehen also sie leuchten nur -.-
und weiter bin ich noch nicht muss erst mal neue sicherung kaufen xD ^^ ohhman ich sag ja dass ich ne null in sachen elektrik bin ^^
Fatal1ty_90 ist offline   Mit Zitat antworten
Ungelesen 16.10.2010, 15:39   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 16.10.2010, 15:52   #22 (permalink)
Einwohner Noales
 
Benutzerbild von tobias_
 
Registriert seit: 05.04.2009
Ort: CH
Beiträge: 5.539
Motorrad: was: Aprilia MX 50 --> now: Kawasaki KLR 650
Standard

Das heisst, dass dein Relais defekt ist.
Brauchst ein neues.
tobias_ ist offline   Mit Zitat antworten
Alt 16.10.2010, 16:41   #23 (permalink)
Moderator
 
Benutzerbild von Aprilia RS 50 07
 
Registriert seit: 07.02.2009
Ort: Backnang (Hauptsitz)
Beiträge: 8.853
Motorrad: EX-RS50, Duc
Aprilia RS 50 07 eine Nachricht über ICQ schicken Aprilia RS 50 07 eine Nachricht über MSN schicken Aprilia RS 50 07 eine Nachricht über Skype™ schicken
Standard

Jop, wird das Relais durch sein
Aprilia RS 50 07 ist offline   Mit Zitat antworten
Alt 25.10.2010, 21:31   #24 (permalink)
Fahrer
 
Benutzerbild von Fatal1ty_90
 
Registriert seit: 15.08.2010
Ort: Augsburg
Beiträge: 38
Motorrad: Aprilia SR 50 DiTech Bj. 02
Fatal1ty_90 eine Nachricht über MSN schicken
Standard

Soory das ich mich so lange nicht mehr gemeldet habe...
also hatte gedacht dass ich es hatte weil er besser orgelte und manchmal dann kurz startete und dann wo ich dachte dass es ging blieb ich stehen -.- und dann war ich erstmal genervt sry also habe roller wieder mal in die Werkstatt gepackt und es war doch mehr als erwartet da es irgendwas am kabelbaum geschossen hat -.-
mal sehen wie teuer das wieder wird es sei denn ihr kennt jemanden in der nähe von Augsburg der auch begabt ist in sachen roller der was mir helfen könnte ...
danke euch trotzdem bis bald ...
Fatal1ty_90 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SR 50 DiTech springt nicht an !? Mike99 50 ccm (RS 50, Scarabeo 50, Roller) 11 05.06.2016 12:57
Aprilia SR 50 Ditech springt nicht mehr an Anti133 50 ccm (RS 50, Scarabeo 50, Roller) 16 21.09.2013 20:50
Aprilia SR50 Ditech springt nicht mehr an!!! M!ke 50 ccm (RS 50, Scarabeo 50, Roller) 44 25.08.2010 17:32
04 Ditech - ein Physikwunder....!? Springt nicht an Jaro89 50 ccm (RS 50, Scarabeo 50, Roller) 31 16.06.2010 11:43
Aprilia SR 50 Ditech springt nicht an fabian-rs 50 ccm (RS 50, Scarabeo 50, Roller) 7 31.03.2010 03:10
Ditech problem - Roller geht aus MK69 50 ccm (RS 50, Scarabeo 50, Roller) 21 15.11.2009 21:48
Ditech springt nicht an - Kerze permanent nass der_celler 50 ccm (RS 50, Scarabeo 50, Roller) 5 15.10.2009 22:25
SR50 DiTech springt plötzlich (!) sehr schlecht an, stottert und dreht nicht hoch Sekall 50 ccm (RS 50, Scarabeo 50, Roller) 3 03.10.2009 20:51
Hilfee!!! Ditech springt schlecht an... b___ 50 ccm (RS 50, Scarabeo 50, Roller) 2 25.09.2009 15:02
Sonic Roller springt nicht an sonicodw 50 ccm (RS 50, Scarabeo 50, Roller) 12 07.08.2009 17:44
Ditech Roller läuft unrund Shadow11 50 ccm (RS 50, Scarabeo 50, Roller) 4 25.04.2009 22:45
sr50lc bj.99 zündkerze nass moppel 50 ccm (RS 50, Scarabeo 50, Roller) 2 13.04.2009 17:24
Ditech springt nicht an JDP89 50 ccm (RS 50, Scarabeo 50, Roller) 2 27.02.2009 10:54
SR50 springt nicht an, ZK nass TimoomiT 50 ccm (RS 50, Scarabeo 50, Roller) 9 16.07.2008 15:52
Aprilia springt nicht mehr an. Zündkerze andauernd nass!! $vitala$ 125 ccm (RS 125, ETX und andere 125er Modelle) 3 15.04.2008 12:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:42 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0