Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 01.07.2009, 12:39   #1 (permalink)
Starter
 
Registriert seit: 01.07.2009
Beiträge: 1
Standard 50 er Roller läuft nicht richtig geht aus und zieht nicht

Hallo Alle zusammen.....
ich habe ein kleines problem mit einer alten Lady einem Amigo Roller von 1991.
Ich habe den Roller vor 3 Wochen für meine Freundin gekauft, er hat gerademal 1200 Km runter ist in einem optisch tadellosem Zustand, und ist wie man erkennen kann nicht viel bewegt worden, stand die letzten jahre eigentlich nur in der Garage.

So nun zu meinem Problem.
Als wir den Roller Probegefahren sind, ist er ganz normal gelaufen ( natürlich nur kurze Strecken)
So nach einer weile tratt dann folgendes auf,
Der Roller quallmte extrem stark sollange er kalt war, und zog nicht richtig an es war fast keine Kraft hinter dem Anzug, und im Stand ging er oft aus, bei der Beschleunigung war es ähnlich er beschleunigte einfach nicht richtig.
Wenn ich aber den Jocke reingemacht habe waren diese Probleme wie weg , der roller ging nicht aus, beschleunigte gut usw......

so dann habe ich einfach mal das alte Benzin (3 Jahre alt) abgelassen und neues eingefüllt uns siehe da der Roller leif fast einwandfrei... auch ohne Jocke. lediglich ein ganz kurzes Beschleunigungsloch kurz nach dem anfahren warrr da was aber event, aufgrund des kleinen Mortors auch normal ist war da , es hat in ekinem Fall gestört.
Ich war natürlich extrem Happy, dass er jetzt so toll läuft spitze fast 70 sprint einwandfrei an, lauft gut im Standgass usw. alles gut

So nur jetzt nach ca. 2 wochen problem losen fahren macht er mir wieder sorgen, er geht manchmal wieder aus, wenn er warm ist auch mittten im Fahrbetrieb, und ist dannach sehr schwer wieder an zu bekommen ( normal springt er sofort an)
Dann ist es jetzt so, er hat wieder nicht so viel Kraft beim anfahren, nicht ganz so extrem wie ganz am Anfang, aber einfach nicht Powervoll.
Dann ist es nun so, dass er anfährt, und dann bei ca. 25-30 kmh kommt ein richtiger Leistungseinbruch....dann braucht er ne weile und dann geht es wieder...auch im stand geht er oft aus.

Wenn ich den Jocke beim fahren reinmache treten diese Symptome nicht auf dann läuft er gut, allerdings geht er im Stand mit Jocke sofort aus und ohne läuft er also genau umgekehrt wie beim fahren.

Woran kann das liegen, warum war es ne Zeitlang OK und nun wieder nicht ?
Kann das mit der langen Standzeit zu tun haben muss der erstmal wieder in Gang kommen.....

Dann noch 2 kleine Beobachtungen, mir kommt es so vor, als ob der Roller ein wenig heiß wird, klar wird ein motor warm und ein auspuff natürlich heiß aber wirklich so ....??? kann aber normal sein.

und an dem Stutzen vom Luftfilter zum Vergaser ist oft Benzin dran, bzw. ein bsichen Benzin im Luftfilter.... ist das denn normal.

Sind das einfach Syptome der langen Standzeit und dei gehen nach häufigem fahren von alleine oder hat jem. nen Tip was das sein könnte und was man machen könnte.

Ich meine ganz am Anfang sah es für mich so aus, das er wegen dem alten Benzin nicht richtig lief,
dann mit neuem sprit war ja alles wieder ok....aber warum macht er dann jetzt kummer versteh das einfach nicht, muss allerdings dazusagen ich bin ein technik leihe...daher bitte auch bei euren tipps und hilfestellungen nicht mit abkürzungen um euch werfen kenn mich echt net gut aus...

PS: Zündkerze ist Rehbraun und nicht nass.

Bitte um eure Hilfe......vielen Dank euch schon mal

LG
sven79 ist offline   Mit Zitat antworten
Ungelesen 01.07.2009, 12:39   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SR50 zieht nicht mehr richtig Apriliascoot 50 ccm (RS 50, Scarabeo 50, Roller) 38 10.10.2016 09:30
SR 50 R zieht nicht richtig, ich finde keine Lösung Gotti 50 ccm (RS 50, Scarabeo 50, Roller) 21 14.02.2012 16:24
Roller zieht Falschluft, läuft er daher unrund?? Silvawings 50 ccm (RS 50, Scarabeo 50, Roller) 80 21.05.2009 17:48
Aprilia sr zieht nach Bremsen nicht mehr richtig thomashas 50 ccm (RS 50, Scarabeo 50, Roller) 2 16.04.2009 14:22
RSS-Feed Test für Foren! Olli New Mitteilungen (Wichtig ! Bitte zuerst lesen...) 5 30.10.2008 13:30
Scarabeo 50 Ditech, zieht nicht Bavarian1 50 ccm (RS 50, Scarabeo 50, Roller) 4 27.10.2008 13:32
Pegaso MX zieht nicht richtig durch Freeman Pegaso 14 22.07.2008 19:26
Rotax122 motor zieht / beschleunigt nicht richtig RSb00n 125 ccm (RS 125, ETX und andere 125er Modelle) 3 25.05.2008 04:02
RS50 zieht unter 6000 Umdrehungen nicht richtig sheckler 50 ccm (RS 50, Scarabeo 50, Roller) 0 22.04.2008 17:08
[50 ccm]: meine rs 50 zieht nicht richtig kdl 50 ccm (RS 50, Scarabeo 50, Roller) 2 19.03.2008 18:32
[50 ccm]: Roller zieht net beim hochfahren M@kaveli 50 ccm (RS 50, Scarabeo 50, Roller) 1 12.11.2004 17:52
[125 ccm]: Meine rs zieht nicht mehr richtig donnick 125 ccm (RS 125, ETX und andere 125er Modelle) 6 12.07.2004 23:19
Roller zieht nicht an Archiv (50 ccm - 1000 ccm) 4 12.05.2003 23:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:49 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0