Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 11.04.2009, 14:46   #1 (permalink)
Fahrer
 
Registriert seit: 11.04.2009
Beiträge: 14
Standard aprilia sr 50 morini....probleme!!!

hallo zusammen. Bitte um Hilfe!!

ich bin neuling hier und habe ein grosses problem.

habe mir einen sr 50 bj 2001 mit morini motor gekauft. der vorbesitzer hate nur probleme damit und der roller lief nicht. als ich zu hause ankam habe ich komplet alles zerlegt und gereinig. Zylinder war feucht, als ob das voller öl gelaufen ist, eine richrige schlamschicht. nicht nur innen sondern auch aussen.

Naja das war nocht nicht mein problem.

Habe dan alles zusammengebaut mit neue dichtungen und so und der sprang imer noch nicht an.
Habe dan vergaser komplett zerlegt und gereinigt, dabei fiel mir auf das er nicht das erste mal zerlegt wurde-überall gewaltspuren auf den düsen und schrauben. Vergaser ist ein "keihin pws 12" . dazu hab ich nix im internet gefunden.

Vergaser wieder rein und versucht zu starten
dabei fiel mir auf das die Zündkerze immer trocken war.

Irgendwann sprang das teil an hörte sich aber nicht gut an, ist immer abgesoffen. Irgendwan mit startpilot und rumschrauben habe ich ihn zum fahren gebracht.

Fuhr natürlich voll besch****, geht nur bei vollgas und kicken an, kein anzug, fährt nur 50 laut tacho. Wenn der länger steht geht wieder nix.

-Auf dem Seitenständer läuft Sprit aus dem Luftfilter.
-Verbraucht sehr viel.
-Düsen alle in ordnung alles gesäubert.
-spritleitung, Pumpe und unterdruckschlauch i.O.
-ASS auch i.O keine sichtbaren Risse.
-Neue Zündkerze

Das einzige was mitgenommen aussieht ist der luftfilter. der schnorchel zum vergaser war gerissen hab ich notdürftig aber gut isoliert. Aber die Schrauben gehn nicht gut rein bestimt mal durchgedreht.

-Der schnorchel im filter ist raus sowie das blindrohr

Trotzdem springt der halben tag nicht an und dan wie von geisterhand läuft das ding aber sehr schlecht.

Hat jemand das gleiche Problem oder kan mir einer helfen ???

Danke im Vorraus
320ti ist offline   Mit Zitat antworten
Ungelesen 11.04.2009, 14:46   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 23.04.2009, 11:54   #2 (permalink)
Winner
 
Registriert seit: 23.04.2009
Ort: 490.. Osnabrück
Beiträge: 358
Motorrad: SR50LC, STM 50, Baotian 50, Jinlun 4Takter mit 2Takter Gaser
Standard

Wenn Sprit aus dem Luftfilter läuft,ist vermutlich der Membranblock unter dem ASS nicht mehr dicht. Dadurch wird das Benzin-Luftgemisch zurück in den Vergaser bzw. bis in den Luffi zurückgedrückt. Restbenzin verbleibt im Kurbelwellengehäue und Zylinder und mit jedem Starten wird es mehr. Der Roller säuft ab. Nur eine möglichkeit von vielen.
Kann auch an Undichtigkeiten (Luffi,Simmerringe,Vergaser,ASS,Membranblock,Zylin der,Kolbenringe) überhaupt liegen wodurch dein Gemisch nicht stimmt.
Oder er war vorher auf Undichtigkeiten abgestimmt und jetzt ist nach dem zusammenbau alles dicht. Gemisch zu fett.
surfer1962 ist offline   Mit Zitat antworten
Alt 23.04.2009, 12:31   #3 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Ausrufezeichen

bitte einen vernüftigen threadtitel vorschlagen!

http://www.apriliaforum.de/50-ccm-rs...schreiben.html

danke.
Ozzi ist offline   Mit Zitat antworten
Alt 23.04.2009, 12:44   #4 (permalink)
Winner
 
Registriert seit: 23.04.2009
Ort: 490.. Osnabrück
Beiträge: 358
Motorrad: SR50LC, STM 50, Baotian 50, Jinlun 4Takter mit 2Takter Gaser
Standard

Hab doch nur ne Antwort geschrieben.
surfer1962 ist offline   Mit Zitat antworten
Alt 23.04.2009, 20:46   #5 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Standard

das ist an den threadersteller gerichtet.
Ozzi ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aprilia SR 50 Baujahr 1995 Probleme in der Beschleunigung Majo87 50 ccm (RS 50, Scarabeo 50, Roller) 7 16.03.2009 08:37
Aprilia MX Probleme mit der Drossel (geht nach 10-12 km aus) Aigi 125 ccm (RS 125, ETX und andere 125er Modelle) 1 27.09.2008 11:43
probleme mit aprilia rally ct.morgan 50 ccm (RS 50, Scarabeo 50, Roller) 0 05.08.2008 19:01
Aprilia RS 125 Replica Entdrosseln Probleme Asus89 125 ccm (RS 125, ETX und andere 125er Modelle) 9 16.06.2008 13:27
[125 ccm]: probleme mit aprilia Gs (rs 125 extrema) polo6n 125 ccm (RS 125, ETX und andere 125er Modelle) 3 21.10.2007 20:10
[125 ccm]: probleme mit aprilia drehzahlen hubi 125 ccm (RS 125, ETX und andere 125er Modelle) 4 30.08.2007 11:49
[125 ccm]: 05er Aprilia, allg. probleme Shotgunblast 125 ccm (RS 125, ETX und andere 125er Modelle) 7 02.04.2007 20:36
[50 ccm]: Aprilia RS 50 Tuno Probleme Debel 50 ccm (RS 50, Scarabeo 50, Roller) 9 10.10.2006 18:56
[125 ccm]: Probleme mit KAT ( Aprilia B-1172 E11 E3 ) Streetfighter89 125 ccm (RS 125, ETX und andere 125er Modelle) 3 23.03.2006 16:50
[Andere]: Aprilia 650ie Pegaso, Elektronic Probleme bekannt? sonicwind Pegaso 5 24.09.2005 21:32
[125 ccm]: NEUE APRILIA!! Probleme beim Anfahren Porter 125 ccm (RS 125, ETX und andere 125er Modelle) 18 09.07.2004 14:14
[125 ccm]: Foldende Probleme Aprilia RS 125 04 Bosanac 125 ccm (RS 125, ETX und andere 125er Modelle) 3 06.06.2004 23:28
[125 ccm]: Probleme mit Aprilia Classic 125 15 PS KyroMaster 125 ccm (RS 125, ETX und andere 125er Modelle) 1 09.04.2004 11:34
Aprilia SR Probleme ChrissiSR50 Archiv (50 ccm - 1000 ccm) 11 31.01.2004 14:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:47 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0