Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 28.09.2008, 09:13   #1 (permalink)
Starter
 
Registriert seit: 28.09.2008
Beiträge: 8
Standard SR 50 R zieht nicht richtig, ich finde keine Lösung

Hallo,

ich möchte mich mal kurz vorstellen. Bin 41 Jahre jung und zuständig daß der Roller meiner Tochter immer richtig funktioniert. Normalerweise schraube ich aber hobbymäßig an großvolumigen V8 Motoren. Ich selbst war natürlich auch mal in der 2-Takt Liga, Malagutti, Zündapp KS80, usw.

Meine Tochter wollte einen Roller, also habe ich zu Jahresbeginn einen Aprilia SR 50 R besorgt, Baujahr 2006, mit jungfräulichen 1900 Km. An dem Roller hatte zuvor noch niemand geschraubt und er sah aus wie neu aus dem Laden. Da sie erst 15 war mußte ich den Roller drosseln. Ich habe eine Alpha-Drossel eingebaut und eintragen lassen. Hat auch funktioniert. Dann sollte ein schöner neuer Auspuff drauf, es wurde ein Stage6 Pro Replika da dieser eine E Zeichnung hat und es keine Probleme damit gibt. Der Auspuff sorgte für spürbar besseren Anzug, was natürlich durch die Drossel wieder schnell eingebremst wurde. Dieses Messingblech am Lufttrichter des Vergasers habe ich auch entfernt, mußte allerdings die Einstellung anpassen. Den Variomatikring hatte ich ebenfalls entfernt und so lief der Roller mit etwas Geschick am Gasdrehgriff 35 Km/h und bis 50 Km/h bergab. Nur habe ich die Mutter der Variomatik auf der Kurbelwelle anscheinend nicht richtig angezogen und so bekam ich irgendwann den Anruf meiner Tochter, daß der Roller seltsam klappert und sie nicht mehr weiterfahren könne. Ich habe den Roller geholt, die Mutter war locker und die Riemenscheiben haben die Verzahnung der Kurbelwelle beschädigt. Daraufhin habe ich den Antrieb nochmals mit den beschädigten Teilen zusammengebaut und neue Teile bestellt. Ganz nebenbei habe ich die Alpha-Drossel gegen einen DZB ausgetauscht. Zuvor sagte mir meine Tochter der Roller würde nicht mehr richtig ziehen, deshalb der Austausch der Alpha-Drossel, ich konnte es mir einfach nicht mehr anhören. Ich war mit dem Ergebnis nicht zufrieden, der Roller kam nicht richtig in Fahrt, zwar besser als gedrosselt aber naja, nicht so wie es sein soll. Ich habe das Messingblech am Vergaser wieder eingesetzt und es wurde etwas besser. Nun habe ich eine neue RMS Super Competition Kurbelwelle incl. neue Lager und Wellendichtringe eingebaut. Eine neue Malossi Multivar 2000 (7,2 gr.), Riemenscheibe, Keilriemen kamen auch neu rein. Zusätzlich kam die Drossel aus dem Stage6 Auspuff raus.

Nun zieht er aber auch nicht besser. Es fühlt sich an als ob er zwischendurch zu wenig Benzin/Gemisch bekommt, keine Fehlzündungen. Den Vergaser hatte ich schon offen, alles sauber und meiner Meinung nach auch dicht. Ich hatte schon die Vermutung er zieht irgendwo Nebenluft, aber wo, alles fest.
Ist es normal, daß aus der Tankzuleitung erst Benzin läuft, wenn Unterdruck an der zweiten Leitung zum Tank anliegt?

Wenn ich den Roller auf dem Ständer habe und zunächst versuche eine brauchbare Vergaser einstellung zu finden, spürt man schon die verzögerte Gasannahme. Beim Optimalpunkt kommt man ich Drehzahlregionen die wünschenswert wären. Bei Last kommt der Roller aber nicht über eine bestimmte Drehzahl raus, zwischendurch hat er dann mal einen Absacker als würde zu wenig Benzin kommen.

Ich hoffe, jemand hatte schon mal des genau gleiche Problem wie ich, dann gibts eine schnelle Lösung für mich

Grüße

Gottfried
Gotti ist offline   Mit Zitat antworten
Ungelesen 28.09.2008, 09:13   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 28.09.2008, 11:42   #2 (permalink)
CupWinner
 
Registriert seit: 08.01.2008
Ort: 72108 Rottenburg/Dettingen
Beiträge: 670
Motorrad: RS 125 (Bj. 96); RSV Mille ME
RS_96 eine Nachricht über ICQ schicken RS_96 eine Nachricht über MSN schicken
Standard

hallo, wie schwer sind den die gewichte, die im moment in der vario verbaut sind....???
das mit dem benzin, es ist richtig, dass das bezin durch eine unterdruckpumpe gefördert wird...dieser unterdruck müsste aber sobald der roller läuft genügen, um genügend sprit zu bekommen....
der roller ist jetzt komplett entdrosselt, oder...???

mfg RS_96
RS_96 ist offline   Mit Zitat antworten
Alt 28.09.2008, 11:53   #3 (permalink)
Starter
 
Registriert seit: 28.09.2008
Beiträge: 8
Standard

die Gewichte haben 7,2 Gramm, jedoch war es mit der Originalvariomatik auch nicht anders.

Ob der Roller komplett entdrosselt ist kann ich nicht sagen, Variomatikring ist herausen, Gasschieber geht komplett hoch, Drossel im Auspuff ist herausen.
Gotti ist offline   Mit Zitat antworten
Alt 28.09.2008, 12:44   #4 (permalink)
Starter
 
Registriert seit: 28.09.2008
Beiträge: 8
Standard

könnte es auch am Einbau des DZB liegen? Wenn ich das Teil abstecke änderts sich jedenfalls nichts.

Ich habe das Gefühl es wird immer schlechter. Wenn der Roller auf dem Hauptständer steht und ich Vollgas gebe, geht die Drehzahl ständig rauf und runter, entweder wird die Zündung dabei unterbrochen oder das Gemisch paßt nicht.
Gotti ist offline   Mit Zitat antworten
Alt 28.09.2008, 12:50   #5 (permalink)
CupWinner
 
Registriert seit: 08.01.2008
Ort: 72108 Rottenburg/Dettingen
Beiträge: 670
Motorrad: RS 125 (Bj. 96); RSV Mille ME
RS_96 eine Nachricht über ICQ schicken RS_96 eine Nachricht über MSN schicken
Standard

ich denke es könnte an den gewichten liegen, ich denke dass diese ein wenig zu schwer sind, sodass der roller nicht schnell genug sauber hochdreht, d.h. wenn dann noch belastung auf das hinterrad kommt packt der roller das nicht mehr, er entfalltet also nicht seine kraft, er kann das auch nicht...ich würde mal leichtere gewichte verbauen(weil es sich um einen sportauspuff handelt, welcher einen anderen resobereich hat und somit andere drehzahlen braucht)...desweiteren würd ich den dzb einfach mal gegen das ori. steuergerät austauschen ob der roller dann gut läuft....
wie sieht den die zk aus...passt das gemisch, anhand vom zk-bild...???

mfg RS_96
RS_96 ist offline   Mit Zitat antworten
Alt 28.09.2008, 14:36   #6 (permalink)
Starter
 
Registriert seit: 28.09.2008
Beiträge: 8
Standard

Zündkerzenbild sieht gut aus, schön hellbraun


der Roller dreht auch nicht hoch wenn das Hinterrad in der Luft ist
den DZB habe ich mal wieder ausgebaut, keine Veränderung, andere Cdi rein, auch nichts.

welche Spannung soll eigentlich am Pickup-Kabel zur Cdi ankommen? Liegen da gleich 12V an oder ist das Drehzahlabhängig? Die Spannung am Pickup-Kabel ist im Minivoltbereich, zumindest wenn ich den Anlasser laufen lasse.
Gotti ist offline   Mit Zitat antworten
Alt 28.09.2008, 19:53   #7 (permalink)
SR1
Fahrer
 
Benutzerbild von SR1
 
Registriert seit: 27.09.2008
Beiträge: 24
Motorrad: 2x Aprilia RS 125 2001
Standard

Hallo,
ist der roller jetzt komplett offen oder ist dort schnick schnack eingebaut?
weil ich hatte auch mal das selbe problem da habe ich alle drosseln rausgemacht und die variogewichte und kupplungsfedern ausgetauscht

P.S Drosseln sind Vögel die haben im Motorrad nichts zu suchen

Gruß SR1
SR1 ist offline   Mit Zitat antworten
Alt 28.09.2008, 20:14   #8 (permalink)
Starter
 
Registriert seit: 28.09.2008
Beiträge: 8
Standard

nachdem ich heute den ganzen Tag geschraubt und alles geprüft habe, habe ich den Hobel mittlerweile zum laufen gebracht, zum Glück

Ich habe als letztes Mittel den Originalauspuff montiert und siehe da, er lief sofort wie er soll. Anscheinend verträgt der Originalzylinder/Kolben den Stage6 Auspuff nicht ohne die eingesteckte Drossel im Krümmer. Die werde ich wieder einbauen. Mit dem Stage6 lief er nur mit auf der dritten Stufe eingehängter Vergasernadel sowie mit der fettesten Einstellung am Vergaser. Jedoch kam er unter Last nicht aus dem Drehzahlkeller raus.

Der Roller läuft jetzt echte 65 (85Kg-Fahrer), wenn man sich klein macht oder bergab wirds natürlich noch mal schneller. Wie schnell kann ein SR50R eigentlich mit Originalzylinder laufen?

Was hat der Roller alles für Drosseln? Ich habe das Messingblech am Vergaser wieder heraußen, an der Membrane ist nichts, Variomatikanschlag ist auch weg.
Gotti ist offline   Mit Zitat antworten
Alt 20.01.2009, 16:43   #9 (permalink)
Fahrer
 
Registriert seit: 19.12.2008
Beiträge: 15
Motorrad: Aprilia SR50R
DaVe STT-Hamm eine Nachricht über ICQ schicken
Standard

Schönen guten Tag der Bericht ist zwar schon länger her, doch vielleicht kann ich zur Einstellung des Stage 6 Pro Replica noch Tipps geben. Mein Kollege fährt den selben Roller und auch den gleichen Pott. Er hat noch zusätzlich eine größere Hauptdüse eingebaut und ihn dann am Benzin/Luftgemisch sowie mit Gewichten und Kupplungsfedern abgestimmt. Er läuft richtig gut! Gedrosselt ist der Sr50r mit einem Distanzring, am Gasschieber, durch das goldene Plättchen im Vergaser und im Luftfilter, doch diese Drossel sollte man erst entfernen, wenn man mehr Leistung hat bsp. mit einem 70ccm Satz, denn mit 50ccm, säuft der Roller immer ab, da er dann zu viel Luft bekommt.
Ich hoffe ich konnte helfen.
MfG DaVe

Geändert von DaVe STT-Hamm (20.01.2009 um 16:47 Uhr).
DaVe STT-Hamm ist offline   Mit Zitat antworten
Alt 14.02.2009, 13:59   #10 (permalink)
Starter
 
Registriert seit: 28.09.2008
Beiträge: 8
Standard

danke für die Info, ich werde mich heute mal an die Abstimmung der Variomatik machen. Die 7,4 Gramm der Malossi 2000 sind sicher zu schwer für den Stage 6 Auspuff. Den Vergaser hatte ich vor längerer Zeit schon auf den Auspuff abgestimmt.
Gotti ist offline   Mit Zitat antworten
Ungelesen 14.02.2009, 13:59   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SR50 zieht nicht mehr richtig Apriliascoot 50 ccm (RS 50, Scarabeo 50, Roller) 38 10.10.2016 09:30
Pegaso MX zieht nicht richtig durch Freeman Pegaso 14 22.07.2008 19:26
Rotax122 motor zieht / beschleunigt nicht richtig RSb00n 125 ccm (RS 125, ETX und andere 125er Modelle) 3 25.05.2008 04:02
RS50 zieht unter 6000 Umdrehungen nicht richtig sheckler 50 ccm (RS 50, Scarabeo 50, Roller) 0 22.04.2008 17:08
[50 ccm]: meine rs 50 zieht nicht richtig kdl 50 ccm (RS 50, Scarabeo 50, Roller) 2 19.03.2008 18:32
[125 ccm]: RS 125 bj 98 läuft nicht richtig Jannek 125 ccm (RS 125, ETX und andere 125er Modelle) 7 27.09.2007 23:41
[125 ccm]: Geht nicht mehr richtig nach neuem zylinder !! Aprilia67 125 ccm (RS 125, ETX und andere 125er Modelle) 6 27.09.2007 18:07
[125 ccm]: RS zieht nicht hoch trotz allen Extras! Welche Ve Streetfighters 125 ccm (RS 125, ETX und andere 125er Modelle) 6 13.08.2005 16:14
[Allg.]: Kette richtig spannen???? Grot Allgemeines 13 17.03.2005 23:53
[50 ccm]: Aprilia MX 50 zieht sie? Vespa-killer 50 ccm (RS 50, Scarabeo 50, Roller) 1 10.02.2005 18:49
[125 ccm]: Maschine zieht nicht beim Losfahren KyroMaster 125 ccm (RS 125, ETX und andere 125er Modelle) 6 21.10.2004 13:34
[50 ccm]: hilfe !!!!! meine rs 50 geht nich mehr richtig mario 50 ccm (RS 50, Scarabeo 50, Roller) 2 02.10.2004 13:25
[125 ccm]: Meine rs zieht nicht mehr richtig donnick 125 ccm (RS 125, ETX und andere 125er Modelle) 6 12.07.2004 23:19
[125 ccm]: Manchmal zieht sie, manchmal nicht!!! Racing Aprilia 125 ccm (RS 125, ETX und andere 125er Modelle) 6 29.05.2004 22:59
Ringluftfilter endlich richtig abgestimmt,hammer sound*g* Benny125 Archiv (50 ccm - 1000 ccm) 20 24.09.2003 23:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:14 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0