Aprilia Forum - Motorrad u. Roller

Aprilia Forum - Motorrad u. Roller (http://www.apriliaforum.de/)
-   50 ccm (RS 50, Scarabeo 50, Roller) (http://www.apriliaforum.de/50-ccm-rs-50-scarabeo-50-roller/)
-   -   Aprilia 50 Sonic geht bei voller Fahrt aus (http://www.apriliaforum.de/50-ccm-rs-50-scarabeo-50-roller/17863-aprilia-50-sonic-geht-bei-voller-fahrt-aus.html)

terle21 02.07.2008 08:23

Aprilia 50 Sonic geht bei voller Fahrt aus
 
Hi, ich habe folgendes Problem: Ich bin heute morgen mit dem Roller zur Arbeit, bei voller Fahrt ging plötzlich der Motor aus. Lies sich nach einigen Sekunden per E-Starter wieder anschmeißen fuhr aber nur noch ca. 40 km/h anstatt wie vorher ca. 70 km/h, ging dann nach 500 Metern wieder aus. Dies wiederholte sich 2 mal, bis ich den Roller auch nur noch über den Kickstarter anbekam. Ich muß dazu sagen dass ich kaum technische Rollerefahrungen habe.

P.S.: Die Batterie ist schon seit längerer Zeit schwach, im Frühjahr habe ich den Roller öfters angetreten.

Ich weiß nicht ob ich ihn in die Werkstatt schaffen soll ( wegen der Kosten ), oder ob ich dies eventuell selbst beheben kann.

Danke für die Hilfe im Vorraus.

Battlefreak 26.11.2009 14:43

mhh ist komisch das er einfach ausgeht also ich habs noch nie erlebt aber vieleicht stimm ja was nicht mit dem kabelbaum.

Battlefreak 26.11.2009 14:48

kann aber auch nicht sein sonst würde er ja noch 70 fahren vieleicht gibt ja der motor langsam denn geist auf oder irgend was stimmt nicht mit dem zylinder:cry:


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:12 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0