Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 21.10.2006, 20:23   #1 (permalink)
Fahrer
 
Registriert seit: 08.10.2006
Ort: hamm
Beiträge: 17
Standard [50 ccm]: neue batterie immer wieder leer trotz fahrt

hallo meine neue batterie st nach drei tagen stand relativ leer. obwohl ich täglich fahre. deshalb geht mein e starter logischer weise auch nicht immer.
was kann das sein lichtmachiene oder gleichrichter?
danke für jede antwort.
mfg mathias
madcivic108 ist offline   Mit Zitat antworten
Ungelesen 21.10.2006, 20:23   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 22.10.2006, 16:36   #2 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

batterie neugekauft? hast du die vorgeladen?
dnlz ist offline   Mit Zitat antworten
Alt 22.10.2006, 16:53   #3 (permalink)
Winner
 
Registriert seit: 24.08.2005
Ort: Franken
Beiträge: 440
_Automatikk_ eine Nachricht über ICQ schicken
Standard

Batterie checken ggf. mit wasser auffüllen
_Automatikk_ ist offline   Mit Zitat antworten
Alt 22.10.2006, 17:08   #4 (permalink)
Einwohner Noales
 
Registriert seit: 18.02.2006
Ort: Saarbrücken
Beiträge: 3.379
Standard

Zitat:
Zitat von _Automatikk_
Batterie checken ggf. mit wasser auffüllen
aber destiliertes wasser bitte
Vulva ist offline   Mit Zitat antworten
Alt 23.10.2006, 20:06   #5 (permalink)
Fahrer
 
Registriert seit: 08.10.2006
Ort: hamm
Beiträge: 17
Standard

brauch ich nicht auffüllen ist ne gel batterie die ich nagelneu gekauft habe und vor kurzem einmal voll geladen habe, als sie mal wieder leer war.
madcivic108 ist offline   Mit Zitat antworten
Alt 23.10.2006, 20:44   #6 (permalink)
Einwohner Noales
 
Registriert seit: 18.02.2006
Ort: Saarbrücken
Beiträge: 3.379
Standard

dann läd deine lichtmaschine vllt nicht richtig wie verändert sich die spannung wenn du deinen motorstartest...nimmt die soannung merklich zu??

Greez Vulva
Vulva ist offline   Mit Zitat antworten
Alt 23.10.2006, 20:50   #7 (permalink)
Fahrer
 
Registriert seit: 08.10.2006
Ort: hamm
Beiträge: 17
Standard

wie gesagt ich vermute es auch das es die lichtmaschine ist.
also starten über den estarter geht gar nicht liegt aber auch am standgas muss den vergaser noch einstellen lassen.
aber wenn sie erstamal an ist leuchten die lampen relativ schwach, nur wenn ich fahre dann sind so so hell wie sie eigentlich sein sollen
madcivic108 ist offline   Mit Zitat antworten
Alt 24.10.2006, 01:44   #8 (permalink)
Winner
 
Registriert seit: 24.08.2005
Ort: Franken
Beiträge: 440
_Automatikk_ eine Nachricht über ICQ schicken
Standard

Check aber auch mal die Kabel vom Spannungsregler

der müsste bei dir unterm heck sein.

Des is so ein kästchen mit Kühlrippen drauf





[hab mal ne frage nur so rein aus interesse. was passiert
eigentlich wenn ich die kabel an der batterie falsch anschließe?!?

also plus auf minus, und minus auf plus]


mfg oli
_Automatikk_ ist offline   Mit Zitat antworten
Alt 24.10.2006, 11:12   #9 (permalink)
Einwohner Noales
 
Registriert seit: 18.02.2006
Ort: Saarbrücken
Beiträge: 3.379
Standard

Zitat:
Zitat von _Automatikk_

[hab mal ne frage nur so rein aus interesse. was passiert
eigentlich wenn ich die kabel an der batterie falsch anschließe?!?

also plus auf minus, und minus auf plus]


mfg oli
normal nix...im schlimmsten fall nen kurzschluss...aba eigentlich sollte dann gar nix passieren aba jetzt ma im erste...sowas passiert doch nich wirklich!?
Vulva ist offline   Mit Zitat antworten
Alt 24.10.2006, 11:17   #10 (permalink)
Winner
 
Registriert seit: 24.08.2005
Ort: Franken
Beiträge: 440
_Automatikk_ eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Vulva
Zitat:
Zitat von _Automatikk_

[hab mal ne frage nur so rein aus interesse. was passiert
eigentlich wenn ich die kabel an der batterie falsch anschließe?!?

also plus auf minus, und minus auf plus]


mfg oli
normal nix...im schlimmsten fall nen kurzschluss...aba eigentlich sollte dann gar nix passieren aba jetzt ma im erste...sowas passiert doch nich wirklich!?


naja sowas passiert auch nicht aber mich hats nur einfach interessiert



mfg oli
_Automatikk_ ist offline   Mit Zitat antworten
Ungelesen 24.10.2006, 11:17   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[125 ccm]: Betterie in Kürze leer. Anlasser defekt? m4yday 125 ccm (RS 125, ETX und andere 125er Modelle) 4 04.07.2007 15:30
[125 ccm]: Batterie lädt nicht richtig.. StefanBKW 125 ccm (RS 125, ETX und andere 125er Modelle) 10 22.06.2007 21:21
[250 ccm]: Neue Batterie RS250Fan 250 ccm (RS 250) 3 08.06.2007 20:42
[1000 ccm]: Welche Original Batterie in der Caponord??? ulli_car ETV1000 CapoNord (alle Jahre) 4 07.04.2007 17:24
Batterie: Montage, Wartung und Erneuerung BlackRS FAQ`s - Allgemein 0 22.08.2006 23:27
[125 ccm]: Neue Sicherungen. Nach 200 Meter wieder durchgebr apriliaturbo 125 ccm (RS 125, ETX und andere 125er Modelle) 8 06.07.2006 21:49
[250 ccm]: LED blinker und batterie!! chris1986m 250 ccm (RS 250) 39 29.05.2006 23:47
[125 ccm]: Batterie lädt sich nicht mehr auf Matze_goes_Undercover 125 ccm (RS 125, ETX und andere 125er Modelle) 10 29.05.2006 13:57
[125 ccm]: fahren ohne Batterie Karl Heins 125 ccm (RS 125, ETX und andere 125er Modelle) 25 22.04.2006 21:29
[1000 ccm]: Hawker Batterie für Tuono? =Shadowman= 1000er (Allgemeiner Modellübergreifender Bereich) 8 16.04.2006 20:17
[250 ccm]: Batterie überlaufschlauch Rs fighter 250 ccm (RS 250) 5 10.02.2006 13:00
[1000 ccm]: Welche Batterie für die EVT 1000 Caponord ? DJHEMAN ETV1000 CapoNord (alle Jahre) 7 19.09.2005 23:57
[125 ccm]: Lichtmaschine?oder Batterie? Apriliaknight 125 ccm (RS 125, ETX und andere 125er Modelle) 7 29.08.2005 22:49
[125 ccm]: Dauerhaftes Batterie Problem... NewInRs 125 ccm (RS 125, ETX und andere 125er Modelle) 14 27.04.2004 09:28
[125 ccm]: welche neue Batterie mushr00man 125 ccm (RS 125, ETX und andere 125er Modelle) 6 13.02.2004 09:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:20 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0