Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 50 ccm (RS 50, Scarabeo 50, Roller)

Antwort
 
LinkBack Themen-Optionen
Alt 19.09.2006, 22:53   #1 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard [50 ccm]: Alles Kaputt? / Neuer Motor?

Halöle :X

Ich hab grad kette ritzel usw bekommen, verbaut und wollt ne probe runde starten, gedacht -> gescheitert, erstmal hab ich ne halbe stunde versucht nen Gang reinzubekommen, als er drin war, das moped angeschoben ging auch an, doch dann hab ich kaum die gänge schalten können, dann kam die karre nicht von den drehzahlen runter, das heisst gas gegeben abgebremst kupplung gezogen das moped wurd auch langsamer aber entweder blieb die drehzahl, ging nur langsam runter oder sogar hoch! also wie es scheint entweder total verbastelt oder verheizt ich hab keine ahnung.

Ich gehe mal davon aus das nichts mehr zu retten ist.
Aber ihr habt da mehr ahnung.
Hier mal ein paar Dinge von denen ich weiss.

Mein vorbesitzer hat folgendes verbaut.
- 70er Athena
- grössere HD ( ich meine er sprach von einer 74er bin mir aber nicht sicher.
- Gianelli Sportauspuff mit anderem ESD, einer mit carbon ( von der passform her würde ICH sagen es ist einer von einer 125er da er ziehmlich locker draufsitzt)

Mehr weiss ich im moment auch nicht, folgendes ist mir aufgefallen:
- Kupplung (wenn ich die Kupplung ziehe und am getriebe schau, geht der pinn wo der Zug hingeht immer nach oben raus)
- Motor der (LiMaDeckel hat risse an den schraubenlöchern)

Ich würde mich sehr freuen wenn ihr mir sagen könntet was jedes einzelne Problem auf sich haben könnte

Alles in allem würde ich sagen ein neuer Motor muss her.

Falls das die beste alternative ist, richte ich meine Frage gleich an euch:
hat nicht zufällig noch jemand einen AM3 im keller rumliegen, den er mir verkaufen möchte?

Falls ich etwas ungenau angegeben habe oder ihr vllt mehr informationen braucht, ich werde jede Frage beantworten!
dnlz ist offline   Mit Zitat antworten
Ungelesen 19.09.2006, 22:53   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 20.09.2006, 16:32   #2 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

woran kann es denn liegen das die karre nicht vom Gas geht?
dnlz ist offline   Mit Zitat antworten
Alt 20.09.2006, 20:35   #3 (permalink)
Winner
 
Registriert seit: 11.03.2005
Ort: Gernsheim
Beiträge: 340
Motorrad: Aprilia RS 50 Extrema BJ 93
Aprilia_Chick eine Nachricht über ICQ schicken Aprilia_Chick eine Nachricht über MSN schicken
Standard

Vielleicht hängt dein Gaszug ?!
(kk)
Aprilia_Chick ist offline   Mit Zitat antworten
Alt 20.09.2006, 21:47   #4 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

nope ders neu
(auch kk) xD

p.s. das mitm getriebe hab ich jetzt raus "das Teil wo die fussraste dann geht ist "locker"" und heut is mir beim versuch die schraube zu lösen diese auch noch abgebrochen, is echt alles marode an der karre
Meine Nerven und meine Geduld neigen sich langsam dem Ende zu (glaub ich). Jetzt kann ich zusehen wie ich das ausgebohrt kriege, weil da kommt man ja auch noch so toll dran :X


Jemand eine Idee wie ich das lösen könnte?

mfg Daniel
dnlz ist offline   Mit Zitat antworten
Alt 21.09.2006, 20:55   #5 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

okay, ich hab heute einiges geschafft schaltung ist erstmal okay und die karre geht vom gas runter, was ich jetzt noch wissen muss ist: Woran kann es liegen das sie im stand immer ausgeht, ich hab schon die standgasschraube ganz rausgedreht, hilft auch nichts, aber was mir auch aufgefallen ist, im drehzahlbereich unter 2000u/m lässt sich die karre nur schwer wieder hochdrehen, sie will immer absterben kann es sein das ich falsches luft/benzin-gemisch kriege? ich hab gesehen das der luftfilterkasten mit einer plexiglasscheibe abgedeckt ist in welche 6 Löcher gebohrt sind (8-10mm)
kann es sein das es daran liegt?
meine Frage aber welche hauptdüse wäre okay für den 70er athena?
normalerweise n grösserer vergaser ich weiss, aber ich weiss vom alten scoot das es mit ner grossen HD auch "geht", ist ne 74er definitiv zu klein?
oder liegt es doch an den löchern?

mfg Daniel
dnlz ist offline   Mit Zitat antworten
Alt 22.09.2006, 15:05   #6 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

So folgendes Problem hab heute ne ausgiebige probefahrt gemacht und gemerkt, das die karre heiss wird!
im roten bereich bin ich immer angehalten und habse auf ca. 80°C runterkühlen lassen, jedes mal fehlt n schluck wasser :X
hab ich immer fleissig aufgefüllt,
kann es sein das das thermostat kaputt ist? wie kann ich das prüfen?
woran könnte es noch liegen dass, das moped heiss wird?
mfg dnlz
dnlz ist offline   Mit Zitat antworten
Alt 22.09.2006, 16:30   #7 (permalink)
Starter
 
Registriert seit: 22.09.2006
Ort: Wiesbaden
Beiträge: 5
Standard

hast du schonmal nach deiner kühlflüssigkeit geguggt?? wenn die sich unnormal wegsaugt, dann kannst du davon ausgehen, dass du ne neue kopfdichtung brauchst. Meine (is auch schon ne alte dame, Bj. 96) hatte das problem auch schon öfters... Ich bin der neuen dichtung gut ausgekommen
Nikals23 ist offline   Mit Zitat antworten
Alt 22.09.2006, 18:46   #8 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

stimmt!!! *vorn kopp hau*
aber wo krieg ich ne kopfdichtung her ? da isn 70er athena drauf
dnlz ist offline   Mit Zitat antworten
Alt 27.09.2006, 11:44   #9 (permalink)
Leader
 
Registriert seit: 10.09.2006
Ort: Dortmund
Beiträge: 214
Standard

Hallo Leute,
ich hab heute mal den Zylinder/kolben (70ccm Athena) auseinander genommen, dabei ist mir aufgefallen das kein thermostat vorhanden ist.
Meine Frage nun: Kann das der Grund sein warum die RS50 bj. '92 überhitzt, oder ist es nicht weiter schlimm wenn das thermostat fehlt? (dieses Ding mit der Feder dran, welches im Kühlkreislauf steckt)
kann ich das thermostat vom org. 50er zylinder verbauen? Wenn nein wo krieg ich ein neues her? Zylinder und Kolben sehen soweit noch ganz gut aus.
Im Kühlwasser hab ich Regenbogenfarben, das ist doch eigentlich ein zeichen davon das Öl im Wasser ist oder?
Ich bin solangsam mit meinem latein am Ende, an der Karre fehlt echt alles...

P.S. Kann mir vllt jemand die Funktion eines Thermostats erklären, wann und wie es öffnet und schliesst?
Danke im vorraus

mfg Daniel
dnlz ist offline   Mit Zitat antworten
Alt 27.09.2006, 12:17   #10 (permalink)
CupWinner
 
Registriert seit: 10.07.2005
Ort: Luzern, Schweiz
Beiträge: 820
Standard

faqall => "Thermostat prüfen (Temperaturanzeige spinnt)"
Dort wird die Funktion beschrieben.
XaNO ist offline   Mit Zitat antworten
Ungelesen 27.09.2006, 12:17   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[1000 ccm]: Futura - Motor geht aus linamera RST1000 Futura (alle Jahre) 13 26.09.2008 17:57
[125 ccm]: Motor startet nichtmehr 05Driver 125 ccm (RS 125, ETX und andere 125er Modelle) 11 29.10.2006 15:48
[50 ccm]: neuer motor am6 in am5-rahmen Devilsbackbone 50 ccm (RS 50, Scarabeo 50, Roller) 1 28.10.2006 14:36
[125 ccm]: Motor klappert sehr laut ohne Kupplung :( rs1251682 125 ccm (RS 125, ETX und andere 125er Modelle) 5 23.08.2006 22:31
[125 ccm]: Passt der Zylinder vom 122 auch in den 123 motor newbiker99 125 ccm (RS 125, ETX und andere 125er Modelle) 4 18.07.2006 14:00
[50 ccm]: Kauf beratung bezüglich motor Thaler 50 ccm (RS 50, Scarabeo 50, Roller) 7 26.05.2006 01:49
[1000 ccm]: Motor Geräusche rst Knuti 1000er (Allgemeiner Modellübergreifender Bereich) 16 23.05.2006 23:49
[50 ccm]: Motor ging einfach aus was nun ??? (RX50) raystream 50 ccm (RS 50, Scarabeo 50, Roller) 2 16.05.2006 11:46
[1000 ccm]: Falco Bj. 00 mit Bj. 02 Motor? Buddi82 SL1000 Falco (alle Jahre) 9 13.11.2005 16:12
[125 ccm]: Motor zum laufen bringen Blackman 125 ccm (RS 125, ETX und andere 125er Modelle) 18 11.11.2005 19:23
[125 ccm]: Motor ausbauen ?? RS-Fahrer-2004 125 ccm (RS 125, ETX und andere 125er Modelle) 6 05.12.2004 19:51
[50 ccm]: Neuer Motor fuer ne RS 50 DiSaSter 50 ccm (RS 50, Scarabeo 50, Roller) 15 13.11.2004 19:10
[50 ccm]: Hilfe : Motor ??? SR 50 aprilia sr 50 50 ccm (RS 50, Scarabeo 50, Roller) 2 14.07.2004 06:28
[125 ccm]: Was ist das für ein Motor? Bj. ETX, RX, ect.? popo 125 ccm (RS 125, ETX und andere 125er Modelle) 14 24.06.2004 23:02
[125 ccm]: Motor kaputt. Was nun? Ingmar 125 ccm (RS 125, ETX und andere 125er Modelle) 25 09.12.2003 14:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:05 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0