Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 250 ccm (RS 250)

Antwort
 
LinkBack Themen-Optionen
Alt 03.10.2005, 21:32   #1 (permalink)
Starter
 
Registriert seit: 24.08.2005
Ort: Ennepetal
Beiträge: 3
Standard [250 ccm]: Auf AB liegengeblieben. Was ist defekt?

Tach Leutz!

Hier die ganze Geschichte.

Ist mir auf der Autobahn abgestorben.
Bin schon 80km weit gefahren, fahre gemütlich 130 im 6 Gang und auf einmal bleibt die Drehzahl hängen.
Ich zieh am Gashahn nichts passiert.
Runtergeschaltet, aber in jedem Gang das gleiche.

Dann fünf Minuten auf dem Parkplatz abgestellt.
Sprang sofort an. Wieder losgefahren. 2km lief sie ganz normal, dann wieder das gleiche.
Ausserdem ging sie mir dann aus als ich am Gashahn gezogen hab.

Dann habe ich sie nicht mehr anbekommen. ca. 10 mal gekickt. Nix.
Dann habe ich sie versucht anzurollen. Sprang an und lief wieder normal.

Dann 3km zur Tanke gefahren und wieder das gleiche. Habe sie dann dort
stehen gelassen und mit dem Zug nachhause

Heute abgeholt. Zuhause dann geschaut.
Sprang sofort an. 1 Minute lief sie normal dann wieder das gleiche.

Dannach nochmal gestartet veruscht Gaszugeben. Drehte garnicht hoch. Ist nur abgesoffen und ausgegangen.

Hab dann angefangen zu zerlegen.
Nur die kleinen Sachen hab nicht viel Ahnung von Mopeds.

Kerzen sind ölig und verrust. Filter ok.

Das war vor einer Woche. Heute wieder probiert. Sprang super an und lief 20km lang ganz normal. Dann wieder das gleiche.
Kein Gas mehr angenommen. 2 Minuten gewartet und sie lief wieder normal. Nach 2 Minuten das gleiche.

Dann für 1 Stunde abgestellt. 25km nachhause gefahren ohne irgendein Problem.


Was kann defekt sein? Was soll ich kontrollieren?
Oder direkt zur Werkstatt bringen?
lorddestiny ist offline   Mit Zitat antworten
Ungelesen 03.10.2005, 21:32   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 04.10.2005, 17:21   #2 (permalink)
Moderator
 
Benutzerbild von DELL ORTO
 
Registriert seit: 31.08.2004
Beiträge: 3.556
Motorrad: Angefangen mit Af1 125ccm. Jetzt RSV Bj. 2002, RS 125 Typ MP und Tuareg Rally 125
Standard

Wenn du keine Ahnung von Motorrädern hast bring sie lieber in die Werkstatt.

Könnte sein das du einen Kolbenklemmer hatest.
Du hast wahrscheinlich kein Gerät zum messen der Kompresion, oder.

kann aber auch sein das deine Kerzen einfach nur hinüber sind. nach deinem Kerzenbild zu Urteilen sind auch deine Vergaser falsch eingestellt. Probiers mal mit neuen Kerzen, kosten ja nicht die Welt und gebrauchen wirst du sie irgendwann eh.

MfG
DELL ORTO ist offline   Mit Zitat antworten
Alt 04.10.2005, 18:37   #3 (permalink)
id073897
 
Beiträge: n/a
Standard

Von der Fehlerbeschreibung her käme mir als erstes eine verstopfte Tankentlüftung in den Sinn. Dem widerspricht zwar das Kerzenbild, es sollte dann zu mager anzeigen. Trotzdem täte ich das kontrollieren.

Dann würde ich den Vergaser prüfen. Chokezug leichtgängig? Schwimmernadelventil okay? Alle Düsen fest?

Gruss,
Gunter
  Mit Zitat antworten
Alt 04.10.2005, 20:51   #4 (permalink)
Überholer
 
Benutzerbild von Tschugga
 
Registriert seit: 11.04.2005
Ort: Rottach-Egern
Beiträge: 91
Motorrad: RS 250 '97
Standard

ich würde erst mal die zündkerzen wechseln, dann das oben gesagte kontrollieren.
Tschugga ist offline   Mit Zitat antworten
Alt 04.10.2005, 21:09   #5 (permalink)
Starter
 
Registriert seit: 24.08.2005
Ort: Ennepetal
Beiträge: 3
Standard

Dankeschonmal für eure Antworten!

Werde morgen erstmal neue Kerzen organisieren.

@id073897

Das mit der Tankentlüftung könnte sogar sein.

Als ich meinen Tank abgebaut hab, war kein Schlauch an der Entlüftung dran.
Ein bekannter meinte das sei egal. Stimmt das?

Der Schlauch führt doch nur ins freie oder?

Wie kontrolliere ich die Entlüftung?
lorddestiny ist offline   Mit Zitat antworten
Alt 04.10.2005, 21:11   #6 (permalink)
Überholer
 
Benutzerbild von Tschugga
 
Registriert seit: 11.04.2005
Ort: Rottach-Egern
Beiträge: 91
Motorrad: RS 250 '97
Standard

ja wenn kein schlauch dran is dann hat das mit der entlüftung nix zu tun.
Tschugga ist offline   Mit Zitat antworten
Alt 04.10.2005, 21:59   #7 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.397
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Standard

knick in der benzin zufuhr ggf.
Ozzi ist offline   Mit Zitat antworten
Alt 05.10.2005, 07:34   #8 (permalink)
CupWinner
 
Registriert seit: 22.01.2005
Ort: wöllstadt
Beiträge: 736
Standard

Der Tank wird über den Tankdeckel entlüftet.Zum entlüften ist sonst kein Schlauch dran.
Ich würde auch mal nach ben Benzinfiltern schauen,möglicherweise sind die etwas zu.
wolverine ist offline   Mit Zitat antworten
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[250 ccm]: Defekt des Tachos DeWen 250 ccm (RS 250) 12 12.03.2008 17:18
[50 ccm]: Gulliver, Simmerring defekt planlos4 50 ccm (RS 50, Scarabeo 50, Roller) 4 16.01.2008 23:19
[1000 ccm]: Blinkrelais Falco defekt Fruchttiger SL1000 Falco (alle Jahre) 5 05.01.2008 23:52
[250 ccm]: Grosses Problem!! Guido (alte Postings) 250 ccm (RS 250) 9 21.08.2007 07:16
[250 ccm]: Limaregler? hoggel 250 ccm (RS 250) 2 21.09.2006 13:56
[250 ccm]: Motor defekt RS-Micha 250 ccm (RS 250) 14 22.08.2006 14:10
[125 ccm]: Tacho defekt... Kar125 125 ccm (RS 125, ETX und andere 125er Modelle) 23 25.07.2006 22:34
[1000 ccm]: Federbeinverstellung Caponord defekt Raini ETV1000 CapoNord (alle Jahre) 5 26.06.2006 19:42
[1000 ccm]: Radlager Vorderrad CapoNord defekt??? capo-g. ETV1000 CapoNord (alle Jahre) 15 11.09.2005 13:19
[250 ccm]: Auslassschieber-Kontrolle 281280 250 ccm (RS 250) 6 05.06.2005 16:02
[250 ccm]: tacho defekt ghk86 250 ccm (RS 250) 3 18.05.2005 20:39
[250 ccm]: kickerstarter defekt chris1986m 250 ccm (RS 250) 6 18.02.2005 18:21
[50 ccm]: gasgriff defekt??? MX-Kev 50 ccm (RS 50, Scarabeo 50, Roller) 2 24.12.2004 22:36
[250 ccm]: Drehzahlmesser defekt Laserq 250 ccm (RS 250) 4 26.04.2004 07:00
[250 ccm]: Stellmotor defekt ? Bonetec 250 ccm (RS 250) 3 23.03.2004 23:20


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:43 Uhr.



Besucher kamen über folgende Suchanfragen bei Google auf diese Seite:
Alle evtl. aufgeführten Marken gehören ihren jeweiligen Inhabern und unterliegen den jeweiligen Bestimmungen. Bitte melden Sie uns aus Ihrer Sicht evtl. rechtswirdige Suchphrasen vorab per E-Mail. Die Kostennote einer anwaltlichen Abmahnung ohne vorhergehende Kontaktaufnahme mit uns wird im Sinne der Schadensminderungspflicht als unbegründet zurückgewiesen.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0