Zurück   Aprilia Forum - Motorrad u. Roller > Fragen & Antworten rund um Deine Aprilia > 250 ccm (RS 250)

Antwort
 
LinkBack Themen-Optionen
Alt 15.10.2017, 19:58   #1 (permalink)
Starter
 
Registriert seit: 15.03.2013
Beiträge: 4
Lächeln Leistungsmangel und ruckeln ab 9500 Touren

Hallo zusammen, mein Moped ( reiner Rennstreckenbetrieb) hat neuerdings ein Problem dem ich nicht auf die Spur komme. Im Vergangenen Winter habe ich den Motor bei Guido in Simmerath machen lassen. Ich habe den Motor im Verg. Dez. In Calafat eingerollt alles prima! Dann nach Francicorta über Ostern das Moped ging gut. Im August in Most hatte ich das erste mal Probleme das sie bei 10500 stockte und Kaume darüber hinaus drehte. Nach zwo bis drei Runden lief sie aber wieder frei und hatte Leisting bis Circa 12500. Im September war ich am NBR und da ging nicht mehr viel oben rum. Sie stotterte ab 9500 und hatte ab da bis 12000 keine Leistung mehr. Bei der Kontrolle der Benzinfuhr stellte ich fes das der Benzinschlauch zum rechten Vergaser leicht geknickt war. Ausserdem war das Zündkabel zum vorderen Zylinder an den Auspuff gekommen und die Isolierung war geschmolzen. Das habe ich alles gefixt und eine neue 4 ah Gelbatterie verbaut. Nun habe ich eine Probefahrt gemacht. Das Problem ist eher noch größer. Leicht Berg auf kommt sie in den oberen Gängen nicht über 11000. Sie ruckelt und dreht nicht aus. Bis 9500 läuft sie ganz normal!
Ich freue mich auf Eure Tipps!
Softail1 ist offline   Mit Zitat antworten
Ungelesen 15.10.2017, 19:58   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Alt 16.10.2017, 16:14   #2 (permalink)
Leader
 
Registriert seit: 30.01.2015
Ort: Eichsfeld
Beiträge: 248
Motorrad: Suzuki RM 125, RS 250 LD01, MZ ETZ 250
Standard

Hm... Da bleibt dir wohl nix weiter übrig als erstmal die üblichen verdächtigen zu prüfen. Also auslasssteuerung und vergaser. Ich hatte mal die gleichen Symptome das sie oben rum einfach nicht mehr ging, am ende wars die schraube vom stellrad am stehenden Zylinder. Die war weg und die schieber somit ausser Funktion. Standen auf halb offen.
letti ist offline   Mit Zitat antworten
Alt 16.10.2017, 18:44   #3 (permalink)
Zweitaktkrank
 
Benutzerbild von Ozzi
 
Registriert seit: 08.04.2003
Ort: Rheingau-Taunus, nähe Feldberg
Beiträge: 13.394
Motorrad: RSV 250 MS Marco Melandri GP Replica (Mugello 2002, LD Bj. 98), Racebike RS 250 (LD Bj. 01), MZ RT 125/3 (Bj. 61), Simson S51 B1-3 (Bj. 81) & Schwalbe KR51/1F (Bj. 70)
Standard

Auslassssteuerung prüfen und richtig einstellen dann Vergaser Setup prüfen.
Richtiger Düsenstock passend zum Auspuff?
Deine Angaben zum Verhalten der Drehzahl bzw Gasannahme sind leider zu ungenau.

--
sent from mobile device
Ozzi ist offline   Mit Zitat antworten
Alt 16.10.2017, 22:31   #4 (permalink)
Starter
 
Registriert seit: 15.03.2013
Beiträge: 4
Standard

Düsenstock und Bedüsung hat Guido Förster auf den Tyga side by side Auspuff angepasst. Lief ja auch prima an zwei Veranstaltungen und habe nix geändert. Die Schieber, ich habe die zweiteiligen von Guido, sind richtig eingestellt. Was ist denn mit dem SAPC was macht das Ding konkret es regelt die Schieber und noch mehr oder? Oder hat die CDI vielleicht einen Schaden?
Softail1 ist offline   Mit Zitat antworten
Alt 18.10.2017, 07:37   #5 (permalink)
Fahrer
 
Registriert seit: 08.08.2017
Beiträge: 16
Standard

Nach dem Umbau auf den Förster Kit 2 mit Arrowanlage läuft die RS auch sehr bescheiden. Bedüsung wurde auf 300/310 geändert. Wenn ich den groben Luftfilter Einbau wird es besser aber immer noch schlechte Gasannahme. Meiner Meinung nach viel zu Fett. Evtl hat auch jemand den Kit 2 vom Förster in Verbindung mit der Arrow verbaut der mir bei der Bedüsung etwas Hilfestellung geben könnte ?
Michael1982 ist offline   Mit Zitat antworten
Alt 18.10.2017, 16:25   #6 (permalink)
Leader
 
Registriert seit: 30.01.2015
Ort: Eichsfeld
Beiträge: 248
Motorrad: Suzuki RM 125, RS 250 LD01, MZ ETZ 250
Standard

Ja du bist eindeutig zu fett unterwegs. Ich hab zwar ne tyga Anlage aber auch das P2 kit vom GuFö. Hatte am Anfang genau das gleiche Theater wie du. Angefangen mit 320/330...ging ab 5000 überhaupt nicht mehr. Dann runter auf 290/300 ging ab 9000 nix mehr. Mittlerweile fahre ich 260/270 seit einem Jahr ohne Probleme. Hatte zwischenzeitlich sogar mal 250/260 probiert aber bei niedrigen Temperaturen wurden die kerzen damit schon hellgrau

Gesendet von meinem SM-N9005 mit Tapatalk
letti ist offline   Mit Zitat antworten
Alt 18.10.2017, 20:03   #7 (permalink)
Fahrer
 
Registriert seit: 08.08.2017
Beiträge: 16
Standard

Vielen Dank schon mal für deine Hilfe.
Hab mich nicht wirklich weiter runter getraut weil Herr Förster meinte 290/300 wäre schon zu mager.
Michael1982 ist offline   Mit Zitat antworten
Alt 18.10.2017, 20:54   #8 (permalink)
Leader
 
Registriert seit: 30.01.2015
Ort: Eichsfeld
Beiträge: 248
Motorrad: Suzuki RM 125, RS 250 LD01, MZ ETZ 250
Standard

Genau das sagte er mir auch aber du kannst ruhig noch weiter runter gehen, bringt ja nix wenn der Motor nur widerwillig ausdreht

Gesendet von meinem SM-N9005 mit Tapatalk
letti ist offline   Mit Zitat antworten
Alt 23.10.2017, 20:42   #9 (permalink)
Speedfreak
 
Registriert seit: 24.03.2009
Beiträge: 1.153
Motorrad: Hercules Prima 5S Automatic
Standard

Softail1
Die Schieber sind richtig eingestellt.
a) wurden damals von Guido richtig eingestellt oder
b) wurden von dir demontiert, überprüft, eingebaut und auf korrekte Position und Funktion überprüft?
sholloman ist offline   Mit Zitat antworten
Alt 23.10.2017, 21:38   #10 (permalink)
Fahrer
 
Registriert seit: 08.08.2017
Beiträge: 16
Standard

hat alles der Guido gemacht. geht nur um die Bedüsung.
Michael1982 ist offline   Mit Zitat antworten
Ungelesen 23.10.2017, 21:38   #1 (permalink)
Biker Ad
Verbraucherinformationen für Biker
 
Registriert seit: 08/2007
Ort: Überholspur
 
Ab dem 101. Beitrag ohne Biker Ad


Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are An
Pingbacks are An
Refbacks are An


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Leistungsverlust bei etwa 6t Touren grani Pegaso 7 09.11.2015 22:14
RS GS 125 offen 23/11500 dreht nur über 9500 wenn ich denn gaszug nicht voll aufdreh Lion27 125 ccm (RS 125, ETX und andere 125er Modelle) 5 27.09.2011 02:16
starkes Ruckeln bei 10000 Upm noobie10 125 ccm (RS 125, ETX und andere 125er Modelle) 5 28.03.2011 15:28
Touren mit der Shiver. killerwampe Shiver SL750 und Dorsoduro 750 8 14.03.2011 22:38
[125 ccm]: Motor hochgedreht bis ca. 9500 Touren im kalten Z Tooom 125 ccm (RS 125, ETX und andere 125er Modelle) 10 19.04.2007 22:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:45 Uhr.




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0